<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es">
<head>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_220069.js"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
<meta charset="UTF-8">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="amphtml" href="https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/amp/" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pamplonaactual.com/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38849066-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-38849066-1');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra -</title>
	<meta name="description" content="El alcalde Enrique Maya ha abierto esta Mesa-Foro Interinstitucional Beriain, que se reúne cada dos meses en alguna de las localidades miembro El alcalde" />
	<link rel="canonical" href="https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra -" />
	<meta property="og:description" content="El alcalde Enrique Maya ha abierto esta Mesa-Foro Interinstitucional Beriain, que se reúne cada dos meses en alguna de las localidades miembro El alcalde" />
	<meta property="og:url" content="https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" />
	<meta property="article:publisher" content="https://www.facebook.com/pamplonaactual" />
	<meta property="article:published_time" content="2021-06-23T09:24:27+00:00" />
	<meta property="article:modified_time" content="2021-06-23T09:24:28+00:00" />
	<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1700.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Pamplonaactual" />
	<meta name="twitter:site" content="@Pamplonaactual" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pamplonaactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://pamplonaactual.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra del feed" href="https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pamplonaactual.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pamplonaactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/style.css?ver=3.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"93ec337105"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.2' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/pamplonaactual.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":322706,"token":"299cb0e9c3","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.9' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://pamplonaactual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pamplonaactual.com/wp-json/wp/v2/posts/322706" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pamplonaactual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pamplonaactual.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://pamplonaactual.com/?p=322706' />
<link rel="alternate" type="application/json+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fcondestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fcondestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.2 -->
<meta property="og:title" content="Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra - " />
<meta property="og:description" content="El alcalde Enrique Maya ha abierto esta Mesa-Foro Interinstitucional Beriain, que se reúne cada dos meses en alguna de las localidades miembro



El alcalde de Pamplona, Enrique Maya, ha abierto esta mañana la reunión de la&nbsp;Mesa-Foro Interinstitucional Beriain, en la que participan&nbsp;las principales organizaciones de servicios TIC públicas de Euskadi y Navarra.&nbsp;La Asociación Navarra de Informática Municipal (ANIMSA), gestora de las" />
<meta property="og:url" content="https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" />
<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1700.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El alcalde Enrique Maya ha abierto esta Mesa-Foro Interinstitucional Beriain, que se reúne cada dos meses en alguna de las localidades miembro



El alcalde de Pamplona, Enrique Maya, ha abierto esta mañana la reunión de la&nbsp;Mesa-Foro Interinstitucional Beriain, en la que participan&nbsp;las principales organizaciones de servicios TIC públicas de Euskadi y Navarra.&nbsp;La Asociación Navarra de Informática Municipal (ANIMSA), gestora de las" />
<meta name="twitter:title" content="Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra - " />
<meta property="twitter:image" content="https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1700.jpg" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #e50300; background: rgba(229, 3, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e50300; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e50300; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e50300; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-comment-list .comment-meta, .mh-comment-list .comment-meta a, .mh-comment-list .comment-reply-link, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #000000; }
.entry-content a { color: #e50300; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e50300; }
</style>
<!--[if lt IE 9]>
<script src="https://pamplonaactual.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://pamplonaactual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '737a6cc5-1537-4a80-8dd5-5b0fdb0c6b7c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse, eskerrik asko";
oneSignal_options['path'] = "https://pamplonaactual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.129325ca-9c33-4be9-9043-3e5a3c869fcf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere mostrar notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su pantalla";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede desinscribirse en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://pamplonaactual.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir click";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client: "ca-pub-1502472507197736", enable_page_level_ads: true});
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5wYW1wbG9uYWFjdHVhbC5jb20=">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<script src='https://www.google.com/recaptcha/api.js'></script>
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2293613014289444');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2293613014289444&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/169030541/Comunikaze', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1605552521115-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38849066-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38849066-1');
</script>

	
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-322706 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-89" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-navegacion-de-cabecera-container"><ul id="menu-navegacion-de-cabecera" class="menu"><li id="menu-item-228229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228229"><a href="https://comunikaze.com/servicios/">Te ayudamos a comunicar</a></li>
<li id="menu-item-228219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228219"><a href="http://comunikaze.com">¿Quiénes somos?</a></li>
<li id="menu-item-228214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228214"><a href="https://pamplonaactual.com/contacto/">Contacto</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-menu-de-iconos-sociales-container"><ul id="menu-menu-de-iconos-sociales" class="menu"><li id="menu-item-103295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103295"><a title="Síguenos en Facebook" target="_blank" rel="noopener" href="https://www.facebook.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-103296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103296"><a title="Twittea con nosotros" target="_blank" rel="noopener" href="https://twitter.com/Pamplonaactual"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-173809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173809"><a href="https://www.instagram.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-103298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103298"><a title="Nuestros videos" target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1wB9jBQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://pamplonaactual.com/" title="" rel="home">
<img class="mh-header-image" src="https://pamplonaactual.com/wp-content/uploads/2018/05/logopamplonaactual73.png" height="106" width="450" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://pamplonaactual.com/" title="" rel="home">
<h3 class="mh-header-tagline">Primer diario digital de Pamplona y Comarca</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-50" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-primario-container"><ul id="menu-primario" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a title="Noticias de Pamplona" href="https://pamplonaactual.com/pamplona/">Pamplona</a></li>
<li id="menu-item-193162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193162"><a title="pamplonatelevision.es, la televisión de Pamplona" target="_blank" rel="noopener" href="https://pamplonatelevision.es">Pamplona TV</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a title="Información de los barrios de Pamplona" href="https://pamplonaactual.com/barrios/">Barrios</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="1" href="https://pamplonaactual.com/barrios/azpilagana/">Azpilagaña</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://pamplonaactual.com/barrios/buztintxuri/">Buztintxuri</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://pamplonaactual.com/barrios/casco-viejo/">Casco viejo</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://pamplonaactual.com/barrios/echavacoiz/">Echavacoiz</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://pamplonaactual.com/barrios/ensanches/">Ensanches</a></li>
	<li id="menu-item-6333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6333"><a href="https://pamplonaactual.com/barrios/ermitagana-mendebaldea/">Ermitañaga-Mendebaldea</a></li>
	<li id="menu-item-59528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59528"><a href="https://pamplonaactual.com/barrios/erripagana-beloso-bidezar/">Erripagaña-Beloso-Bidezar</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://pamplonaactual.com/barrios/iturrama/">Iturrama</a></li>
	<li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://pamplonaactual.com/barrios/lezkairu-santa-maria-la-real/">Lezkairu-Santa María La real</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://pamplonaactual.com/barrios/mendillorri/">Mendillorri</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://pamplonaactual.com/barrios/milagrosa-arrosadia/">Milagrosa-Arrosadia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://pamplonaactual.com/barrios/rotxapea/">Rotxapea</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://pamplonaactual.com/barrios/san-jorge/">San jorge</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://pamplonaactual.com/barrios/san-juan/">San juan</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://pamplonaactual.com/barrios/txantrea/">Txantrea</a></li>
</ul>
</li>
<li id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5787"><a href="https://pamplonaactual.com/comarca/">Comarca</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://pamplonaactual.com/comarca/ansoain/">Ansoáin</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://pamplonaactual.com/comarca/aranguren/">Aranguren</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://pamplonaactual.com/comarca/baranain/">Barañáin</a></li>
	<li id="menu-item-45468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45468"><a href="https://pamplonaactual.com/comarca/berrioplano/">Berrioplano</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://pamplonaactual.com/comarca/berriozar/">Berriozar</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://pamplonaactual.com/comarca/burlada/">Burlada</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45469"><a href="https://pamplonaactual.com/comarca/cendea-de-cizur/">Cendea de Cizur</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45470"><a href="https://pamplonaactual.com/comarca/cendea-de-galar/">Cendea de Galar</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://pamplonaactual.com/comarca/egues/">Egüés</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://pamplonaactual.com/comarca/huarte/">Huarte</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://pamplonaactual.com/comarca/noain-beriain/">Noáin-Beriáin</a></li>
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://pamplonaactual.com/comarca/orkoien/">Orkoien</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://pamplonaactual.com/comarca/villava/">Villava</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://pamplonaactual.com/comarca/zizur/">Zizur</a></li>
</ul>
</li>
<li id="menu-item-253089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253089"><a href="https://pamplonaactual.com/especial-coronavirus/">Especial Coronavirus</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://pamplonaactual.com/navarra/">Navarra</a></li>
<li id="menu-item-214366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214366"><a href="https://pamplonaactual.com/negocios-al-dia/">Negocios al día</a></li>
<li id="menu-item-276813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276813"><a href="https://pamplonaactual.com/nacional/">Nacional</a></li>
<li id="menu-item-103183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103183"><a href="https://pamplonaactual.com/economia/">Economía</a></li>
<li id="menu-item-310703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310703"><a href="https://pamplonaactual.com/politica/">Política</a></li>
<li id="menu-item-103178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103178"><a href="https://pamplonaactual.com/sociedad/">Sociedad</a></li>
<li id="menu-item-103181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103181"><a href="https://pamplonaactual.com/cultura/">Cultura</a></li>
<li id="menu-item-103182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103182"><a href="https://pamplonaactual.com/osasuna/">Osasuna</a></li>
<li id="menu-item-121199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121199"><a title="Edición Valle de Egüés" target="_blank" rel="noopener" href="https://sarrigurenweb.com">Sarrigurenweb.com</a></li>
<li id="menu-item-121201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121201"><a title="Edición de Zizur" target="_blank" rel="noopener" href="https://www.zizurardoi.com/">Zizurardoi.com</a></li>
<li id="menu-item-123690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123690"><a title="Edición Berriozar, Berrioplano, Artica" target="_blank" rel="noopener" href="https://berriozar.info">Berriozar.info</a></li>
<li id="menu-item-121200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121200"><a title="Edición Tierra Estella" target="_blank" rel="noopener" href="https://estelladigital.com">Estelladigital.com</a></li>
<li id="menu-item-176596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176596"><a title="Edición del Centro y Sur de Navarra" target="_blank" rel="noopener" href="http://navarrasur.es">Navarrasur.es</a></li>
<li id="menu-item-177470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177470"><a title="Edición del norte de Navarra" target="_blank" rel="noopener" href="http://navarranorte.es">Navarranorte.es</a></li>
<li id="menu-item-103190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103190"><a title="Sticknoticias.com, diario nacional e internacional" target="_blank" rel="noopener" href="https://sticknoticias.com">Noticias directas</a></li>
<li id="menu-item-184651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184651"><a href="https://pamplonaactual.com/noticias-de-las-merindades/">Noticias de las Merindades</a>
<ul class="sub-menu">
	<li id="menu-item-253090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253090"><a href="https://pamplonaactual.com/merindad-de-estella/">Merindad de Estella</a></li>
	<li id="menu-item-127166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127166"><a href="https://pamplonaactual.com/zona-norte/">Zona Norte</a></li>
	<li id="menu-item-127167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127167"><a href="https://pamplonaactual.com/sanguesa-y-pirineos/">Sangüesa y Pirineos</a></li>
	<li id="menu-item-127163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127163"><a href="https://pamplonaactual.com/zona-media/">Zona Media</a></li>
	<li id="menu-item-184652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184652"><a href="https://pamplonaactual.com/la-ribera/">La Ribera</a></li>
</ul>
</li>
<li id="menu-item-258944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258944"><a href="https://pamplonatelevision.es/Programas/comprometidos/">#Comprometidos TV</a></li>
<li id="menu-item-280569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280569"><a target="_blank" rel="noopener" href="https://www.comermuybien.com/">Guía gastronómica de Navarra</a></li>
<li id="menu-item-258665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258665"><a title="Listado y fichas de empresas navarras" target="_blank" rel="noopener" href="https://www.callejeronavarra.es/">Directorio de empresas de Navarra</a></li>
<li id="menu-item-256160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256160"><a href="https://pamplonaactual.com/contamos-contigo/">#Contamos Contigo</a></li>
<li id="menu-item-167218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167218"><a href="https://pamplonaactual.com/publicidad/">Publicidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
					<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21228"><a href="https://pamplonaactual.com/san-fermin/">San Fermín</a></li>
<li id="menu-item-21312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21312"><a href="https://pamplonaactual.com/deportes/">Deportes</a></li>
<li id="menu-item-21288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21288"><a href="https://pamplonaactual.com/comer-y-salir/">Comer y salir</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21226"><a href="https://pamplonaactual.com/de-compras/">Compras</a></li>
<li id="menu-item-116084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116084"><a href="https://pamplonaactual.com/consumo/">Consumo</a></li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21287"><a href="https://pamplonaactual.com/salud/">Salud</a></li>
<li id="menu-item-67594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67594"><a href="https://pamplonaactual.com/ciencia/">Ciencia</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71453"><a href="https://pamplonaactual.com/medio-ambiente/">Medio ambiente</a></li>
<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21335"><a href="https://pamplonaactual.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-103127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103127"><a href="https://pamplonaactual.com/educacion/">Educación</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://pamplonaactual.com/motor/">Motor</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61582"><a href="https://pamplonaactual.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-134899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134899"><a href="https://pamplonaactual.com/magazine/opinion/">Opinión</a></li>
	<li id="menu-item-134898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134898"><a href="https://pamplonaactual.com/magazine/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas noticias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/asi-es-el-video-de-la-campana-pamplona-polita-cosmopolita/" title="Así es el vídeo de la campaña ‘Pamplona polita/cosmopolita’">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 mayo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Así es el vídeo de la campaña ‘Pamplona polita/cosmopolita’						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-no-contempla-confinar-la-comunidad-foral-y-recuerda-que-no-hay-otra-zona-basica-con-cifras-similares-a-peralta/" title="Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 septiembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-administrador-concursal-de-miasa-aplica-el-ere-de-liquidacion-a-31-de-los-94-trabajadores/" title="El administrador concursal de Miasa aplica el ERE de liquidación a 31 de los 94 trabajadores">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El administrador concursal de Miasa aplica el ERE de liquidación a 31 de los 94 trabajadores						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Economía							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/osasuna-lucira-una-linea-clasica-en-su-primera-equipacion-para-la-nueva-temporada-2021-22/" title="Osasuna lucirá una línea clásica en su primera equipación para la nueva temporada 2021/22">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Osasuna lucirá una línea clásica en su primera equipación para la nueva temporada 2021/22						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Osasuna							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" title="Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/retenciones-en-la-pa-30-en-tajonar-tras-una-salida-de-via-de-un-camion-que-ha-acabado-cruzado/" title="Retenciones en la PA-30, en Tajonar tras una salida de vía de un camión que ha acabado cruzado">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Retenciones en la PA-30, en Tajonar tras una salida de vía de un camión que ha acabado cruzado						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Aranguren							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/un-convenio-entre-pamplona-y-el-museo-universidad-de-navarra-permite-cada-miercoles-a-los-residentes-en-la-ciudad-visitar-sus-exposiciones-de-manera-gratuita/" title="Un convenio entre Pamplona y el Museo Universidad de Navarra permite cada miércoles a los residentes en la ciudad visitar sus exposiciones de manera gratuita">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Un convenio entre Pamplona y el Museo Universidad de Navarra permite cada miércoles a los residentes en la ciudad visitar sus exposiciones de manera gratuita						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-consejo-de-europa-reconoce-como-buenas-practicas-dos-proyectos-de-euskarabidea-que-impulsan-los-intercambios-transfronterizos-y-cultura-digital/" title="El Consejo de Europa reconoce como buenas prácticas dos proyectos de Euskarabidea que impulsan los intercambios transfronterizos y cultura digital">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El Consejo de Europa reconoce como buenas prácticas dos proyectos de Euskarabidea que impulsan los intercambios transfronterizos y cultura digital						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cultura							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-delegado-del-gobierno-presenta-a-las-entidades-locales-de-navarra-la-carta-de-servicio-electronicos-con-62-tramites-telematicos/" title="El delegado del Gobierno presenta a las entidades locales de Navarra la Carta de Servicio Electrónicos con 62 trámites telemáticos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El delegado del Gobierno presenta a las entidades locales de Navarra la Carta de Servicio Electrónicos con 62 trámites telemáticos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Navarra							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-gobierno-foral-homenajeara-al-exilio-navarro-el-4-de-septiembre-en-elizondo/" title="El Gobierno foral homenajeará al exilio navarro el 4 de septiembre en Elizondo">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El Gobierno foral homenajeará al exilio navarro el 4 de septiembre en Elizondo						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Navarra							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/cielos-nubosos-o-cubiertos-este-miercoles-en-navarra-teniendo-a-intervalos-al-final-del-dia-sobre-todo-en-el-sureste/" title="Cielos nubosos o cubiertos este miércoles en Navarra teniendo a intervalos al final del día, sobre todo en el sureste">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cielos nubosos o cubiertos este miércoles en Navarra teniendo a intervalos al final del día, sobre todo en el sureste						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Medio ambiente							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/comptos-insta-al-parlamento-a-convocar-oferta-publica-de-empleo-para-cubrir-las-plazas-vacantes/" title="Comptos insta al Parlamento a convocar oferta pública de empleo para cubrir las plazas vacantes">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Comptos insta al Parlamento a convocar oferta pública de empleo para cubrir las plazas vacantes						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/mediante-el-timo-del-nazareno-la-guardia-civil-en-colaboracion-con-la-gendarmeria-francesa-recupera-la-totalidad-del-vino-que-le-habian-estafado-a-una-bodega-de-la-ribera/" title="&#8216;Mediante el Timo del Nazareno&#8217;: la Guardia Civil en colaboración con la Gendarmería Francesa recupera la totalidad del vino que le habían estafado a una bodega de La Ribera">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							&#8216;Mediante el Timo del Nazareno&#8217;: la Guardia Civil en colaboración con la Gendarmería Francesa recupera la totalidad del vino que le habían estafado a una bodega de La Ribera						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																La Ribera							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/detienen-a-un-hombre-tras-amenazar-a-su-pareja-con-un-cuchillo-de-grandes-dimensiones-en-zizur/" title="Detienen a un hombre tras amenazar a su pareja con un cuchillo de grandes dimensiones en Zizur">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Detienen a un hombre tras amenazar a su pareja con un cuchillo de grandes dimensiones en Zizur						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Comarca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-karabana-mugak-zabalduz-pone-rumbo-a-canarias-para-denunciar-las-politicas-xenofobas-asesinas-y-la-criminalizacion-de-la-solidaridad/" title="La Karabana Mugak Zabalduz, pone rumbo a Canarias para denunciar las políticas xenófobas asesinas y la criminalización de la solidaridad">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La Karabana Mugak Zabalduz, pone rumbo a Canarias para denunciar las políticas xenófobas asesinas y la criminalización de la solidaridad						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Sociedad							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/acuerdo-entre-varios-institutos-de-navarra-y-el-planetario-para-realizar-actividades-del-bachillerato-de-investigacion/" title="Acuerdo entre varios institutos de Navarra y el Planetario para realizar actividades del bachillerato de investigación">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Acuerdo entre varios institutos de Navarra y el Planetario para realizar actividades del bachillerato de investigación						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Educación							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-informe-digital-news-report-confirma-la-puesta-en-valor-de-los-medios-locales-y-regionales/" title="El informe Digital News Report confirma la puesta en valor de los medios locales y regionales">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 junio, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El informe Digital News Report confirma la puesta en valor de los medios locales y regionales						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Sociedad							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://pamplonaactual.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com/pamplona/" itemprop="item"><span itemprop="name">Pamplona</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra</nav>
<article id="post-322706" class="post-322706 post type-post status-publish format-standard has-post-thumbnail hentry category-pamplona">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra		</h1>
		<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">23 junio, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pamplonaactual.com/author/pamplonaactual/">Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pamplonaactual.com/pamplona/" rel="category tag">Pamplona</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="text-245" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
</div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1700-678x381.jpg" alt="" title="foroberiain_JGV1700" />
<figcaption class="wp-caption-text">Presentación de la mesa/foro institucional de Beriáin
L* Condestable, Pamplona</figcaption>
</figure>
<div class="mh-social-top">
</div>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-322706 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Condestable+acoge+un+encuentro+de+los+responsables+de+las+principales+organizaciones+de+servicios+TIC+p%C3%BAblicas+de+Euskadi+y+Navarra&url=https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>

<h4>El alcalde Enrique Maya ha abierto esta Mesa-Foro Interinstitucional Beriain, que se reúne cada dos meses en alguna de las localidades miembro</h4>



<p>El alcalde de Pamplona, Enrique Maya, ha abierto esta mañana la reunión de la&nbsp;Mesa-Foro Interinstitucional Beriain, en la que participan&nbsp;las principales organizaciones de servicios TIC públicas de Euskadi y Navarra.&nbsp;La Asociación Navarra de Informática Municipal (ANIMSA), gestora de las tecnologías del Ayuntamiento de Pamplona, ejerce de anfitriona de este encuentro, que se celebra cada dos meses en alguna de las localidades participantes, y que en esta ocasión tiene lugar en el Palacio Condestable.</p>



<div class="mh-content-ad"><div id="divVideoStepAdTop" class="divVideoStep" ></div> <script 
type='text/javascript'>
   (function(w,d) {
     var i=w.invibes=w.invibes||{};
     i.uc=0;
     i.prod=2507;
     var s=d.createElement('script');
     s.type='text/javascript';
     s.async=true;
     s.src='//k.r66net.com/GetLink';
     d.head.appendChild(s);
   })(window,document);
</script></div>
<p>La Mesa-Foro Interinstitucional Beriain es un espacio de trabajo y encuentro para los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra cuya principal vocación es poner en común sus necesidades, compartir enfoques, posibilidades, soluciones y opiniones con el objetivo de identificar sinergias, desarrollar proyectos conjuntos y compartir factores clave de los proyectos emprendidos por cada institución. La sesión de trabajo que ha tenido lugar en el Palacio del Condestable lleva por título ‘Aprendizajes y tendencias’, y en ella Íñigo Echeveste analiza el ‘Design Thinking’ y las periferias como problema social. La jornada continua con una sesión sobre los retos que suponen para los participantes los fondos europeos Next Generation.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="533" src="https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1731.jpg" alt="" class="wp-image-322709" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1731.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1731-300x200.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1731-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Presentación de la mesa/foro institucional de Beriáin
L* Condestable, Pamplona</figcaption></figure>



<p>El foro permite trabajar conjuntamente en aspectos de innovación tecnológica, considerando una planificación estratégica de la innovación en materia de sistemas y desarrollo tecnológico. Se trata de evolucionar un modelo basado en la gestión del día a día, que da respuesta a incidencias y problemas, a otro orientado a gobernanza de las nuevas tecnologías de la información y la comunicación, caracterizado por la colaboración, y la aportación de valor al negocio a través de la respuesta a sus necesidades actuales. Se trata de anticipar las futuras necesidades a través de la apertura hacía nuevos clientes, la profesionalización de la función TIC a partir de la especialización y desarrollo de competencias. Todo con el objetivo de que las instituciones públicas puedan convertirse en palanca facilitadora de una estrategia de desarrollo común e integrado, consiguiendo una mejora de la eficiencia económica y operativa de la función TIC global.&nbsp;</p>



<p>Además de los representantes de ANIMSA, en la Mesa-Foro Interinstitucional Beriain participa el Director General de Transformación Digital del Gobierno de Navarra, Guzmán Garmendia, y miembros de Tracasa y Navarra de Servicios y Tecnologías (NASERTIC). También está representado el Gobierno vasco, así como los Ayuntamientos de San Sebastián, Bilbao y Vitoria y las entidades Lantik, Centro de Cálculo de Álava (CCASA) o IZFE, responsables de los servicios informáticos y la gestión de las TIC en estas instituciones.</p>



<p>EP</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-322706 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Condestable+acoge+un+encuentro+de+los+responsables+de+las+principales+organizaciones+de+servicios+TIC+p%C3%BAblicas+de+Euskadi+y+Navarra&url=https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
	</div>
	<amp-ad type = "invibes" width = "300" height = "1" layout = "responsive" data-block-on -consent = "_ till_responded" data-html-access-allowed data-custom-endpoint = "https://k.r66net.com/GetAmpLink"> </amp-ad>
	<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81542/tag"></script>
	

	<div id="text-251" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><div class="a-single a-132"><a class="gofollow" data-track="MTMyLDAsMSw2MA==" href="https://www.anapeh.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/banner_600x300/" ></a></div>
</div>
		</div><div id="text-253" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">OFERTA en AIRE ACONDICIONADO en Navarra</span></h4>			<div class="textwidget"><div class="a-single a-123"><a class="gofollow" data-track="MTIzLDAsMSw2MA==" href="https://www.callejeronavarra.es/oferta/otro-verano-pasando-calor-descarga-tu-bono-de-descuento-en-aires-acondicionados/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/06/LauekAireAcondionado_Banner.jpg" /></a>
</div>
</div>
		</div><div id="custom_html-102" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="5872176574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-190" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><!-- Error, Anuncio (95) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! -->
</div>
		</div>
</article>

<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Sé el primero en comentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una Respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://pamplonaactual.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='322706' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="129ca37085" /></p><input type="hidden" id="ak_js" name="ak_js" value="85"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-249" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Flamenco On Fire 2021</span></h4>			<div class="textwidget"><div class="a-single a-141"><a class="gofollow" data-track="MTQxLDAsMSw2MA==" href="https://www.flamencoonfire.org/?utm_source=COMPRA-MEDIO-PAMPLONAACTUAL&utm_medium=BANNERS&utm_campaign=FLAMENCO-ON-FIRE-2021/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/06/Banner_Pamplonaactual_CC_300x600px.gif" /></a>

</div>
</div>
		</div><div id="custom_html-97" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lebal</span></h4><div class="textwidget custom-html-widget"><a href="https://campamentolebal.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/04/Banner-campamentos-Pamplona-Le-Bal-Verano-2021.png"></a></div></div>
		<div id="recent-posts-4" class="mh-widget widget_recent_entries">
		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Noticias recientes</span></h4>
		<ul>
											<li>
					<a href="https://pamplonaactual.com/el-administrador-concursal-de-miasa-aplica-el-ere-de-liquidacion-a-31-de-los-94-trabajadores/">El administrador concursal de Miasa aplica el ERE de liquidación a 31 de los 94 trabajadores</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/osasuna-lucira-una-linea-clasica-en-su-primera-equipacion-para-la-nueva-temporada-2021-22/">Osasuna lucirá una línea clásica en su primera equipación para la nueva temporada 2021/22</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" aria-current="page">Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/retenciones-en-la-pa-30-en-tajonar-tras-una-salida-de-via-de-un-camion-que-ha-acabado-cruzado/">Retenciones en la PA-30, en Tajonar tras una salida de vía de un camión que ha acabado cruzado</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/un-convenio-entre-pamplona-y-el-museo-universidad-de-navarra-permite-cada-miercoles-a-los-residentes-en-la-ciudad-visitar-sus-exposiciones-de-manera-gratuita/">Un convenio entre Pamplona y el Museo Universidad de Navarra permite cada miércoles a los residentes en la ciudad visitar sus exposiciones de manera gratuita</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/el-consejo-de-europa-reconoce-como-buenas-practicas-dos-proyectos-de-euskarabidea-que-impulsan-los-intercambios-transfronterizos-y-cultura-digital/">El Consejo de Europa reconoce como buenas prácticas dos proyectos de Euskarabidea que impulsan los intercambios transfronterizos y cultura digital</a>
									</li>
					</ul>

		</div><div id="mh_magazine_posts_stacked-10" class="mh-widget mh_magazine_posts_stacked"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/pamplona/" class="mh-widget-title-link">Noticias de Pamplona</a></span></h4><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-322706 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/"></a><img width="678" height="509" src="https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1700-678x509.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1700-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1700-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/06/foroberiain_JGV1700-80x60.jpg 80w" sizes="(max-width: 678px) 100vw, 678px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" title="Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra" rel="bookmark">
													Condestable acoge un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">23 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/condestable-acoge-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-322696 post type-post status-publish format-gallery has-post-thumbnail category-pamplona post_format-post-format-gallery">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/un-convenio-entre-pamplona-y-el-museo-universidad-de-navarra-permite-cada-miercoles-a-los-residentes-en-la-ciudad-visitar-sus-exposiciones-de-manera-gratuita/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/06/mun-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/mun-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/06/mun-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/mun-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/un-convenio-entre-pamplona-y-el-museo-universidad-de-navarra-permite-cada-miercoles-a-los-residentes-en-la-ciudad-visitar-sus-exposiciones-de-manera-gratuita/" title="Un convenio entre Pamplona y el Museo Universidad de Navarra permite cada miércoles a los residentes en la ciudad visitar sus exposiciones de manera gratuita" rel="bookmark">
													Un convenio entre Pamplona y el Museo Universidad de Navarra permite cada miércoles a los residentes en la ciudad visitar sus exposiciones de manera gratuita												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">23 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/un-convenio-entre-pamplona-y-el-museo-universidad-de-navarra-permite-cada-miercoles-a-los-residentes-en-la-ciudad-visitar-sus-exposiciones-de-manera-gratuita/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-322618 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/la-mayor-parte-de-jovenes-de-pamplona-afirma-haber-cumplido-las-instrucciones-sanitarias-y-les-preocupa-el-cambio-climatico/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/04/fotonoticia_20210407121302_1920-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/04/fotonoticia_20210407121302_1920-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/04/fotonoticia_20210407121302_1920-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/04/fotonoticia_20210407121302_1920-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/la-mayor-parte-de-jovenes-de-pamplona-afirma-haber-cumplido-las-instrucciones-sanitarias-y-les-preocupa-el-cambio-climatico/" title="La mayor parte de jóvenes de Pamplona afirma haber cumplido las instrucciones sanitarias y les preocupa el cambio climático" rel="bookmark">
													La mayor parte de jóvenes de Pamplona afirma haber cumplido las instrucciones sanitarias y les preocupa el cambio climático												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">22 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/la-mayor-parte-de-jovenes-de-pamplona-afirma-haber-cumplido-las-instrucciones-sanitarias-y-les-preocupa-el-cambio-climatico/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-322607 post type-post status-publish format-standard has-post-thumbnail category-pamplona category-san-fermin">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/agotadas-en-hora-y-media-las-4-000-invitaciones-para-el-primer-dia-del-espectaculo-baile-de-gigantes/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/06/Sanfermines_gigantes_0-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/Sanfermines_gigantes_0-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/06/Sanfermines_gigantes_0-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/Sanfermines_gigantes_0-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/agotadas-en-hora-y-media-las-4-000-invitaciones-para-el-primer-dia-del-espectaculo-baile-de-gigantes/" title="Agotadas en hora y media las 4.000 invitaciones para el primer día del espectáculo ‘Baile de gigantes’" rel="bookmark">
													Agotadas en hora y media las 4.000 invitaciones para el primer día del espectáculo ‘Baile de gigantes’												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">22 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/agotadas-en-hora-y-media-las-4-000-invitaciones-para-el-primer-dia-del-espectaculo-baile-de-gigantes/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-322565 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/detienen-a-un-pasajero-de-un-tren-en-pamplona-tras-haber-causado-reiterados-problemas-llegando-a-amenazar-a-otros-viajeros/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/06/RenfePamplona-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/RenfePamplona-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/06/RenfePamplona-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/06/RenfePamplona-800x600.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2021/06/RenfePamplona-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2021/06/RenfePamplona-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/RenfePamplona-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/06/RenfePamplona.jpg 960w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/detienen-a-un-pasajero-de-un-tren-en-pamplona-tras-haber-causado-reiterados-problemas-llegando-a-amenazar-a-otros-viajeros/" title="Detienen a un pasajero de un tren en Pamplona tras haber causado reiterados problemas llegando a amenazar a otros viajeros" rel="bookmark">
													Detienen a un pasajero de un tren en Pamplona tras haber causado reiterados problemas llegando a amenazar a otros viajeros												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">22 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/detienen-a-un-pasajero-de-un-tren-en-pamplona-tras-haber-causado-reiterados-problemas-llegando-a-amenazar-a-otros-viajeros/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="text-246" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sarasate Truckstop</span></h4>			<div class="textwidget"><div class="a-single a-77"><a class="gofollow" data-track="NzcsMCwxLDYw" href="https://sarasatetruckstop.es/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/04/SarasateTruckStop300x600.jpg" /></a></div>
</div>
		</div><div id="mh_magazine_custom_posts-18" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/comarca/" class="mh-widget-title-link">Noticias de la Comarca de Pamplona</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-322703 post type-post status-publish format-video has-post-thumbnail category-aranguren category-comarca post_format-post-format-video">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/retenciones-en-la-pa-30-en-tajonar-tras-una-salida-de-via-de-un-camion-que-ha-acabado-cruzado/" title="Retenciones en la PA-30, en Tajonar tras una salida de vía de un camión que ha acabado cruzado"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/06/IMG-20210623-WA0001-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/IMG-20210623-WA0001-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/06/IMG-20210623-WA0001-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/retenciones-en-la-pa-30-en-tajonar-tras-una-salida-de-via-de-un-camion-que-ha-acabado-cruzado/" title="Retenciones en la PA-30, en Tajonar tras una salida de vía de un camión que ha acabado cruzado">
										Retenciones en la PA-30, en Tajonar tras una salida de vía de un camión que ha acabado cruzado									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">23 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/retenciones-en-la-pa-30-en-tajonar-tras-una-salida-de-via-de-un-camion-que-ha-acabado-cruzado/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-322671 post type-post status-publish format-standard has-post-thumbnail category-comarca category-zizur">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/detienen-a-un-hombre-tras-amenazar-a-su-pareja-con-un-cuchillo-de-grandes-dimensiones-en-zizur/" title="Detienen a un hombre tras amenazar a su pareja con un cuchillo de grandes dimensiones en Zizur"><img width="80" height="51" src="https://pamplonaactual.com/wp-content/uploads/2016/05/policía-local-zizur-ok-547x350-547x350.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2016/05/policía-local-zizur-ok-547x350-547x350.jpg 547w, https://pamplonaactual.com/wp-content/uploads/2016/05/policía-local-zizur-ok-547x350-547x350-300x192.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/detienen-a-un-hombre-tras-amenazar-a-su-pareja-con-un-cuchillo-de-grandes-dimensiones-en-zizur/" title="Detienen a un hombre tras amenazar a su pareja con un cuchillo de grandes dimensiones en Zizur">
										Detienen a un hombre tras amenazar a su pareja con un cuchillo de grandes dimensiones en Zizur									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">23 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/detienen-a-un-hombre-tras-amenazar-a-su-pareja-con-un-cuchillo-de-grandes-dimensiones-en-zizur/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-322617 post type-post status-publish format-standard has-post-thumbnail category-comarca category-zizur">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/una-nina-de-2-anos-herida-con-politraumatismos-tras-caer-desde-un-cuarto-piso-en-zizur/" title="Una niña de 2 años herida con politraumatismos tras caer desde un quinto piso en Zizur"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-22-a-las-16.43.03-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-22-a-las-16.43.03-80x60.png 80w, https://pamplonaactual.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-22-a-las-16.43.03-678x509.png 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/Captura-de-pantalla-2021-06-22-a-las-16.43.03-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/una-nina-de-2-anos-herida-con-politraumatismos-tras-caer-desde-un-cuarto-piso-en-zizur/" title="Una niña de 2 años herida con politraumatismos tras caer desde un quinto piso en Zizur">
										Una niña de 2 años herida con politraumatismos tras caer desde un quinto piso en Zizur									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">22 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/una-nina-de-2-anos-herida-con-politraumatismos-tras-caer-desde-un-cuarto-piso-en-zizur/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-322637 post type-post status-publish format-standard has-post-thumbnail category-comarca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/un-proyecto-piloto-da-un-bano-de-bosque-a-personas-con-discapacidad-para-mejorar-su-bienestar/" title="Un proyecto piloto da un “baño de bosque” a personas con discapacidad para mejorar su bienestar"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/06/bosque-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/bosque-1-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/06/bosque-1-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/bosque-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/un-proyecto-piloto-da-un-bano-de-bosque-a-personas-con-discapacidad-para-mejorar-su-bienestar/" title="Un proyecto piloto da un “baño de bosque” a personas con discapacidad para mejorar su bienestar">
										Un proyecto piloto da un “baño de bosque” a personas con discapacidad para mejorar su bienestar									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">22 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/un-proyecto-piloto-da-un-bano-de-bosque-a-personas-con-discapacidad-para-mejorar-su-bienestar/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-322647 post type-post status-publish format-standard has-post-thumbnail category-baranain category-comarca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/bildu-plantea-la-peatonalizacion-del-entorno-del-complejo-cultural-de-baranain/" title="Bildu plantea la peatonalización del entorno del complejo cultural de Barañáin"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/06/Peatonalizacion-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/Peatonalizacion-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/06/Peatonalizacion-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/Peatonalizacion-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/bildu-plantea-la-peatonalizacion-del-entorno-del-complejo-cultural-de-baranain/" title="Bildu plantea la peatonalización del entorno del complejo cultural de Barañáin">
										Bildu plantea la peatonalización del entorno del complejo cultural de Barañáin									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">22 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/bildu-plantea-la-peatonalizacion-del-entorno-del-complejo-cultural-de-baranain/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>			</ul></div><div id="text-217" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div><div id="mh_magazine_posts_grid-7" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Barrios de Iruña</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-322578 post type-post status-publish format-standard has-post-thumbnail category-barrios category-lezkairu-santa-maria-la-real category-titular">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/las-obras-de-la-escuela-infantil-de-lezkairu-avanzan-a-buen-ritmo/" title="Las obras de la escuela infantil de Lezkairu avanzan a buen ritmo"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/06/esclezkairu_JGV1644-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/esclezkairu_JGV1644-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/06/esclezkairu_JGV1644-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/esclezkairu_JGV1644-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/las-obras-de-la-escuela-infantil-de-lezkairu-avanzan-a-buen-ritmo/" title="Las obras de la escuela infantil de Lezkairu avanzan a buen ritmo" rel="bookmark">
			Las obras de la escuela infantil de Lezkairu avanzan a buen ritmo		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">22 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/las-obras-de-la-escuela-infantil-de-lezkairu-avanzan-a-buen-ritmo/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Se prev&eacute; que los trabajos finalicen en febrero de 2022 y que en agosto de ese a&ntilde;o pueda abrir sus instalaciones a los menores de 0 a 3 a&ntilde;os La Comisi&oacute;n de Asuntos Ciudadanos del <a class="mh-excerpt-more" href="https://pamplonaactual.com/las-obras-de-la-escuela-infantil-de-lezkairu-avanzan-a-buen-ritmo/" title="Las obras de la escuela infantil de Lezkairu avanzan a buen ritmo">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-322552 post type-post status-publish format-standard has-post-thumbnail category-barrios category-rotxapea category-titular">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/duguna-bailara-este-miercoles-la-soka-dantza-en-las-cercanias-del-puente-de-curtidores-para-dar-la-bienvenida-al-verano/" title="Duguna bailará este miércoles la soka-dantza en las cercanías del puente de Curtidores para dar la bienvenida al verano"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/06/48313368111_19c97f0bb6_o-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/48313368111_19c97f0bb6_o-1-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/06/48313368111_19c97f0bb6_o-1-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/48313368111_19c97f0bb6_o-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/duguna-bailara-este-miercoles-la-soka-dantza-en-las-cercanias-del-puente-de-curtidores-para-dar-la-bienvenida-al-verano/" title="Duguna bailará este miércoles la soka-dantza en las cercanías del puente de Curtidores para dar la bienvenida al verano" rel="bookmark">
			Duguna bailará este miércoles la soka-dantza en las cercanías del puente de Curtidores para dar la bienvenida al verano		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">22 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/duguna-bailara-este-miercoles-la-soka-dantza-en-las-cercanias-del-puente-de-curtidores-para-dar-la-bienvenida-al-verano/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Este mi&eacute;rcoles, 23 de junio, a las 19.30 horas, los dantzaris de Duguna volver&aacute;n a bailar la Soka Dantza en explanada frente a la calle R&iacute;o Arga 12 de la Rochapea. Los dantzaris acometer&aacute;n por <a class="mh-excerpt-more" href="https://pamplonaactual.com/duguna-bailara-este-miercoles-la-soka-dantza-en-las-cercanias-del-puente-de-curtidores-para-dar-la-bienvenida-al-verano/" title="Duguna bailará este miércoles la soka-dantza en las cercanías del puente de Curtidores para dar la bienvenida al verano">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-322605 post type-post status-publish format-standard has-post-thumbnail category-barrios category-casco-viejo">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/condestable-acogera-manana-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" title="Condestable acogerá mañana un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra"><img width="326" height="195" src="https://pamplonaactual.com/wp-content/uploads/2016/05/condestable-564x337-1.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2016/05/condestable-564x337-1.jpg 564w, https://pamplonaactual.com/wp-content/uploads/2016/05/condestable-564x337-1-300x179.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/condestable-acogera-manana-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" title="Condestable acogerá mañana un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra" rel="bookmark">
			Condestable acogerá mañana un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">22 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/condestable-acogera-manana-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>El alcalde Enrique Maya abrir&aacute; esta Mesa-Foro Interinstitucional Beriain, que se re&uacute;ne cada dos meses en alguna de las localidades miembros El alcalde de Pamplona,&nbsp;Enrique Maya, abrir&aacute; ma&ntilde;ana mi&eacute;rcoles&nbsp;a las 9 horas&nbsp;la reuni&oacute;n de la&nbsp;Mesa-Foro <a class="mh-excerpt-more" href="https://pamplonaactual.com/condestable-acogera-manana-un-encuentro-de-los-responsables-de-las-principales-organizaciones-de-servicios-tic-publicas-de-euskadi-y-navarra/" title="Condestable acogerá mañana un encuentro de los responsables de las principales organizaciones de servicios TIC públicas de Euskadi y Navarra">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="text-195" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://clencollege.es/cursos/" target="_blank" rel="noopener"><img src= "https://pamplonaactual.com/wp-content/uploads/2020/09/Banner_clencollege.jpg"/></a>

</div>
</div>
		</div><div id="text-248" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-104"><a class="gofollow" data-track="MTA0LDAsMSw2MA==" href="https://www.caixabank.es/particular/tarjetas/mycard.html/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/05/300x250.gif" /></a>
</div>
</div>
		</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-5" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Negocios al día</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-321761 post type-post status-publish format-standard has-post-thumbnail category-merindad-de-estella category-negocios-al-dia category-noticias-de-las-merindades">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/amaya-irurtia-nuestro-servicio-al-cliente-y-la-confianza-reciproca-son-piezas-fundamentales-para-electricidad-irurtia/" title="Amaya Irurtia: “Nuestro servicio al cliente y la confianza recíproca son piezas fundamentales para Electricidad Irurtia”"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/06/irurtia_detalle-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/irurtia_detalle-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/06/irurtia_detalle-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/06/irurtia_detalle.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2021/06/irurtia_detalle-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2021/06/irurtia_detalle-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/irurtia_detalle-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Merindad de Estella			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/amaya-irurtia-nuestro-servicio-al-cliente-y-la-confianza-reciproca-son-piezas-fundamentales-para-electricidad-irurtia/" title="Amaya Irurtia: “Nuestro servicio al cliente y la confianza recíproca son piezas fundamentales para Electricidad Irurtia”" rel="bookmark">
			Amaya Irurtia: “Nuestro servicio al cliente y la confianza recíproca son piezas fundamentales para Electricidad Irurtia”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">16 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/amaya-irurtia-nuestro-servicio-al-cliente-y-la-confianza-reciproca-son-piezas-fundamentales-para-electricidad-irurtia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Fundada en 1964, esta empresa de Puente la Reina, dedicada a la instalaci&oacute;n el&eacute;ctrica y reparaci&oacute;n de aver&iacute;as, afronta nuevos retos del siglo XXI como la dom&oacute;tica o la instalaci&oacute;n de placas solares y de <a class="mh-excerpt-more" href="https://pamplonaactual.com/amaya-irurtia-nuestro-servicio-al-cliente-y-la-confianza-reciproca-son-piezas-fundamentales-para-electricidad-irurtia/" title="Amaya Irurtia: “Nuestro servicio al cliente y la confianza recíproca son piezas fundamentales para Electricidad Irurtia”">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-320911 post type-post status-publish format-standard has-post-thumbnail category-negocios-al-dia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/mariana-areyan-nuestra-filosofia-es-la-de-rescatar-la-clinica-dental-de-barrio-de-toda-la-vida-donde-tratar-de-tu-a-tu-a-nuestros-pacientes/" title="Mariana Areyán: “Nuestra filosofía es la de rescatar la clínica dental de barrio de toda la vida, donde tratar de tú a tú a nuestros pacientes”"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/06/wp-1623319601904-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/wp-1623319601904-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/06/wp-1623319601904-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Negocios al día			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/mariana-areyan-nuestra-filosofia-es-la-de-rescatar-la-clinica-dental-de-barrio-de-toda-la-vida-donde-tratar-de-tu-a-tu-a-nuestros-pacientes/" title="Mariana Areyán: “Nuestra filosofía es la de rescatar la clínica dental de barrio de toda la vida, donde tratar de tú a tú a nuestros pacientes”" rel="bookmark">
			Mariana Areyán: “Nuestra filosofía es la de rescatar la clínica dental de barrio de toda la vida, donde tratar de tú a tú a nuestros pacientes”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">10 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/mariana-areyan-nuestra-filosofia-es-la-de-rescatar-la-clinica-dental-de-barrio-de-toda-la-vida-donde-tratar-de-tu-a-tu-a-nuestros-pacientes/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Cl&iacute;nica Dental Divina Pastora es una cl&iacute;nica dental integral familiar situada en la calle Divina Pastora 12, bajo de Anso&aacute;in. Cuentan con todo tipo de tratamientos para que cualquier miembro de la familia pueda lucir <a class="mh-excerpt-more" href="https://pamplonaactual.com/mariana-areyan-nuestra-filosofia-es-la-de-rescatar-la-clinica-dental-de-barrio-de-toda-la-vida-donde-tratar-de-tu-a-tu-a-nuestros-pacientes/" title="Mariana Areyán: “Nuestra filosofía es la de rescatar la clínica dental de barrio de toda la vida, donde tratar de tú a tú a nuestros pacientes”">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-320677 post type-post status-publish format-video has-post-thumbnail category-negocios-al-dia post_format-post-format-video">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/el-rincon-mas-luminoso-de-sarriguren-se-encuentra-en-jugando-con-nuria/" title="El rincón más luminoso de Sarriguren se encuentra en “Jugando con Nuria”"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/06/IMG-20210609-WA0003-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/IMG-20210609-WA0003-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/06/IMG-20210609-WA0003-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/06/IMG-20210609-WA0003.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2021/06/IMG-20210609-WA0003-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2021/06/IMG-20210609-WA0003-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/IMG-20210609-WA0003-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Negocios al día			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/el-rincon-mas-luminoso-de-sarriguren-se-encuentra-en-jugando-con-nuria/" title="El rincón más luminoso de Sarriguren se encuentra en “Jugando con Nuria”" rel="bookmark">
			El rincón más luminoso de Sarriguren se encuentra en “Jugando con Nuria”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/06/">9 junio, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/el-rincon-mas-luminoso-de-sarriguren-se-encuentra-en-jugando-con-nuria/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Desarrollar la creatividad, pasar un rato divertido y disfrutar de la luz en sus m&uacute;ltiples variantes es la propuesta que Nuria, creadora de &ldquo;Jugando con Nuria&rdquo; en Sarriguren, lleva a cabo en el local de <a class="mh-excerpt-more" href="https://pamplonaactual.com/el-rincon-mas-luminoso-de-sarriguren-se-encuentra-en-jugando-con-nuria/" title="El rincón más luminoso de Sarriguren se encuentra en “Jugando con Nuria”">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="text-241" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Reyno Gourmet</span></h4>			<div class="textwidget"><div class="a-single a-140"><a class="gofollow" data-track="MTQwLDAsMSw2MA==" href="http://www.reynogourmet.com/index.php/es/agenda/1062-la-tombola-reyno-gourmet-llega-a-tu-punto-de-venta/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/06/Roba-300x600-1.png" /></a>
</div>
</div>
		</div><div id="text-192" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="g g-11"><div class="g-single a-136"><a class="gofollow" data-track="MTM2LDExLDEsNjA=" href="https://mimmos.net/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/06/Mimmos_Banner.jpg" /></a>
</div></div>
</div>
		</div><div id="text-228" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Grupo Iryal</span></h4>			<div class="textwidget"><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://www.grupoiryal.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/01/Iryal300x600.jpg" /></a>
</div>
</div>
		</div><div id="media_video-10" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#ComproMetidos Eva Salanueva</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-322706-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/RgjajlltqV0?_=1" /><a href="https://youtu.be/RgjajlltqV0">https://youtu.be/RgjajlltqV0</a></video></div></div><div id="text-191" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="g g-15"><div class="g-single a-129"><a class="gofollow" data-track="MTI5LDE1LDEsNjA=" href="https://www.callejeronavarra.es/empresa/corviauto/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/06/Corviauto_Banner.jpg" /></a>
</div></div>
</div>
		</div><div id="mh_magazine_posts_lineup-9" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/navarra/" class="mh-widget-title-link">Noticias de Navarra</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix">
							<article class="mh-posts-lineup-item clearfix post-322687 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<figure class="mh-posts-lineup-thumb">
									<a href="https://pamplonaactual.com/el-delegado-del-gobierno-presenta-a-las-entidades-locales-de-navarra-la-carta-de-servicio-electronicos-con-62-tramites-telematicos/" title="El delegado del Gobierno presenta a las entidades locales de Navarra la Carta de Servicio Electrónicos con 62 trámites telemáticos"><img width="800" height="389" src="https://pamplonaactual.com/wp-content/uploads/2021/06/Delegado-Carta-Servicios.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/Delegado-Carta-Servicios.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2021/06/Delegado-Carta-Servicios-300x146.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/06/Delegado-Carta-Servicios-768x373.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />									</a>
								</figure>
																	<div class="mh-image-caption mh-posts-lineup-category">
										Navarra									</div>
																<div class="mh-posts-lineup-caption">
									<div class="mh-posts-lineup-content">
										<h2 class="mh-posts-lineup-title">
											<a href="https://pamplonaactual.com/el-delegado-del-gobierno-presenta-a-las-entidades-locales-de-navarra-la-carta-de-servicio-electronicos-con-62-tramites-telematicos/" title="El delegado del Gobierno presenta a las entidades locales de Navarra la Carta de Servicio Electrónicos con 62 trámites telemáticos" rel="bookmark">
												El delegado del Gobierno presenta a las entidades locales de Navarra la Carta de Servicio Electrónicos con 62 trámites telemáticos											</a>
										</h2><div class="mh-excerpt">La Carta, seg&uacute;n inform&oacute; Arasti, se actualizar&aacute; siempre que se produzca alguna modificaci&oacute;n en los servicios que se prestan y, en todo caso, como m&iacute;nimo, cada tres meses. El Delegado del Gobierno de Espa&ntilde;a en <a class="mh-excerpt-more" href="https://pamplonaactual.com/el-delegado-del-gobierno-presenta-a-las-entidades-locales-de-navarra-la-carta-de-servicio-electronicos-con-62-tramites-telematicos/" title="El delegado del Gobierno presenta a las entidades locales de Navarra la Carta de Servicio Electrónicos con 62 trámites telemáticos">[...]</a></div><ul class="mh-posts-lineup-more">
							<li class="mh-posts-lineup-more-item post-322681 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/el-gobierno-foral-homenajeara-al-exilio-navarro-el-4-de-septiembre-en-elizondo/" title="El Gobierno foral homenajeará al exilio navarro el 4 de septiembre en Elizondo" rel="bookmark">
										El Gobierno foral homenajeará al exilio navarro el 4 de septiembre en Elizondo									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-322632 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/el-registro-unico-de-parejas-estables-pieza-clave-en-la-renovada-sede-de-la-direccion-general-de-justicia/" title="El Registro Único de Parejas Estables, pieza clave en la renovada sede de la Dirección General de Justicia" rel="bookmark">
										El Registro Único de Parejas Estables, pieza clave en la renovada sede de la Dirección General de Justicia									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-322559 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/un-total-de-1-120-mujeres-y-186-menores-fueron-atendidas-en-2020-en-los-recursos-para-violencia-de-genero-del-gobierno/" title="Un total de 1.120 mujeres y 186 menores fueron atendidas en 2020 en los recursos para violencia de género del Gobierno" rel="bookmark">
										Un total de 1.120 mujeres y 186 menores fueron atendidas en 2020 en los recursos para violencia de género del Gobierno									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-322544 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/los-agentes-navarros-de-cooperacion-al-desarrollo-se-reunen-en-torno-al-iii-plan-director-de-navarra-2021-2024/" title="Los agentes navarros de cooperación al desarrollo se reúnen en torno al III Plan Director de Navarra 2021-2024" rel="bookmark">
										Los agentes navarros de cooperación al desarrollo se reúnen en torno al III Plan Director de Navarra 2021-2024									</a>
								</h3>
							</li></ul>
</div>
</div>
</article>
</div>
</div>
<div id="wpp-2" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído de Pamplona actual</span></h4>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://pamplonaactual.com/amplio-dispositivo-para-mediar-con-un-hombre-que-lleva-toda-la-noche-subido-a-una-grua-en-navas-de-tolosa/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322005-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322005-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322005-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322005-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322005-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322005-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/amplio-dispositivo-para-mediar-con-un-hombre-que-lleva-toda-la-noche-subido-a-una-grua-en-navas-de-tolosa/" class="wpp-post-title" target="_self">Amplio dispositivo para mediar con un hombre que lleva toda la noche subido a una grúa en Navas de Tolosa</a>
</li>
<li>
<a href="https://pamplonaactual.com/accidente-en-villatuerta-muere-un-camionero-tras-arrollar-a-media-docena-de-vehiculos-estacionados-en-el-poligono-industrial/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322448-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322448-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322448-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322448-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322448-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322448-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/accidente-en-villatuerta-muere-un-camionero-tras-arrollar-a-media-docena-de-vehiculos-estacionados-en-el-poligono-industrial/" class="wpp-post-title" target="_self">Accidente en Villatuerta: muere un camionero tras arrollar a media docena de vehículos estacionados en el polígono industrial</a>
</li>
<li>
<a href="https://pamplonaactual.com/un-tren-turistico-conectara-el-centro-de-pamplona-con-el-recinto-de-las-barracas-que-abren-esta-tarde/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322093-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322093-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322093-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322093-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322093-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322093-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/un-tren-turistico-conectara-el-centro-de-pamplona-con-el-recinto-de-las-barracas-que-abren-esta-tarde/" class="wpp-post-title" target="_self">Un tren turístico conectará el centro de Pamplona con el recinto de las barracas que abren esta tarde</a>
</li>
<li>
<a href="https://pamplonaactual.com/desde-este-martes-se-podran-obtener-las-invitaciones-gratuitas-para-el-espectaculo-baile-de-gigantes-que-la-comparsa-realizara-en-ciudadela-el-4-de-julio/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322409-featured-75x75.jpeg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322409-featured-75x75.jpeg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322409-featured-75x75@1.5x.jpeg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322409-featured-75x75@2x.jpeg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322409-featured-75x75@2.5x.jpeg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322409-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/desde-este-martes-se-podran-obtener-las-invitaciones-gratuitas-para-el-espectaculo-baile-de-gigantes-que-la-comparsa-realizara-en-ciudadela-el-4-de-julio/" class="wpp-post-title" target="_self">Desde este martes se podrán obtener las invitaciones gratuitas para el espectáculo ‘Baile de gigantes’, que la comparsa  realizará en Ciudadela el 4 de julio</a>
</li>
<li>
<a href="https://pamplonaactual.com/localizan-esta-manana-en-la-estacion-de-autobuses-de-pamplona-al-hombre-que-se-encaramo-en-una-grua-tras-haber-escapado-del-hospital/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322234-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322234-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322234-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322234-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322234-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322234-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/localizan-esta-manana-en-la-estacion-de-autobuses-de-pamplona-al-hombre-que-se-encaramo-en-una-grua-tras-haber-escapado-del-hospital/" class="wpp-post-title" target="_self">Localizan esta mañana en la estación de autobuses de Pamplona al hombre que se encaramó en una grúa tras haber escapado del hospital</a>
</li>
<li>
<a href="https://pamplonaactual.com/pedro-sanchez-adelanta-que-las-mascarillas-dejaran-de-ser-obligatorias-en-exteriores-a-partir-del-sabado-que-viene-26-de-junio/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322027-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322027-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322027-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322027-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322027-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322027-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/pedro-sanchez-adelanta-que-las-mascarillas-dejaran-de-ser-obligatorias-en-exteriores-a-partir-del-sabado-que-viene-26-de-junio/" class="wpp-post-title" target="_self">Pedro Sánchez adelanta que las mascarillas dejarán de ser obligatorias en exteriores a partir del sábado que viene, 26 de junio</a>
</li>
<li>
<a href="https://pamplonaactual.com/piden-a-los-ciudadanos-que-acudan-a-las-barracas-que-extremen-las-precauciones-ante-posibles-hurtos/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322315-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322315-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322315-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322315-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322315-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322315-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/piden-a-los-ciudadanos-que-acudan-a-las-barracas-que-extremen-las-precauciones-ante-posibles-hurtos/" class="wpp-post-title" target="_self">Piden a los ciudadanos que acudan a las barracas que extremen las precauciones ante posibles hurtos</a>
</li>
<li>
<a href="https://pamplonaactual.com/las-nuevas-medidas-de-flexibilizacion-en-navarra-seran-mas-profundas-que-la-mera-ampliacion-de-aforos-y-horarios/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322503-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322503-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322503-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322503-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322503-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322503-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/las-nuevas-medidas-de-flexibilizacion-en-navarra-seran-mas-profundas-que-la-mera-ampliacion-de-aforos-y-horarios/" class="wpp-post-title" target="_self">Las nuevas medidas de flexibilización en Navarra serán &#8220;más profundas&#8221; que la mera ampliación de aforos y horarios</a>
</li>
<li>
<a href="https://pamplonaactual.com/chimy-avila-meti-la-pata-la-camiseta-era-un-regalo/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322262-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322262-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322262-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322262-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322262-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/322262-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/chimy-avila-meti-la-pata-la-camiseta-era-un-regalo/" class="wpp-post-title" target="_self">Chimy Ávila: &#8220;Metí la pata; la camiseta era un regalo&#8221;</a>
</li>
<li>
<a href="https://pamplonaactual.com/las-obras-para-la-nueva-sede-de-mancomunidad-en-las-salesas-localizan-restos-de-una-necropolis-de-la-ciudad-romana-altoimperial/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/321890-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/321890-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/321890-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/321890-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/321890-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/321890-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/las-obras-para-la-nueva-sede-de-mancomunidad-en-las-salesas-localizan-restos-de-una-necropolis-de-la-ciudad-romana-altoimperial/" class="wpp-post-title" target="_self">Las obras para la nueva sede de Mancomunidad en las Salesas localizan restos de una necrópolis de la ciudad romana altoimperial</a>
</li>
</ul>

</div>
<div id="text-206" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La televisión digital de Pamplona</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonatelevision.es/" target="_blank" rel="noopener"><img src="https://sticknoticias.com/wp-content/uploads/2018/09/pamplonatelevisionbanner.gif"/></a>
</div></div><div id="text-244" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div></aside>
</div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="onesignalwidget-2" class="mh-footer-widget widget_onesignalwidget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Suscríbete a nuestras notificaciones</span></h6><a href="#" class="OneSignal-prompt">Noticias instantáneas</a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="text-184" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cobertura</span></h6>			<div class="textwidget"><p>Contamos con diarios digitales en:</p>
<ul>
<li><a href="http://navarranorte.es" target="_blank" rel="noopener">Noticias sobre la zona norte de Navarra</a></li>
<li><a href="https://www.navarrasur.es/" target="_blank" rel="noopener">Las noticias de la zona centro y Ribera  de Navarra</a></li>
<li><a href="https://zizurardoi.com" target="_blank" rel="noopener">Noticias del sur de la cuenca de Pamplona</a></li>
<li><a href="https://estelladigital.com/" target="_blank" rel="noopener">Noticias de Estella y Tierra Estella</a></li>
<li><a href="http://sarrigurenweb.com" target="_blank" rel="noopener">Noticias sobre el Valle de Egüés</a></li>
<li><a href="http://berriozar.info" target="_blank" rel="noopener">Las Noticias de Berriozar </a></li>
<li><a href="http://sticknoticias.com" target="_blank" rel="noopener">Noticias generales en España</a></li>
<li><a href="http://euskadinoticias.es" target="_blank" rel="noopener">Las noticias de Euskadi</a></li>
<li><a href="http://riojaactual.com" target="_blank" rel="noopener">La actualidad en La Rioja</a></li>
</ul>
<p>&nbsp;</p>
</div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Agencia de comunicación digital</span></h6><a href="https://comunikaze.com"><img width="300" height="71" src="https://pamplonaactual.com/wp-content/uploads/2019/02/Comunikaze-300x71.jpg" class="image wp-image-206270  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="media_video-5" class="mh-footer-widget widget_media_video"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vídeo</span></h6><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-322706-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wKun1cPXJww&#038;_=2" /><a href="https://www.youtube.com/watch?v=wKun1cPXJww">https://www.youtube.com/watch?v=wKun1cPXJww</a></video></div></div>			</div>
			</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="menu"><li id="menu-item-181689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181689"><a href="https://pamplonaactual.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-181688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181688"><a href="https://pamplonaactual.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-181687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181687"><a href="https://pamplonaactual.com/condiciones-de-uso/">Condiciones de uso</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2021 | Noticias de Pamplona. Editado por la empresa Comunikaze Sociedad Microcooperativa <a href="http://www.comunikaze.com/" title="Tu comunicación digital en buenas manos" rel="nofollow">COMUNIKAZE</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38849066-1', 'auto');
  ga('send', 'pageview');
ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>


</body>
</html>