<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es">
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pamplonaactual.com/xmlrpc.php" />
<title>Detenido en Pamplona tras incumplir por quinta vez el confinamiento -</title>

<meta name="description" content="En cuatro ocasiones se le había propuesto para sanción advirtiéndole de las consecuencias penales que tendría la reiteración, ha informado la Policía" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Detenido en Pamplona tras incumplir por quinta vez el confinamiento -" />
<meta property="og:description" content="En cuatro ocasiones se le había propuesto para sanción advirtiéndole de las consecuencias penales que tendría la reiteración, ha informado la Policía" />
<meta property="og:url" content="https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/" />
<meta property="article:publisher" content="https://www.facebook.com/pamplonaactual" />
<meta property="article:section" content="Pamplona" />
<meta property="article:published_time" content="2020-04-29T07:31:41+00:00" />
<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2020/04/EVJQl8fUYAElJAK.jpeg" />
<meta property="og:image:secure_url" content="https://pamplonaactual.com/wp-content/uploads/2020/04/EVJQl8fUYAElJAK.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En cuatro ocasiones se le había propuesto para sanción advirtiéndole de las consecuencias penales que tendría la reiteración, ha informado la Policía" />
<meta name="twitter:title" content="Detenido en Pamplona tras incumplir por quinta vez el confinamiento -" />
<meta name="twitter:site" content="@Pamplonaactual" />
<meta name="twitter:image" content="https://pamplonaactual.com/wp-content/uploads/2020/04/EVJQl8fUYAElJAK.jpeg" />
<meta name="twitter:creator" content="@Pamplonaactual" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pamplonaactual.com/#organization","name":"Pamplonaactual.com","url":"https://pamplonaactual.com/","sameAs":["https://www.facebook.com/pamplonaactual","https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1w","https://twitter.com/Pamplonaactual"],"logo":{"@type":"ImageObject","@id":"https://pamplonaactual.com/#logo","inLanguage":"es","url":"https://pamplonaactual.com/wp-content/uploads/2018/05/cropped-logopamplonaactual73nueva-web-1.png","width":438,"height":106,"caption":"Pamplonaactual.com"},"image":{"@id":"https://pamplonaactual.com/#logo"}},{"@type":"WebSite","@id":"https://pamplonaactual.com/#website","url":"https://pamplonaactual.com/","name":"","inLanguage":"es","description":"Primer diario digital de Pamplona y Comarca","publisher":{"@id":"https://pamplonaactual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://pamplonaactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/#primaryimage","inLanguage":"es","url":"https://pamplonaactual.com/wp-content/uploads/2020/04/EVJQl8fUYAElJAK.jpeg","width":800,"height":600},{"@type":"WebPage","@id":"https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/#webpage","url":"https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/","name":"Detenido en Pamplona tras incumplir por quinta vez el confinamiento -","isPartOf":{"@id":"https://pamplonaactual.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/#primaryimage"},"datePublished":"2020-04-29T07:31:41+00:00","dateModified":"2020-04-29T07:31:41+00:00","description":"En cuatro ocasiones se le hab\u00eda propuesto para sanci\u00f3n advirti\u00e9ndole de las consecuencias penales que tendr\u00eda la reiteraci\u00f3n, ha informado la Polic\u00eda","potentialAction":[{"@type":"ReadAction","target":["https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/"]}]},{"@type":"Article","@id":"https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/#article","isPartOf":{"@id":"https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/#webpage"},"author":{"@id":"https://pamplonaactual.com/#/schema/person/309675ee6250366d57c2debe75eecdd6"},"headline":"Detenido en Pamplona tras incumplir por quinta vez el confinamiento","datePublished":"2020-04-29T07:31:41+00:00","dateModified":"2020-04-29T07:31:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/#webpage"},"publisher":{"@id":"https://pamplonaactual.com/#organization"},"image":{"@id":"https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/#primaryimage"},"articleSection":"Pamplona","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/#respond"]}]},{"@type":["Person"],"@id":"https://pamplonaactual.com/#/schema/person/309675ee6250366d57c2debe75eecdd6","name":"Redacci\u00f3n. S\u00edguenos en Facebook o en Twitter @Pamplonaactual","image":{"@type":"ImageObject","@id":"https://pamplonaactual.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/32bcbeaaa440e8f61d2f426475522855?s=96&d=mm&r=g","caption":"Redacci\u00f3n. S\u00edguenos en Facebook o en Twitter @Pamplonaactual"},"description":"Noticias de Pamplona, Comarca y Navarra. Sanfermines, barrios de Pamplona, pueblos de la Comarca de Pamplona...","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pamplonaactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://pamplonaactual.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Detenido en Pamplona tras incumplir por quinta vez el confinamiento del feed" href="https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pamplonaactual.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://pamplonaactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css' href='https://pamplonaactual.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://pamplonaactual.com/wp-content/themes/mh-magazine/style.css?ver=3.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css' href='https://pamplonaactual.com/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://pamplonaactual.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var SS_DATA = {"ajaxurl":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php","nonce":"0f24ea5298","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/pamplonaactual.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"259664","token":"9946abe173","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.4'></script>
<link rel='https://api.w.org/' href='https://pamplonaactual.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pamplonaactual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pamplonaactual.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://pamplonaactual.com/?p=259664' />
<link rel="alternate" type="application/json+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fdetenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fdetenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<meta property="og:title" content="Detenido en Pamplona tras incumplir por quinta vez el confinamiento - " />
<meta property="og:description" content="En cuatro ocasiones se le había propuesto para sanción advirtiéndole de las consecuencias penales que tendría la reiteración, ha informado la Policía Municipal



Pamplona-Iruña, 29 de abril de 2020



Una persona ha sido detenida en Pamplona por reiteración de incumplimientos de las medidas confinamiento. En 4 ocasiones se le ha propuesto para sanción advirtiéndole de las consecuencias penales que tendría la reiteración," />
<meta property="og:url" content="https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/" />
<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2020/04/EVJQl8fUYAElJAK.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En cuatro ocasiones se le había propuesto para sanción advirtiéndole de las consecuencias penales que tendría la reiteración, ha informado la Policía Municipal



Pamplona-Iruña, 29 de abril de 2020



Una persona ha sido detenida en Pamplona por reiteración de incumplimientos de las medidas confinamiento. En 4 ocasiones se le ha propuesto para sanción advirtiéndole de las consecuencias penales que tendría la reiteración," />
<meta name="twitter:title" content="Detenido en Pamplona tras incumplir por quinta vez el confinamiento - " />
<meta property="twitter:image" content="https://pamplonaactual.com/wp-content/uploads/2020/04/EVJQl8fUYAElJAK.jpeg" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #e50300; background: rgba(229, 3, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e50300; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e50300; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e50300; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-comment-list .comment-meta, .mh-comment-list .comment-meta a, .mh-comment-list .comment-reply-link, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #000000; }
.entry-content a { color: #e50300; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e50300; }
</style>
<!--[if lt IE 9]>
<script src="https://pamplonaactual.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pamplonaactual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '737a6cc5-1537-4a80-8dd5-5b0fdb0c6b7c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse, eskerrik asko";
oneSignal_options['path'] = "https://pamplonaactual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.129325ca-9c33-4be9-9043-3e5a3c869fcf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su pantalla';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede desinscribirse en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://pamplonaactual.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir click';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1502472507197736",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Initial Screen Reject Button Text': 'No acepto',
		'Initial Screen Accept Button Text': 'Acepto',
		'Initial Screen Purpose Link Text': 'Más información',
		'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
		'Purpose Screen Enable All Button Text': 'Habilitar todo',
		'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
		'Purpose Screen Cancel Button Text': 'Cancelar',
		'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
		'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
		'Vendor Screen Accept All Button Text': 'Aceptar todo',
		'Vendor Screen Reject All Button Text': 'Rechazar todo',
		'Vendor Screen Purposes Link Text': 'Ver porpósitos',
		'Vendor Screen Cancel Button Text': 'Cancelar',
		'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
		'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
		'Initial Screen Body Text Option': 1,
		'Display UI': 'always',
		'Publisher Name': 'pamplonaactual.com',
		'Post Consent Page': 'https://pamplonaactual.com/aviso-legal/',
		'Consent Scope': 'service',
		'UI Layout': 'banner',
		'No Option': false,
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Non-Consent Display Frequency': 3,
		'Publisher Purpose Legitimate Interest IDs': [1,2,3,4,5],
    });
</script>

<style>
    </style>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5wYW1wbG9uYWFjdHVhbC5jb20=">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<script src='https://www.google.com/recaptcha/api.js'></script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2293613014289444');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2293613014289444&ev=PageView&noscript=1"
/></noscript>

</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-259664 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-89" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-navegacion-de-cabecera-container"><ul id="menu-navegacion-de-cabecera" class="menu"><li id="menu-item-228229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228229"><a href="https://comunikaze.com/servicios/">Te ayudamos a comunicar</a></li>
<li id="menu-item-228219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228219"><a href="http://comunikaze.com">¿Quiénes somos?</a></li>
<li id="menu-item-228214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228214"><a href="https://pamplonaactual.com/contacto/">Contacto</a></li>
</ul></div> </nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-menu-de-iconos-sociales-container"><ul id="menu-menu-de-iconos-sociales" class="menu"><li id="menu-item-103295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103295"><a title="Síguenos en Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-103296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103296"><a title="Twittea con nosotros" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pamplonaactual"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-173809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173809"><a href="https://www.instagram.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-103298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103298"><a title="Nuestros videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1wB9jBQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://pamplonaactual.com/" title="" rel="home">
<img class="mh-header-image" src="https://pamplonaactual.com/wp-content/uploads/2018/05/logopamplonaactual73.png" height="106" width="450" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://pamplonaactual.com/" title="" rel="home">
<h3 class="mh-header-tagline">Primer diario digital de Pamplona y Comarca</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-50" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-primario-container"><ul id="menu-primario" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a title="Noticias de Pamplona" href="https://pamplonaactual.com/pamplona/">Pamplona</a></li>
<li id="menu-item-193162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193162"><a title="pamplonatelevision.es, la televisión de Pamplona" target="_blank" rel="noopener noreferrer" href="https://pamplonatelevision.es">Pamplona TV</a></li>
<li id="menu-item-256160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256160"><a href="https://pamplonaactual.com/contamos-contigo/">#Contamos Contigo</a></li>
<li id="menu-item-258944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258944"><a href="https://pamplonatelevision.es/Programas/comprometidos/">#Comprometidos TV</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a title="Información de los barrios de Pamplona" href="https://pamplonaactual.com/barrios/">Barrios</a>
<ul class="sub-menu">
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="1" href="https://pamplonaactual.com/barrios/azpilagana/">Azpilagaña</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://pamplonaactual.com/barrios/buztintxuri/">Buztintxuri</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://pamplonaactual.com/barrios/casco-viejo/">Casco viejo</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://pamplonaactual.com/barrios/echavacoiz/">Echavacoiz</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://pamplonaactual.com/barrios/ensanches/">Ensanches</a></li>
<li id="menu-item-6333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6333"><a href="https://pamplonaactual.com/barrios/ermitagana-mendebaldea/">Ermitañaga-Mendebaldea</a></li>
<li id="menu-item-59528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59528"><a href="https://pamplonaactual.com/barrios/erripagana-beloso-bidezar/">Erripagaña-Beloso-Bidezar</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://pamplonaactual.com/barrios/iturrama/">Iturrama</a></li>
<li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://pamplonaactual.com/barrios/lezkairu-santa-maria-la-real/">Lezkairu-Santa María La real</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://pamplonaactual.com/barrios/mendillorri/">Mendillorri</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://pamplonaactual.com/barrios/milagrosa-arrosadia/">Milagrosa-Arrosadia</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://pamplonaactual.com/barrios/rotxapea/">Rotxapea</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://pamplonaactual.com/barrios/san-jorge/">San jorge</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://pamplonaactual.com/barrios/san-juan/">San juan</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://pamplonaactual.com/barrios/txantrea/">Txantrea</a></li>
</ul>
</li>
<li id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5787"><a href="https://pamplonaactual.com/comarca/">Comarca</a>
<ul class="sub-menu">
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://pamplonaactual.com/comarca/ansoain/">Ansoáin</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://pamplonaactual.com/comarca/aranguren/">Aranguren</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://pamplonaactual.com/comarca/baranain/">Barañáin</a></li>
<li id="menu-item-45468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45468"><a href="https://pamplonaactual.com/comarca/berrioplano/">Berrioplano</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://pamplonaactual.com/comarca/berriozar/">Berriozar</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://pamplonaactual.com/comarca/burlada/">Burlada</a></li>
<li id="menu-item-45469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45469"><a href="https://pamplonaactual.com/comarca/cendea-de-cizur/">Cendea de Cizur</a></li>
<li id="menu-item-45470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45470"><a href="https://pamplonaactual.com/comarca/cendea-de-galar/">Cendea de Galar</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://pamplonaactual.com/comarca/egues/">Egüés</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://pamplonaactual.com/comarca/huarte/">Huarte</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://pamplonaactual.com/comarca/noain-beriain/">Noáin-Beriáin</a></li>
<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://pamplonaactual.com/comarca/orkoien/">Orkoien</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://pamplonaactual.com/comarca/villava/">Villava</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://pamplonaactual.com/comarca/zizur/">Zizur</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://pamplonaactual.com/navarra/">Navarra</a></li>
<li id="menu-item-253089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253089"><a href="https://pamplonaactual.com/especial-coronavirus/">Especial Coronavirus</a></li>
<li id="menu-item-103190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103190"><a title="Sticknoticias.com, diario nacional e internacional" target="_blank" rel="noopener noreferrer" href="https://sticknoticias.com">Nacional</a></li>
<li id="menu-item-103179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103179"><a title="Política de Navarra Y Pamplona" href="https://pamplonaactual.com/politica/">Política</a></li>
<li id="menu-item-103183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103183"><a href="https://pamplonaactual.com/economia/">Economía</a></li>
<li id="menu-item-103178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103178"><a href="https://pamplonaactual.com/sociedad/">Sociedad</a></li>
<li id="menu-item-103181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103181"><a href="https://pamplonaactual.com/cultura/">Cultura</a></li>
<li id="menu-item-103182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103182"><a href="https://pamplonaactual.com/osasuna/">Osasuna</a></li>
<li id="menu-item-121199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121199"><a title="Edición Valle de Egüés" target="_blank" rel="noopener noreferrer" href="https://sarrigurenweb.com">Sarrigurenweb.com</a></li>
<li id="menu-item-121201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121201"><a title="Edición de Zizur" target="_blank" rel="noopener noreferrer" href="https://www.zizurardoi.com/">Zizurardoi.com</a></li>
<li id="menu-item-123690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123690"><a title="Edición Berriozar, Berrioplano, Artica" target="_blank" rel="noopener noreferrer" href="https://berriozar.info">Berriozar.info</a></li>
<li id="menu-item-121200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121200"><a title="Edición Tierra Estella" target="_blank" rel="noopener noreferrer" href="https://estelladigital.com">Estelladigital.com</a></li>
<li id="menu-item-176596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176596"><a title="Edición del Centro y Sur de Navarra" target="_blank" rel="noopener noreferrer" href="http://navarrasur.es">Navarrasur.es</a></li>
<li id="menu-item-177470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177470"><a title="Edición del norte de Navarra" target="_blank" rel="noopener noreferrer" href="http://navarranorte.es">Navarranorte.es</a></li>
<li id="menu-item-184651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184651"><a href="https://pamplonaactual.com/noticias-de-las-merindades/">Noticias de las Merindades</a>
<ul class="sub-menu">
<li id="menu-item-253090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253090"><a href="https://pamplonaactual.com/merindad-de-estella/">Merindad de Estella</a></li>
<li id="menu-item-127166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127166"><a href="https://pamplonaactual.com/zona-norte/">Zona Norte</a></li>
<li id="menu-item-127167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127167"><a href="https://pamplonaactual.com/sanguesa-y-pirineos/">Sangüesa y Pirineos</a></li>
<li id="menu-item-127163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127163"><a href="https://pamplonaactual.com/zona-media/">Zona Media</a></li>
<li id="menu-item-184652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184652"><a href="https://pamplonaactual.com/la-ribera/">La Ribera</a></li>
</ul>
</li>
<li id="menu-item-258665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258665"><a title="Listado y fichas de empresas navarras" target="_blank" rel="noopener noreferrer" href="https://www.callejeronavarra.es/">Directorio de empresas de Navarra</a></li>
<li id="menu-item-214366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214366"><a href="https://pamplonaactual.com/anuncios-clasificados/">Anuncios clasificados</a></li>
<li id="menu-item-214368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214368"><a href="https://comunikaze.com/producto/anuncio-clasificado-en-pamplona-actual/">Contratar clasificados</a></li>
<li id="menu-item-167218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167218"><a href="https://pamplonaactual.com/publicidad/">Publicidad</a></li>
</ul></div> </nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21228"><a href="https://pamplonaactual.com/san-fermin/">San Fermín</a></li>
<li id="menu-item-21312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21312"><a href="https://pamplonaactual.com/deportes/">Deportes</a></li>
<li id="menu-item-21288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21288"><a href="https://pamplonaactual.com/comer-y-salir/">Comer y salir</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21226"><a href="https://pamplonaactual.com/de-compras/">Compras</a></li>
<li id="menu-item-116084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116084"><a href="https://pamplonaactual.com/consumo/">Consumo</a></li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21287"><a href="https://pamplonaactual.com/salud/">Salud</a></li>
<li id="menu-item-67594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67594"><a href="https://pamplonaactual.com/ciencia/">Ciencia</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71453"><a href="https://pamplonaactual.com/medio-ambiente/">Medio ambiente</a></li>
<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21335"><a href="https://pamplonaactual.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-103127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103127"><a href="https://pamplonaactual.com/educacion/">Educación</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://pamplonaactual.com/motor/">Motor</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61582"><a href="https://pamplonaactual.com/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-134899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134899"><a href="https://pamplonaactual.com/magazine/opinion/">Opinión</a></li>
<li id="menu-item-134898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134898"><a href="https://pamplonaactual.com/magazine/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Últimas noticias<i class="fa fa-chevron-right"></i> </div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/" title="Detenido en Pamplona tras incumplir por quinta vez el confinamiento">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 29 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Detenido en Pamplona tras incumplir por quinta vez el confinamiento </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Pamplona </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/las-aulas-no-volveran-a-abrir-este-curso-salvo-para-clases-de-refuerzo-y-alumnos-con-padres-trabajando/" title="Las aulas no volverán a abrir este curso salvo para clases de refuerzo y alumnos con padres trabajando">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Las aulas no volverán a abrir este curso salvo para clases de refuerzo y alumnos con padres trabajando </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Educación </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/la-desescalada-tendra-cuatro-fases-que-arranca-el-4-de-mayo-y-durara-ocho-semanas-hasta-finales-de-junio/" title="La desescalada tendrá cuatro fases que arranca el 4 de mayo y durará ocho semanas hasta finales de junio">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
La desescalada tendrá cuatro fases que arranca el 4 de mayo y durará ocho semanas hasta finales de junio </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Especial Coronavirus </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/en-directo-sanchez-explica-el-plan-de-transicion-hacia-la-nueva-normalidad/" title="En directo: Sánchez explica el Plan de transición hacia la &#8220;nueva normalidad&#8221;">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
En directo: Sánchez explica el Plan de transición hacia la &#8220;nueva normalidad&#8221; </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Especial Coronavirus </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/salud-multiplicara-las-pruebas-de-deteccion-del-covid-19-para-garantizar-el-abordaje-de-la-fase-de-transicion-y-desescalada-en-la-comunidad-foral/" title="Salud multiplicará las pruebas de detección del COVID-19 para garantizar el abordaje de la fase de transición y desescalada en la Comunidad Foral">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Salud multiplicará las pruebas de detección del COVID-19 para garantizar el abordaje de la fase de transición y desescalada en la Comunidad Foral </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Especial Coronavirus </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/mancomunidad-aboga-por-el-uso-obligatorio-de-mascarillas-en-las-villavesas/" title="Mancomunidad aboga por el uso obligatorio de mascarillas en las villavesas">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Mancomunidad aboga por el uso obligatorio de mascarillas en las villavesas </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Comarca </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/cronologia-paso-a-paso-de-las-cuatro-fases-del-plan-de-desescalada-aprobado-por-el-gobierno/" title="Cronología, paso a paso, de las cuatro fases del plan de desescalada aprobado por el Gobierno">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Cronología, paso a paso, de las cuatro fases del plan de desescalada aprobado por el Gobierno </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Especial Coronavirus </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/la-primera-vacuna-contra-el-coronavirus-podria-estar-lista-en-septiembre/" title="La primera vacuna contra el coronavirus podría estar lista en septiembre">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
La primera vacuna contra el coronavirus podría estar lista en septiembre </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Especial Coronavirus </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/denunciado-un-camionero-en-ribaforada-por-cuadruplicar-la-tasa-de-alcohol-y-dar-positivo-en-dos-drogas/" title="Denunciado un camionero en Ribaforada por cuadruplicar la tasa de alcohol y dar positivo en dos drogas">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Denunciado un camionero en Ribaforada por cuadruplicar la tasa de alcohol y dar positivo en dos drogas </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Sociedad </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/pamplona-incrementa-en-mas-de-un-millon-de-euros-los-recursos-para-paliar-las-necesidades-sociales-urgentes-de-la-ciudadania-por-el-covid-19/" title="Pamplona incrementa en más de un millón de euros los recursos para paliar las necesidades sociales urgentes de la ciudadanía por el Covid-19">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Pamplona incrementa en más de un millón de euros los recursos para paliar las necesidades sociales urgentes de la ciudadanía por el Covid-19 </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Pamplona </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/navarra-prepara-una-desescalada-prudente-y-asimetrica-dentro-de-la-propia-comunidad-foral/" title="Navarra prepara una desescalada &#8220;prudente&#8221; y &#8220;asimétrica&#8221; dentro de la propia Comunidad foral">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Navarra prepara una desescalada &#8220;prudente&#8221; y &#8220;asimétrica&#8221; dentro de la propia Comunidad foral </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Especial Coronavirus </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/se-confirman-26-nuevos-casos-por-pcr-en-navarra-y-las-curaciones-se-elevan-a-1-978/" title="Se confirman 26 nuevos casos por PCR en Navarra y las curaciones se elevan a 1.978">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Se confirman 26 nuevos casos por PCR en Navarra y las curaciones se elevan a 1.978 </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Especial Coronavirus </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/educacion-trabaja-en-la-preparacion-de-los-protocolos-higienicos-imprescindibles-para-una-docencia-presencial-en-los-institutos/" title="Educación trabaja en la preparación de los protocolos higiénicos imprescindibles para una docencia presencial en los Institutos">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Educación trabaja en la preparación de los protocolos higiénicos imprescindibles para una docencia presencial en los Institutos </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Educación </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/el-mando-conjunto-de-sar-navarra-y-policia-municipal-agradece-la-donacion-de-fundacion-la-caixa/" title="El mando conjunto de Sar Navarra y Policía Municipal agradece la donación de Fundación &#8216;la Caixa&#8217;">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
El mando conjunto de Sar Navarra y Policía Municipal agradece la donación de Fundación &#8216;la Caixa&#8217; </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Pamplona </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/pamplona-creara-un-grupo-de-trabajo-para-abordar-un-plan-de-reconstruccion-tras-la-pandemia-de-coronavirus/" title="Pamplona creará un grupo de trabajo para abordar un plan de reconstrucción tras la pandemia de coronavirus">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28 abril, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Pamplona creará un grupo de trabajo para abordar un plan de reconstrucción tras la pandemia de coronavirus </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Pamplona </span>
</a>
</li> </ul>
</div>
</div> </div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://pamplonaactual.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com/pamplona/" itemprop="item"><span itemprop="name">Pamplona</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Detenido en Pamplona tras incumplir por quinta vez el confinamiento</nav>
<article id="post-259664" class="post-259664 post type-post status-publish format-standard has-post-thumbnail hentry category-pamplona">
<header class="entry-header clearfix">
<h1 class="entry-title">
Detenido en Pamplona tras incumplir por quinta vez el confinamiento </h1>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/04/">29 abril, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pamplonaactual.com/author/pamplonaactual/">Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pamplonaactual.com/pamplona/" rel="category tag">Pamplona</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/#respond" class="mh-comment-count-link">0</a></span>
</div>
</header>
<div id="text-201" class="mh-widget mh-posts-1 widget_text"> <div class="textwidget"><div class="a-single a-11"><a class="gofollow" data-track="MTEsMCwxLDYw" href="https://youtu.be/ma5_fbE7wxw/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/04/600x300_CAS.jpg" /></a>
</div>
</div>
</div> <div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://pamplonaactual.com/wp-content/uploads/2020/04/EVJQl8fUYAElJAK-678x381.jpeg" alt="" title="Policía Municipal" />
</figure>
<div class="mh-social-top">
</div>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-259664 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Detenido+en+Pamplona+tras+incumplir+por+quinta+vez+el+confinamiento&url=https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
<p>En cuatro ocasiones se le había propuesto para sanción advirtiéndole de las consecuencias penales que tendría la reiteración, ha informado la Policía Municipal</p>
<div class="mh-content-ad"><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>
   (function(w,d) {
     var i=w.invibes=w.invibes||{};
     i.uc=0;
     i.prod=2507;
     var s=d.createElement('script');
     s.type='text/javascript';
     s.async=true;
     s.src='//k.r66net.com/GetLink';
     d.head.appendChild(s);
   })(window,document);
</script></div>
<p>Pamplona-Iruña, 29 de abril de 2020</p>
<p>Una persona ha sido detenida en Pamplona por reiteración de incumplimientos de las medidas confinamiento. En 4 ocasiones se le ha propuesto para sanción advirtiéndole de las consecuencias penales que tendría la reiteración, ha informado la Policía Municipal.</p>
<p>Además, los agentes municipales han controlado, en las últimas 24 horas, un total de 280 vehículos, de los que 11 eran autobuses de transporte urbano. Han realizado 27 propuestas de sanción, en concreto, 3 en estos controles y 24 fuera de ellos.</p>
<p>Por otro lado, las patrullas de la Policía Municipal han realizado 49 intervenciones en el último día, de ellas 5 por problemas de convivencia, 6 por quebrantamiento del orden público y gestiones policiales, 3 de ayuda a personas que la necesitaban y otras 3 por ruidos o molestias al vecindario.</p>
<p>(Europa Press)</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-259664 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Detenido+en+Pamplona+tras+incumplir+por+quinta+vez+el+confinamiento&url=https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81542/tag"></script>


<div class="addoor-widget" id="addoor-widget-368"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<div id="media_image-11" class="mh-widget mh-posts-2 widget_media_image"><a href="https://pamplonaactual.com/demuestra-lo-que-vales-en-la-cocina-ya-puedes-participar-desde-tu-casa-en-el-concurso-tu-mejor-pincho/"><img width="300" height="169" src="https://pamplonaactual.com/wp-content/uploads/2020/04/El-pincho-de-la-semana-3-300x169.jpg" class="image wp-image-258806  attachment-medium size-medium" alt="Concurso gastronomía" style="max-width: 100%; height: auto;" srcset="https://pamplonaactual.com/wp-content/uploads/2020/04/El-pincho-de-la-semana-3-300x169.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2020/04/El-pincho-de-la-semana-3-768x432.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2020/04/El-pincho-de-la-semana-3-678x381.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/04/El-pincho-de-la-semana-3-e1587630516708.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-10" class="mh-widget mh-posts-2 widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#ContamosContigo</span></h4><a href="https://pamplonaactual.com/contamos-contigo/"><img width="600" height="338" src="https://pamplonaactual.com/wp-content/uploads/2020/04/ContamosContigo-678x381.png" class="image wp-image-257988  attachment-600x338 size-600x338" alt="" style="max-width: 100%; height: auto;" srcset="https://pamplonaactual.com/wp-content/uploads/2020/04/ContamosContigo-678x381.png 678w, https://pamplonaactual.com/wp-content/uploads/2020/04/ContamosContigo-300x169.png 300w, https://pamplonaactual.com/wp-content/uploads/2020/04/ContamosContigo-768x432.png 768w, https://pamplonaactual.com/wp-content/uploads/2020/04/ContamosContigo-e1587119533186.png 600w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="media_image-8" class="mh-widget mh-posts-2 widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Contra la pandemia: Compromiso</span></h4><a href="https://pamplonatelevision.es/Programas/comprometidos/"><img width="600" height="338" src="https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-678x381.png" class="image wp-image-257987  attachment-600x338 size-600x338" alt="" style="max-width: 100%; height: auto;" title="Contra la pandemia: Compromiso" srcset="https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-678x381.png 678w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-300x169.png 300w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-768x432.png 768w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2.png 800w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="text-190" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4> <div class="textwidget"><div class="g g-2"><div class="g-single a-4"><a class="gofollow" data-track="NCwyLDEsNjA=" href="https://clencollege.es" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2018/09/BANNER-CLEN-COLLEGE.gif" /></a></div></div>
</div>
</div><div id="sslwidget-3" class="mh-widget mh-posts-2 widget_sslwidget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Nuestras empresas navarras de confianza</span></h4><div id="supsystic-slider-wrapper-1_52417" class="supsystic-slider-wrapper"> <div class="slider-sharing-top"></div> <div id="supsystic-slider-1_52417" class="supsystic-slider supsystic-slider-bx" data-type="bx" data-settings="{&quot;general&quot;:{&quot;mode&quot;:&quot;horizontal&quot;,&quot;moveSlides&quot;:&quot;0&quot;,&quot;auto&quot;:&quot;enable&quot;,&quot;slideshowControls&quot;:&quot;disable&quot;,&quot;navigation&quot;:&quot;1&quot;,&quot;rows&quot;:&quot;0&quot;,&quot;captions&quot;:&quot;true&quot;,&quot;captionsByMouseover&quot;:&quot;true&quot;,&quot;speed&quot;:&quot;500&quot;,&quot;randomStart&quot;:&quot;1&quot;,&quot;easing&quot;:&quot;linear&quot;},&quot;touch&quot;:{&quot;touchEnabled&quot;:&quot;true&quot;,&quot;oneToOne&quot;:&quot;true&quot;,&quot;swipeThreshold&quot;:&quot;55&quot;},&quot;pager&quot;:{&quot;pagerEnabled&quot;:&quot;true&quot;,&quot;pagerType&quot;:&quot;full&quot;},&quot;properties&quot;:{&quot;width&quot;:&quot;600&quot;,&quot;widthType&quot;:&quot;px&quot;,&quot;height&quot;:&quot;240&quot;,&quot;videoAutoplay&quot;:&quot;true&quot;},&quot;caption&quot;:{&quot;color&quot;:&quot;#ffffff&quot;,&quot;font-size&quot;:&quot;14&quot;,&quot;text-align&quot;:&quot;auto&quot;,&quot;font-family&quot;:&quot;Open Sans&quot;,&quot;font-type&quot;:&quot;standard&quot;,&quot;background-color-hex&quot;:&quot;#000&quot;,&quot;background-color&quot;:&quot;rgba(0, 0, 0, 1)&quot;,&quot;background-opacity&quot;:&quot;0.5&quot;,&quot;inTop&quot;:&quot;false&quot;},&quot;socialSharing&quot;:{&quot;status&quot;:&quot;disable&quot;,&quot;pluginInstalled&quot;:false,&quot;projectsList&quot;:[],&quot;html&quot;:&quot;&quot;},&quot;__veditor__&quot;:&quot;&quot;}" data-thumbs="thumbnails-1" style="visibility: hidden; direction: ltr;overflow-x: hidden;"> <ul style="visibility: hidden; margin: 0 !important; "> <li class="slide" data-id="1"> <a href="https://www.callejeronavarra.es/empresa/artenea/" target="_blank"> <img src="https://pamplonaactual.com/wp-content/uploads/2020/04/2-600x240.jpg" alt="" title="Artenea Estudio de Diseño y Taller Creativo" data-title="Artenea Estudio de Diseño y Taller Creativo" /> </a> </li> <li class="slide" data-id="2"> <a href="https://www.callejeronavarra.es/empresa/saray-asociacion-navarra-cancer-mama/" target="_blank"> <img src="https://pamplonaactual.com/wp-content/uploads/2020/04/3-600x240.jpg" alt="" title="Saray Asociación Navarra de Cáncer de Mama" data-title="Saray Asociación Navarra de Cáncer de Mama" /> </a> </li> <li class="slide" data-id="3"> <a href="https://www.callejeronavarra.es/empresa/pil-pil-sidreria/" target="_blank"> <img src="https://pamplonaactual.com/wp-content/uploads/2020/04/5-1-600x240.jpg" alt="" title="Restaurante Pil-Pil Sidrería" data-title="Restaurante Pil-Pil Sidrería" /> </a> </li> <li class="slide" data-id="4"> <a href="https://www.callejeronavarra.es/empresa/naclimanavarradeclimatizacion/" target="_blank"> <img src="https://pamplonaactual.com/wp-content/uploads/2020/04/6-600x240.jpg" alt="" title="Naclima Navarra de Climatización" data-title="Naclima Navarra de Climatización" /> </a> </li> <li class="slide" data-id="5"> <a href="https://www.callejeronavarra.es/empresa/guarderia-mundopeke/" target="_blank"> <img src="https://pamplonaactual.com/wp-content/uploads/2020/04/9-600x240.jpg" alt="" title="Guardería Mundopeke" data-title="Guardería Mundopeke" /> </a> </li> <li class="slide" data-id="6"> <a href="https://www.callejeronavarra.es/empresa/empresa-de-tejados-y-fachadas-en-navarra/" target="_blank"> <img src="https://pamplonaactual.com/wp-content/uploads/2020/04/8-600x240.jpg" alt="" title="Tejados Arana" data-title="Tejados Arana" /> </a> </li> <li class="slide" data-id="7"> <a href="https://www.callejeronavarra.es/empresa/sarrigurenclinicaveterinaria/" target="_blank"> <img src="https://pamplonaactual.com/wp-content/uploads/2020/04/7-600x240.jpg" alt="" title="Sarriguren Clínica Veterinaria " data-title="Sarriguren Clínica Veterinaria " /> </a> </li> <li class="slide" data-id="8"> <a href="https://www.callejeronavarra.es/empresa/mina-y-julia/" target="_blank"> <img src="https://pamplonaactual.com/wp-content/uploads/2020/04/4-600x240.jpg" alt="" title="Mina y Iulia Arreglos de Ropa" data-title="Mina y Iulia Arreglos de Ropa" /> </a> </li> <li class="slide" data-id="9"> <a href="https://www.callejeronavarra.es/empresa/salvia-herbodietetica/" target="_blank"> <img src="https://pamplonaactual.com/wp-content/uploads/2020/04/10-600x240.jpg" alt="" title="Salvia Herbodietética" data-title="Salvia Herbodietética" /> </a> </li> <li class="slide" data-id="10"> <a href="https://comunikaze.com" target="_blank"> <img src="https://pamplonaactual.com/wp-content/uploads/2020/02/1-600x240.jpg" alt="Agencia Comunikaze" title="Agencia Comunikaze. Comunicación digital" data-title="Agencia Comunikaze. Comunicación digital" /> </a> </li> </ul> </div> <div id="bx-clearfix" style="clear:both;"></div> <ul class="thumbnails-1 thumbs" style="visibility: hidden; margin: 0 !important;"> <li> <img data-index="0" src="https://pamplonaactual.com/wp-content/uploads/2020/04/2-150x80.jpg" alt="Artenea Estudio" title="Artenea Estudio de Diseño y Taller Creativo" data-title="Artenea Estudio de Diseño y Taller Creativo" style="" /> </li> <li> <img data-index="1" src="https://pamplonaactual.com/wp-content/uploads/2020/04/3-150x80.jpg" alt="Saray" title="Saray Asociación Navarra de Cáncer de Mama" data-title="Saray Asociación Navarra de Cáncer de Mama" style="" /> </li> <li> <img data-index="2" src="https://pamplonaactual.com/wp-content/uploads/2020/04/5-1-150x80.jpg" alt="Restaurante Pil Pil" title="Restaurante Pil-Pil Sidrería" data-title="Restaurante Pil-Pil Sidrería" style="" /> </li> <li> <img data-index="3" src="https://pamplonaactual.com/wp-content/uploads/2020/04/6-150x80.jpg" alt="Naclima" title="Naclima Navarra de Climatización" data-title="Naclima Navarra de Climatización" style="" /> </li> <li> <img data-index="4" src="https://pamplonaactual.com/wp-content/uploads/2020/04/9-150x80.jpg" alt="Guardería Mundopeke" title="Guardería Mundopeke" data-title="Guardería Mundopeke" style="" /> </li> <li> <img data-index="5" src="https://pamplonaactual.com/wp-content/uploads/2020/04/8-150x80.jpg" alt="Arana Tejados" title="Tejados Arana" data-title="Tejados Arana" style="" /> </li> <li> <img data-index="6" src="https://pamplonaactual.com/wp-content/uploads/2020/04/7-150x80.jpg" alt="Sarriguren Clínica Veterinaria" title="Sarriguren Clínica Veterinaria " data-title="Sarriguren Clínica Veterinaria " style="" /> </li> <li> <img data-index="7" src="https://pamplonaactual.com/wp-content/uploads/2020/04/4-150x80.jpg" alt="Mina Y Julia" title="Mina y Iulia Arreglos de Ropa" data-title="Mina y Iulia Arreglos de Ropa" style="" /> </li> <li> <img data-index="8" src="https://pamplonaactual.com/wp-content/uploads/2020/04/10-150x80.jpg" alt="Saslvia Herbodietética" title="Salvia Herbodietética" data-title="Salvia Herbodietética" style="" /> </li> <li> <img data-index="9" src="https://pamplonaactual.com/wp-content/uploads/2020/02/1-150x80.jpg" alt="Agencia Comunikaze" title="Agencia Comunikaze. Comunicación digital" data-title="Agencia Comunikaze. Comunicación digital" style="" /> </li> </ul> <div style="clear:both;"></div> <div class="slider-sharing-bottom"></div> </div></div><div id="custom_html-40" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/suscribete-a-nuestro-canal-de-whatsapp/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2018/06/Banner-600-x-100.png"></a>
</div></div>
</article>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Sé el primero en comentar</h4>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una Respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://pamplonaactual.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='259664' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5cea169975" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-198" class="mh-widget widget_text"> <div class="textwidget"></div>
</div><div id="media_video-10" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#ComproMetidos episodio 29: Jorge Ortún</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-259664-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/vYrubqjT7ew?_=1" /><a href="https://youtu.be/vYrubqjT7ew">https://youtu.be/vYrubqjT7ew</a></video></div></div><div id="text-192" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ofertas del Callejero: No te las pierdas</span></h4> <div class="textwidget"><div class="g g-1"><div class="g-single a-11"><a class="gofollow" data-track="MTEsMSwxLDYw" href="https://youtu.be/ma5_fbE7wxw/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/04/600x300_CAS.jpg" /></a>
</div></div>
</div>
</div><div id="text-188" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4> <div class="textwidget"><div class="g g-3"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMywxLDYw" href="https://www.caixabank.es/particular/general/con-los-que-cuidan-de-nosotros.html/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/04/300x250-1.gif" /></a></div></div>
</div>
</div> <div id="recent-posts-4" class="mh-widget widget_recent_entries"> <h4 class="mh-widget-title"><span class="mh-widget-title-inner">Noticias recientes</span></h4> <ul>
<li>
<a href="https://pamplonaactual.com/detenido-en-pamplona-tras-incumplir-por-quinta-vez-el-confinamiento/" aria-current="page">Detenido en Pamplona tras incumplir por quinta vez el confinamiento</a>
</li>
<li>
<a href="https://pamplonaactual.com/las-aulas-no-volveran-a-abrir-este-curso-salvo-para-clases-de-refuerzo-y-alumnos-con-padres-trabajando/">Las aulas no volverán a abrir este curso salvo para clases de refuerzo y alumnos con padres trabajando</a>
</li>
<li>
<a href="https://pamplonaactual.com/la-desescalada-tendra-cuatro-fases-que-arranca-el-4-de-mayo-y-durara-ocho-semanas-hasta-finales-de-junio/">La desescalada tendrá cuatro fases que arranca el 4 de mayo y durará ocho semanas hasta finales de junio</a>
</li>
<li>
<a href="https://pamplonaactual.com/en-directo-sanchez-explica-el-plan-de-transicion-hacia-la-nueva-normalidad/">En directo: Sánchez explica el Plan de transición hacia la &#8220;nueva normalidad&#8221;</a>
</li>
<li>
<a href="https://pamplonaactual.com/salud-multiplicara-las-pruebas-de-deteccion-del-covid-19-para-garantizar-el-abordaje-de-la-fase-de-transicion-y-desescalada-en-la-comunidad-foral/">Salud multiplicará las pruebas de detección del COVID-19 para garantizar el abordaje de la fase de transición y desescalada en la Comunidad Foral</a>
</li>
<li>
<a href="https://pamplonaactual.com/mancomunidad-aboga-por-el-uso-obligatorio-de-mascarillas-en-las-villavesas/">Mancomunidad aboga por el uso obligatorio de mascarillas en las villavesas</a>
</li>
</ul>
</div><div id="text-176" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Restaurante El Colegio</span></h4> <div class="textwidget"><div class="a-single a-6"><a class="gofollow" data-track="NiwwLDEsNjA=" href="https://goo.gl/bGjM1v" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2017/11/banner-bodas-nuevo.jpg" /></a></div>
</div>
</div><div id="custom_html-17" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">¡¡¡llegamos!!!</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/publicidad/" target="_blank" rel="noopener noreferrer"><img src=" https://pamplonaactual.com/wp-content/uploads/2017/10/ANUNCIO-PAMPLONA.jpg"></a>"</div></div><div id="text-191" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4> <div class="textwidget"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://www.cinfa.com/?utm_source=PamplonaAct&utm_medium=banner&utm_campaign=202004-PamplonaAct-QuedateEnCasa&utm_term=QuedateEnCasa&utm_content=principal/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/03/banner300x600-2.gif"></a></div>
</div>
</div><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/suscribete-a-nuestro-canal-de-whatsapp/" target="_blank" onclick="ga('send', 'event', 'outbound link', 'Click', 'canal de Whatsapp');" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2018/06/Robabanner-jpg-1.png" /></a></div></div><div id="custom_html-70" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div> </aside> </div>
<aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-195" class="mh-widget widget_text"> <div class="textwidget"></div>
</div><div id="media_image-5" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">AECC</span></h4><img width="300" height="250" src="https://pamplonaactual.com/wp-content/uploads/2020/03/300x250-Banner-DN-AECC.jpg" class="image wp-image-254357  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><div id="custom_html-64" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anuncios clasificados</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/anuncios-clasificados/"><img src="https://pamplonaactual.com/wp-content/uploads/2019/04/ANUNCIOS-CLASIFICADOS.jpg"></a>
</div></div><div id="custom_html-68" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://comunikaze.com/producto/anuncio-clasificado-en-pamplona-actual/"><img src="https://pamplonaactual.com/wp-content/uploads/2019/04/CONTRATA-CLASIFICADOS.jpg"></a></div></div>
<div id="wpp-2" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído de Pamplona actual</span></h4>

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://pamplonaactual.com/sorprendidas-tres-familias-haciendo-una-barbacoa-en-el-paseo-del-arga-en-san-jorge/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/259428-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/sorprendidas-tres-familias-haciendo-una-barbacoa-en-el-paseo-del-arga-en-san-jorge/" class="wpp-post-title" target="_self">Sorprendidas tres familias haciendo una barbacoa en el paseo del Arga, en San Jorge</a>
</li>
<li>
<a href="https://pamplonaactual.com/espectacular-tromba-con-granizo-en-pamplona-y-comarca/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/259199-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/espectacular-tromba-con-granizo-en-pamplona-y-comarca/" class="wpp-post-title" target="_self">Espectacular tromba con granizo en Pamplona y comarca</a>
</li>
<li>
<a href="https://pamplonaactual.com/las-explicaciones-al-juzgado-un-joven-de-19-anos-sorprendido-por-quinta-vez-incumpliendo-el-confinamiento-en-pamplona/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/258795-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/las-explicaciones-al-juzgado-un-joven-de-19-anos-sorprendido-por-quinta-vez-incumpliendo-el-confinamiento-en-pamplona/" class="wpp-post-title" target="_self">&#8216;Las explicaciones, al juzgado&#8217;: un joven, de 19 años, sorprendido por quinta vez incumpliendo el confinamiento en Pamplona</a>
</li>
<li>
<a href="https://pamplonaactual.com/policia-municipal-de-pamplona-propone-para-sancion-a-22-personas-por-incumplir-el-confinamiento/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/259237-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/policia-municipal-de-pamplona-propone-para-sancion-a-22-personas-por-incumplir-el-confinamiento/" class="wpp-post-title" target="_self">Policía Municipal de Pamplona propone para sanción a 22 personas por incumplir el confinamiento</a>
</li>
<li>
<a href="https://pamplonaactual.com/policia-municipal-de-pamplona-advierte-sobre-incumplimientos-del-distanciamiento-social-en-las-salidas-de-los-menores-y-recuerda-que-es-un-tema-muy-serio/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/259283-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/policia-municipal-de-pamplona-advierte-sobre-incumplimientos-del-distanciamiento-social-en-las-salidas-de-los-menores-y-recuerda-que-es-un-tema-muy-serio/" class="wpp-post-title" target="_self">Policía Municipal de Pamplona advierte sobre incumplimientos del distanciamiento social en las salidas de los menores y recuerda que es un &#8220;tema muy serio&#8221;</a>
</li>
<li>
<a href="https://pamplonaactual.com/navarra-no-abrira-los-colegios-en-verano/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/259493-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/navarra-no-abrira-los-colegios-en-verano/" class="wpp-post-title" target="_self">Navarra no abrirá los colegios en verano</a>
</li>
<li>
<a href="https://pamplonaactual.com/denunciadas-tres-personas-en-buztintxuri-por-movilizar-a-los-servicios-de-emergencia-en-falso-en-plena-epidemia-de-coronavirus/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/258948-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/denunciadas-tres-personas-en-buztintxuri-por-movilizar-a-los-servicios-de-emergencia-en-falso-en-plena-epidemia-de-coronavirus/" class="wpp-post-title" target="_self">Denunciadas tres personas en Buztintxuri por movilizar a los servicios de emergencia en falso en plena epidemia de coronavirus</a>
</li>
<li>
<a href="https://pamplonaactual.com/navarra-suma-85-nuevos-casos-de-coronavirus-confirmados-por-pcr-y-dos-fallecidos-en-las-ultimas-horas/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/259252-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/navarra-suma-85-nuevos-casos-de-coronavirus-confirmados-por-pcr-y-dos-fallecidos-en-las-ultimas-horas/" class="wpp-post-title" target="_self">Navarra suma 85 nuevos casos de coronavirus confirmados por PCR y dos fallecidos en las últimas horas</a>
</li>
<li>
<a href="https://pamplonaactual.com/recibe-el-alta-la-primera-paciente-ingresada-por-coronavirus-en-pamplona/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/259159-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/recibe-el-alta-la-primera-paciente-ingresada-por-coronavirus-en-pamplona/" class="wpp-post-title" target="_self">Recibe el alta la primera paciente ingresada por coronavirus en Pamplona</a>
</li>
<li>
<a href="https://pamplonaactual.com/detenido-acusado-de-robar-en-el-interior-de-81-vehiculos-en-diferentes-garajes-comunitarios-de-pamplona/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/259269-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/detenido-acusado-de-robar-en-el-interior-de-81-vehiculos-en-diferentes-garajes-comunitarios-de-pamplona/" class="wpp-post-title" target="_self">Detenido acusado de robar en el interior de 81 vehículos en diferentes garajes comunitarios de Pamplona</a>
</li>
</ul>
</div>
<div id="custom_html-81" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Taller de yoga en Aizoain</span></h4><div class="textwidget custom-html-widget"><a href="https://amayoga.jimdo.com/" target="_blank" rel="noopener noreferrer"><img src=" https://berriozar.info/wp-content/uploads/2019/09/anuncio2019.gif/
"></a></div></div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La televisión digital de Pamplona</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonatelevision.es/" target="_blank" rel="noopener noreferrer"><img src="https://sticknoticias.com/wp-content/uploads/2018/09/PTVdef.gif" /></a>
</div></div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
<footer class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
<div id="onesignalwidget-2" class="mh-footer-widget widget_onesignalwidget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Suscríbete a nuestras notificaciones</span></h6><a href="#" class="OneSignal-prompt">Noticias instantáneas</a></div> </div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
<div id="text-184" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cobertura</span></h6> <div class="textwidget"><p>Contamos con diarios digitales en:</p>
<ul>
<li><a href="http://navarranorte.es" target="_blank" rel="noopener noreferrer">Noticias sobre la zona norte de Navarra</a></li>
<li><a href="https://www.navarrasur.es/" target="_blank" rel="noopener noreferrer">Las noticias de la zona centro y Ribera  de Navarra</a></li>
<li><a href="https://zizurardoi.com" target="_blank" rel="noopener noreferrer">Noticias del sur de la cuenca de Pamplona</a></li>
<li><a href="https://estelladigital.com/" target="_blank" rel="noopener noreferrer">Noticias de Estella y Tierra Estella</a></li>
<li><a href="http://sarrigurenweb.com" target="_blank" rel="noopener noreferrer">Noticias sobre el Valle de Egüés</a></li>
<li><a href="http://berriozar.info" target="_blank" rel="noopener noreferrer">Las Noticias de Berriozar </a></li>
<li><a href="http://sticknoticias.com" target="_blank" rel="noopener noreferrer">Noticias generales en España</a></li>
<li><a href="http://euskadinoticias.es" target="_blank" rel="noopener noreferrer">Las noticias de Euskadi</a></li>
<li><a href="http://riojaactual.com" target="_blank" rel="noopener noreferrer">La actualidad en La Rioja</a></li>
</ul>
<p>&nbsp;</p>
</div>
</div> </div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Agencia de comunicación digital</span></h6><a href="https://comunikaze.com"><img width="300" height="71" src="https://pamplonaactual.com/wp-content/uploads/2019/02/Comunikaze-300x71.jpg" class="image wp-image-206270  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div> </div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
<div id="media_video-5" class="mh-footer-widget widget_media_video"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vídeo</span></h6><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-259664-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wKun1cPXJww&#038;_=2" /><a href="https://www.youtube.com/watch?v=wKun1cPXJww">https://www.youtube.com/watch?v=wKun1cPXJww</a></video></div></div> </div>
</div>
</footer>
<div class="mh-footer-mobile-nav"></div>
<nav class="mh-footer-nav">
<div class="mh-container mh-container-inner clearfix">
<div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="menu"><li id="menu-item-181689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181689"><a href="https://pamplonaactual.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-181688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181688"><a href="https://pamplonaactual.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-181687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181687"><a href="https://pamplonaactual.com/condiciones-de-uso/">Condiciones de uso</a></li>
</ul></div> </div>
</nav>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">Copyright &copy; 2020 | Noticias de Pamplona. Editado por la empresa Comunikaze Sociedad Microcooperativa <a href="http://www.comunikaze.com/" title="Tu comunicación digital en buenas manos" rel="nofollow">COMUNIKAZE</a></p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38849066-1', 'auto');
  ga('send', 'pageview');
ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

</script> <div id="fb-root"></div>
<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='mediaelement-css' href='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='supsysticSlider-bxSliderStyles-css' href='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/src/SupsysticSlider/Bx/assets/css/jquery.bxslider.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='supsysticSlider-bxSliderStyles-animate-css' href='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/src/SupsysticSlider/Bx/assets/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-shadows-css-css' href='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/app/assets/css/shadows.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='supsysticSlider-slider-stylesAnimateLetters-css' href='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/src/SupsysticSlider/Slider/assets/css/animate.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php"};
var click_object = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script async="async" type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/src/SupsysticSlider/Bx/assets/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/src/SupsysticSlider/Bx/assets/js/jquery.fitvids.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/src/SupsysticSlider/Bx/assets/js/frontend.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/src/SupsysticSlider/Bx/assets/js/webfont.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/src/SupsysticSlider/Slider/assets/js/frontend.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/src/SupsysticSlider/Slider/assets/js/jquery.lettering.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/src/SupsysticSlider/Slider/assets/js/jquery.textillate.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/slider-by-supsystic/src/SupsysticSlider/Slider/assets/js/jquery.easing1-3.min.js?ver=1.0.0'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
</body>
</html>