<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es">
<head>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_220069.js"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
<meta charset="UTF-8">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="amphtml" href="https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/amp/" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pamplonaactual.com/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38849066-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-38849066-1');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EH Bildu demanda al Gobierno central una &quot;respuesta en términos democráticos al conflicto catalán&quot; -</title>
	<meta name="description" content="Una delegación de la coalición abertzale ha participado en los actos con motivo de la Diada La portavoz de EH Bildu en el Parlamento de Navarra, Bakartxo" />
	<link rel="canonical" href="https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EH Bildu demanda al Gobierno central una &quot;respuesta en términos democráticos al conflicto catalán&quot; -" />
	<meta property="og:description" content="Una delegación de la coalición abertzale ha participado en los actos con motivo de la Diada La portavoz de EH Bildu en el Parlamento de Navarra, Bakartxo" />
	<meta property="og:url" content="https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/" />
	<meta property="article:publisher" content="https://www.facebook.com/pamplonaactual" />
	<meta property="article:published_time" content="2021-09-11T08:20:00+00:00" />
	<meta property="article:modified_time" content="2021-09-11T16:21:14+00:00" />
	<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2021/09/E_AGaOmXEAAtCEw.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Pamplonaactual" />
	<meta name="twitter:site" content="@Pamplonaactual" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pamplonaactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://pamplonaactual.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario EH Bildu demanda al Gobierno central una &#8220;respuesta en términos democráticos al conflicto catalán&#8221; del feed" href="https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pamplonaactual.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pamplonaactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/style.css?ver=3.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"be8c5651b4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.4' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/pamplonaactual.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/pamplonaactual.com\/wp-json\/wordpress-popular-posts","ID":332811,"token":"8aad2916f6","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.9' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://pamplonaactual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pamplonaactual.com/wp-json/wp/v2/posts/332811" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pamplonaactual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pamplonaactual.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://pamplonaactual.com/?p=332811' />
<link rel="alternate" type="application/json+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Feh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Feh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.4 -->
<meta property="og:title" content="EH Bildu demanda al Gobierno central una &#8220;respuesta en términos democráticos al conflicto catalán&#8221; - " />
<meta property="og:description" content="Una delegación de la coalición abertzale ha participado en los actos con motivo de la Diada



La portavoz de EH Bildu en el Parlamento de Navarra, Bakartxo Ruiz, ha reclamado al Gobierno de España que de "una respuesta en términos democráticos al conflicto catalán" y a su "reivindicación legítima por el derecho a la autodeterminación".



Una delegación de la coalición, compuesta por" />
<meta property="og:url" content="https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/" />
<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2021/09/E_AGaOmXEAAtCEw.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una delegación de la coalición abertzale ha participado en los actos con motivo de la Diada



La portavoz de EH Bildu en el Parlamento de Navarra, Bakartxo Ruiz, ha reclamado al Gobierno de España que de "una respuesta en términos democráticos al conflicto catalán" y a su "reivindicación legítima por el derecho a la autodeterminación".



Una delegación de la coalición, compuesta por" />
<meta name="twitter:title" content="EH Bildu demanda al Gobierno central una &#8220;respuesta en términos democráticos al conflicto catalán&#8221; - " />
<meta property="twitter:image" content="https://pamplonaactual.com/wp-content/uploads/2021/09/E_AGaOmXEAAtCEw.jpg" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #e50300; background: rgba(229, 3, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e50300; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e50300; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e50300; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-comment-list .comment-meta, .mh-comment-list .comment-meta a, .mh-comment-list .comment-reply-link, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #000000; }
.entry-content a { color: #e50300; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e50300; }
</style>
<!--[if lt IE 9]>
<script src="https://pamplonaactual.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://pamplonaactual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '737a6cc5-1537-4a80-8dd5-5b0fdb0c6b7c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse, eskerrik asko";
oneSignal_options['path'] = "https://pamplonaactual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.129325ca-9c33-4be9-9043-3e5a3c869fcf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere mostrar notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su pantalla";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede desinscribirse en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://pamplonaactual.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir click";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client: "ca-pub-1502472507197736", enable_page_level_ads: true});
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5wYW1wbG9uYWFjdHVhbC5jb20=">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<script src='https://www.google.com/recaptcha/api.js'></script>
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2293613014289444');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2293613014289444&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/169030541/Comunikaze', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1605552521115-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38849066-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38849066-1');
</script>

	
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-332811 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-89" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-navegacion-de-cabecera-container"><ul id="menu-navegacion-de-cabecera" class="menu"><li id="menu-item-228229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228229"><a href="https://comunikaze.com/servicios/">Te ayudamos a comunicar</a></li>
<li id="menu-item-228219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228219"><a href="http://comunikaze.com">¿Quiénes somos?</a></li>
<li id="menu-item-228214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228214"><a href="https://pamplonaactual.com/contacto/">Contacto</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-menu-de-iconos-sociales-container"><ul id="menu-menu-de-iconos-sociales" class="menu"><li id="menu-item-103295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103295"><a title="Síguenos en Facebook" target="_blank" rel="noopener" href="https://www.facebook.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-103296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103296"><a title="Twittea con nosotros" target="_blank" rel="noopener" href="https://twitter.com/Pamplonaactual"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-173809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173809"><a href="https://www.instagram.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-103298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103298"><a title="Nuestros videos" target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1wB9jBQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://pamplonaactual.com/" title="" rel="home">
<img class="mh-header-image" src="https://pamplonaactual.com/wp-content/uploads/2018/05/logopamplonaactual73.png" height="106" width="450" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://pamplonaactual.com/" title="" rel="home">
<h3 class="mh-header-tagline">Primer diario digital de Pamplona y Comarca</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-50" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-primario-container"><ul id="menu-primario" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Noticias de Pamplona" href="https://pamplonaactual.com/pamplona/">Pamplona</a></li>
<li id="menu-item-193162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193162"><a title="pamplonatelevision.es, la televisión de Pamplona" target="_blank" rel="noopener" href="https://pamplonatelevision.es">Pamplona TV</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a title="Información de los barrios de Pamplona" href="https://pamplonaactual.com/barrios/">Barrios</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="1" href="https://pamplonaactual.com/barrios/azpilagana/">Azpilagaña</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://pamplonaactual.com/barrios/buztintxuri/">Buztintxuri</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://pamplonaactual.com/barrios/casco-viejo/">Casco viejo</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://pamplonaactual.com/barrios/echavacoiz/">Echavacoiz</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://pamplonaactual.com/barrios/ensanches/">Ensanches</a></li>
	<li id="menu-item-6333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6333"><a href="https://pamplonaactual.com/barrios/ermitagana-mendebaldea/">Ermitañaga-Mendebaldea</a></li>
	<li id="menu-item-59528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59528"><a href="https://pamplonaactual.com/barrios/erripagana-beloso-bidezar/">Erripagaña-Beloso-Bidezar</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://pamplonaactual.com/barrios/iturrama/">Iturrama</a></li>
	<li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://pamplonaactual.com/barrios/lezkairu-santa-maria-la-real/">Lezkairu-Santa María La real</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://pamplonaactual.com/barrios/mendillorri/">Mendillorri</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://pamplonaactual.com/barrios/milagrosa-arrosadia/">Milagrosa-Arrosadia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://pamplonaactual.com/barrios/rotxapea/">Rotxapea</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://pamplonaactual.com/barrios/san-jorge/">San jorge</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://pamplonaactual.com/barrios/san-juan/">San juan</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://pamplonaactual.com/barrios/txantrea/">Txantrea</a></li>
</ul>
</li>
<li id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5787"><a href="https://pamplonaactual.com/comarca/">Comarca</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://pamplonaactual.com/comarca/ansoain/">Ansoáin</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://pamplonaactual.com/comarca/aranguren/">Aranguren</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://pamplonaactual.com/comarca/baranain/">Barañáin</a></li>
	<li id="menu-item-45468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45468"><a href="https://pamplonaactual.com/comarca/berrioplano/">Berrioplano</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://pamplonaactual.com/comarca/berriozar/">Berriozar</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://pamplonaactual.com/comarca/burlada/">Burlada</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45469"><a href="https://pamplonaactual.com/comarca/cendea-de-cizur/">Cendea de Cizur</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45470"><a href="https://pamplonaactual.com/comarca/cendea-de-galar/">Cendea de Galar</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://pamplonaactual.com/comarca/egues/">Egüés</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://pamplonaactual.com/comarca/huarte/">Huarte</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://pamplonaactual.com/comarca/noain-beriain/">Noáin-Beriáin</a></li>
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://pamplonaactual.com/comarca/orkoien/">Orkoien</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://pamplonaactual.com/comarca/villava/">Villava</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://pamplonaactual.com/comarca/zizur/">Zizur</a></li>
</ul>
</li>
<li id="menu-item-253089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253089"><a href="https://pamplonaactual.com/especial-coronavirus/">Especial Coronavirus</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://pamplonaactual.com/navarra/">Navarra</a></li>
<li id="menu-item-214366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214366"><a href="https://pamplonaactual.com/negocios-al-dia/">Negocios al día</a></li>
<li id="menu-item-276813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276813"><a href="https://pamplonaactual.com/nacional/">Nacional</a></li>
<li id="menu-item-103183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103183"><a href="https://pamplonaactual.com/economia/">Economía</a></li>
<li id="menu-item-310703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-310703"><a href="https://pamplonaactual.com/politica/">Política</a></li>
<li id="menu-item-103178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103178"><a href="https://pamplonaactual.com/sociedad/">Sociedad</a></li>
<li id="menu-item-103181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103181"><a href="https://pamplonaactual.com/cultura/">Cultura</a></li>
<li id="menu-item-103182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103182"><a href="https://pamplonaactual.com/osasuna/">Osasuna</a></li>
<li id="menu-item-121199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121199"><a title="Edición Valle de Egüés" target="_blank" rel="noopener" href="https://sarrigurenweb.com">Sarrigurenweb.com</a></li>
<li id="menu-item-121201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121201"><a title="Edición de Zizur" target="_blank" rel="noopener" href="https://www.zizurardoi.com/">Zizurardoi.com</a></li>
<li id="menu-item-123690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123690"><a title="Edición Berriozar, Berrioplano, Artica" target="_blank" rel="noopener" href="https://berriozar.info">Berriozar.info</a></li>
<li id="menu-item-121200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121200"><a title="Edición Tierra Estella" target="_blank" rel="noopener" href="https://estelladigital.com">Estelladigital.com</a></li>
<li id="menu-item-176596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176596"><a title="Edición del Centro y Sur de Navarra" target="_blank" rel="noopener" href="http://navarrasur.es">Navarrasur.es</a></li>
<li id="menu-item-177470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177470"><a title="Edición del norte de Navarra" target="_blank" rel="noopener" href="http://navarranorte.es">Navarranorte.es</a></li>
<li id="menu-item-103190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103190"><a title="Sticknoticias.com, diario nacional e internacional" target="_blank" rel="noopener" href="https://sticknoticias.com">Noticias directas</a></li>
<li id="menu-item-184651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184651"><a href="https://pamplonaactual.com/noticias-de-las-merindades/">Noticias de las Merindades</a>
<ul class="sub-menu">
	<li id="menu-item-253090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253090"><a href="https://pamplonaactual.com/merindad-de-estella/">Merindad de Estella</a></li>
	<li id="menu-item-127166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127166"><a href="https://pamplonaactual.com/zona-norte/">Zona Norte</a></li>
	<li id="menu-item-127167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127167"><a href="https://pamplonaactual.com/sanguesa-y-pirineos/">Sangüesa y Pirineos</a></li>
	<li id="menu-item-127163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127163"><a href="https://pamplonaactual.com/zona-media/">Zona Media</a></li>
	<li id="menu-item-184652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184652"><a href="https://pamplonaactual.com/la-ribera/">La Ribera</a></li>
</ul>
</li>
<li id="menu-item-258944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258944"><a href="https://pamplonatelevision.es/Programas/comprometidos/">#Comprometidos TV</a></li>
<li id="menu-item-280569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280569"><a target="_blank" rel="noopener" href="https://www.comermuybien.com/">Guía gastronómica de Navarra</a></li>
<li id="menu-item-258665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258665"><a title="Listado y fichas de empresas navarras" target="_blank" rel="noopener" href="https://www.callejeronavarra.es/">Directorio de empresas de Navarra</a></li>
<li id="menu-item-256160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256160"><a href="https://pamplonaactual.com/contamos-contigo/">#Contamos Contigo</a></li>
<li id="menu-item-167218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167218"><a href="https://pamplonaactual.com/publicidad/">Publicidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
					<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21228"><a href="https://pamplonaactual.com/san-fermin/">San Fermín</a></li>
<li id="menu-item-21312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21312"><a href="https://pamplonaactual.com/deportes/">Deportes</a></li>
<li id="menu-item-21288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21288"><a href="https://pamplonaactual.com/comer-y-salir/">Comer y salir</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21226"><a href="https://pamplonaactual.com/de-compras/">Compras</a></li>
<li id="menu-item-116084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116084"><a href="https://pamplonaactual.com/consumo/">Consumo</a></li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21287"><a href="https://pamplonaactual.com/salud/">Salud</a></li>
<li id="menu-item-67594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67594"><a href="https://pamplonaactual.com/ciencia/">Ciencia</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71453"><a href="https://pamplonaactual.com/medio-ambiente/">Medio ambiente</a></li>
<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21335"><a href="https://pamplonaactual.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-103127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103127"><a href="https://pamplonaactual.com/educacion/">Educación</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://pamplonaactual.com/motor/">Motor</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61582"><a href="https://pamplonaactual.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-134899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134899"><a href="https://pamplonaactual.com/magazine/opinion/">Opinión</a></li>
	<li id="menu-item-134898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134898"><a href="https://pamplonaactual.com/magazine/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas noticias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/asi-es-el-video-de-la-campana-pamplona-polita-cosmopolita/" title="Así es el vídeo de la campaña ‘Pamplona polita/cosmopolita’">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22 mayo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Así es el vídeo de la campaña ‘Pamplona polita/cosmopolita’						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-no-contempla-confinar-la-comunidad-foral-y-recuerda-que-no-hay-otra-zona-basica-con-cifras-similares-a-peralta/" title="Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 septiembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/saque-de-honor-para-inaugurar-el-primer-campo-de-softbol-municipal-en-pamplona/" title="Saque de honor para inaugurar el primer campo de softbol municipal en Pamplona">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Saque de honor para inaugurar el primer campo de softbol municipal en Pamplona						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Barrios							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/este-domingo-habra-un-servicio-especial-de-villavesas-con-motivo-del-osasuna-valencia/" title="Este domingo habrá un servicio especial de villavesas con motivo del Osasuna &#8211; Valencia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Este domingo habrá un servicio especial de villavesas con motivo del Osasuna &#8211; Valencia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Comarca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-59-de-los-navarros-desconoce-las-ayudas-para-rehabilitar-su-vivienda/" title="El 59% de los navarros desconoce las ayudas para rehabilitar su vivienda">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El 59% de los navarros desconoce las ayudas para rehabilitar su vivienda						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Consumo							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-psn-destaca-la-gestion-firme-de-chivite-con-la-devolucion-de-mas-de-30-millones-por-las-prestaciones-por-maternidad/" title="El PSN destaca la &#8220;gestión firme&#8221; de Chivite con la devolución de más de 30 millones por las prestaciones por maternidad">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El PSN destaca la &#8220;gestión firme&#8221; de Chivite con la devolución de más de 30 millones por las prestaciones por maternidad						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-asamblea-politico-social-de-iun-respalda-con-un-60-de-los-votos-la-gestion-de-marisa-de-simon/" title="La Asamblea Político Social de IUN respalda con un 60% de los votos la gestión de Marisa de Simón">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La Asamblea Político Social de IUN respalda con un 60% de los votos la gestión de Marisa de Simón						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-sns-o-oferta-146-plazas-para-la-formacion-de-especialistas-en-ciencias-de-la-salud-en-la-convocatoria-2021-2022-publicada-hoy-en-el-boe/" title="El SNS-O oferta 146 plazas para la formación de especialistas en Ciencias de la Salud en la convocatoria 2021/2022, publicada hoy en el BOE">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El SNS-O oferta 146 plazas para la formación de especialistas en Ciencias de la Salud en la convocatoria 2021/2022, publicada hoy en el BOE						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Navarra							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-se-mantiene-por-debajo-del-medio-centenar-de-casos-en-una-jornada-con-dos-ingresos-hospitalarios/" title="Navarra se mantiene por debajo del medio centenar de casos en una jornada con dos ingresos hospitalarios">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra se mantiene por debajo del medio centenar de casos en una jornada con dos ingresos hospitalarios						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/un-camionero-triplica-la-tasa-de-alcohol-y-da-positivo-en-cocaina-en-tafalla/" title="Un camionero triplica la tasa de alcohol y da positivo en cocaína en Tafalla">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Un camionero triplica la tasa de alcohol y da positivo en cocaína en Tafalla						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Noticias de las Merindades							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/" title="EH Bildu demanda al Gobierno central una &#8220;respuesta en términos democráticos al conflicto catalán&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							EH Bildu demanda al Gobierno central una &#8220;respuesta en términos democráticos al conflicto catalán&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/sorprenden-en-bera-al-conductor-de-un-trailer-circulando-drogado-y-viendo-una-pelicula-porno/" title="Sorprenden en Bera al conductor de un tráiler circulando drogado y viendo una película porno">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sorprenden en Bera al conductor de un tráiler circulando drogado y viendo una película porno						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Noticias de las Merindades							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/europa-augura-buena-perspectiva-del-caso-popular-santander-con-el-caso-banco-de-portugal-novo-banco/" title="Europa augura buena perspectiva del caso Popular-Santander con el caso Banco de Portugal-Novo Banco">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Europa augura buena perspectiva del caso Popular-Santander con el caso Banco de Portugal-Novo Banco						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Consumo							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-detecta-46-casos-en-el-ultimo-dia-2/" title="Navarra detecta 46 casos en el último día">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra detecta 46 casos en el último día						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/barkos-ve-necesaria-una-nueva-velocidad-en-las-instituciones-navarras-y-menos-freno-de-mano-desde-madrid/" title="Barkos ve necesaria una &#8220;nueva velocidad&#8221; en las instituciones navarras y &#8220;menos freno de mano&#8221; desde Madrid">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Barkos ve necesaria una &#8220;nueva velocidad&#8221; en las instituciones navarras y &#8220;menos freno de mano&#8221; desde Madrid						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/nuevas-generaciones-de-navarra-creara-un-grupo-de-trabajo-para-abordar-los-problemas-del-cambio-climatico/" title="Nuevas Generaciones de Navarra creará un grupo de trabajo para abordar los problemas del cambio climático">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Nuevas Generaciones de Navarra creará un grupo de trabajo para abordar los problemas del cambio climático						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/cruz-roja-navarra-ha-impartido-durante-2020-y-en-este-2021-un-total-de-234-cursos-relacionados-con-los-primeros-auxilios-en-los-que-han-participado-mas-de-1-900-personas/" title="Cruz Roja Navarra ha impartido durante 2020 y en este 2021, un total de 234 cursos relacionados con los Primeros auxilios, en los que han participado más de 1.900 personas.">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 11 septiembre, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cruz Roja Navarra ha impartido durante 2020 y en este 2021, un total de 234 cursos relacionados con los Primeros auxilios, en los que han participado más de 1.900 personas.						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Salud							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://pamplonaactual.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com/politica/" itemprop="item"><span itemprop="name">Política</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>EH Bildu demanda al Gobierno central una &#8220;respuesta en términos democráticos al conflicto catalán&#8221;</nav>
<article id="post-332811" class="post-332811 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			EH Bildu demanda al Gobierno central una &#8220;respuesta en términos democráticos al conflicto catalán&#8221;		</h1>
		<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">11 septiembre, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pamplonaactual.com/author/pamplonaactual/">Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pamplonaactual.com/politica/" rel="category tag">Política</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="text-253" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><div class="g g-22"><div class="g-single a-187"><a class="gofollow" data-track="MTg3LDIyLDEsNjA=" href="https://www.facebook.com/Lezkairu-Taekwondo-114910490697690/?ref=page_internal/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/09/BannerTematico_LezkairuTaekwondo-1.jpg" /></a>
</div></div>
</div>
		</div><div id="text-245" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"></div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://pamplonaactual.com/wp-content/uploads/2021/09/E_AGaOmXEAAtCEw-678x381.jpg" alt="" title="E_AGaOmXEAAtCEw" />
</figure>
<div class="mh-social-top">
</div>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-332811 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=EH+Bildu+demanda+al+Gobierno+central+una+%E2%80%9Crespuesta+en+t%C3%A9rminos+democr%C3%A1ticos+al+conflicto+catal%C3%A1n%E2%80%9D&url=https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>

<h4>Una delegación de la coalición abertzale ha participado en los actos con motivo de la Diada</h4>



<p>La portavoz de EH Bildu en el Parlamento de Navarra, Bakartxo Ruiz, ha reclamado al Gobierno de España que de &#8220;una respuesta en términos democráticos al conflicto catalán&#8221; y a su &#8220;reivindicación legítima por el derecho a la autodeterminación&#8221;.</p>



<div class="mh-content-ad"><div id="divVideoStepAdTop" class="divVideoStep" ></div> <script 
type='text/javascript'>
   (function(w,d) {
     var i=w.invibes=w.invibes||{};
     i.uc=0;
     i.prod=2507;
     var s=d.createElement('script');
     s.type='text/javascript';
     s.async=true;
     s.src='//k.r66net.com/GetLink';
     d.head.appendChild(s);
   })(window,document);
</script></div>
<p>Una delegación de la coalición, compuesta por la portavoz del Parlamento foral, Bakartxo Ruiz; el director general, Garikoitz Mujika; y el adjunto al director de Internacional, Igor Zulaika, están participando este sábado en los actos de la Diada. Esta mañana han estado en la ofrenda floral a Rafael Casanova, y durante el día participarán las movilizaciones convocadas por Omnium y ANC.</p>



<p>En declaraciones a los medios de comunicación, Bakartxo Ruiz ha explicado que EH Bildu ha acudido un año más a la celebración de la Diada para &#8220;mostrar nuestro apoyo al pueblo catalán y a la independencia, a la consecución de la República catalana, y también a seguir haciendo un camino en la construcción de la República vasca&#8221;.</p>



<p>La portavoz navarra de la coalición ha considerado que &#8220;ya es hora, y más en este contexto político, de que el Gobierno español aborde en términos democráticos el problema estructural que tiene con las naciones sin estado&#8221;. En este sentido, ha reclamado que &#8220;de una respuesta en términos democráticos al conflicto catalán, y por ende al conjunto de esas naciones, y que de realmente una salida democrática a esa reivindicación legítima por el derecho a la autodeterminación&#8221;.</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-332811 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=EH+Bildu+demanda+al+Gobierno+central+una+%E2%80%9Crespuesta+en+t%C3%A9rminos+democr%C3%A1ticos+al+conflicto+catal%C3%A1n%E2%80%9D&url=https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
	</div>
	<amp-ad type = "invibes" width = "300" height = "1" layout = "responsive" data-block-on -consent = "_ till_responded" data-html-access-allowed data-custom-endpoint = "https://k.r66net.com/GetAmpLink"> </amp-ad>
	<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81542/tag"></script>
	

	<div id="text-254" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><!-- Error, Anuncio (69) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! -->
</div>
		</div><div id="custom_html-102" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="5872176574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-190" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"></div>
		</div>
</article>

<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Sé el primero en comentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una Respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://pamplonaactual.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='332811' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b61a37058d" /></p><input type="hidden" id="ak_js" name="ak_js" value="165"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-249" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-97" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lebal</span></h4><div class="textwidget custom-html-widget"><a href="https://campamentolebal.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/09/BANNER-NUEVO-CURSO-21-22-escuela-de-baile-le-bal-pamplona.png" /></a></div></div>
		<div id="recent-posts-4" class="mh-widget widget_recent_entries">
		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Noticias recientes</span></h4>
		<ul>
											<li>
					<a href="https://pamplonaactual.com/saque-de-honor-para-inaugurar-el-primer-campo-de-softbol-municipal-en-pamplona/">Saque de honor para inaugurar el primer campo de softbol municipal en Pamplona</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/este-domingo-habra-un-servicio-especial-de-villavesas-con-motivo-del-osasuna-valencia/">Este domingo habrá un servicio especial de villavesas con motivo del Osasuna &#8211; Valencia</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/el-59-de-los-navarros-desconoce-las-ayudas-para-rehabilitar-su-vivienda/">El 59% de los navarros desconoce las ayudas para rehabilitar su vivienda</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/el-psn-destaca-la-gestion-firme-de-chivite-con-la-devolucion-de-mas-de-30-millones-por-las-prestaciones-por-maternidad/">El PSN destaca la &#8220;gestión firme&#8221; de Chivite con la devolución de más de 30 millones por las prestaciones por maternidad</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/la-asamblea-politico-social-de-iun-respalda-con-un-60-de-los-votos-la-gestion-de-marisa-de-simon/">La Asamblea Político Social de IUN respalda con un 60% de los votos la gestión de Marisa de Simón</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/el-sns-o-oferta-146-plazas-para-la-formacion-de-especialistas-en-ciencias-de-la-salud-en-la-convocatoria-2021-2022-publicada-hoy-en-el-boe/">El SNS-O oferta 146 plazas para la formación de especialistas en Ciencias de la Salud en la convocatoria 2021/2022, publicada hoy en el BOE</a>
									</li>
					</ul>

		</div><div id="text-246" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sarasate Truckstop</span></h4>			<div class="textwidget"><div class="a-single a-77"><a class="gofollow" data-track="NzcsMCwxLDYw" href="https://sarasatetruckstop.es/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/04/SarasateTruckStop300x600.jpg" /></a></div>
</div>
		</div><div id="mh_magazine_posts_stacked-10" class="mh-widget mh_magazine_posts_stacked"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/pamplona/" class="mh-widget-title-link">Noticias de Pamplona</a></span></h4><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-332716 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="https://pamplonaactual.com/los-grupos-municipales-de-pamplona-conocen-los-57-proyectos-derivados-del-proceso-participativo-para-la-elaboracion-de-la-estrategia-2030/"></a><img width="678" height="509" src="https://pamplonaactual.com/wp-content/uploads/2021/09/PLAN-PROYECTOS-ESTRATEGICO-2030_EE5A2763-678x509.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/09/PLAN-PROYECTOS-ESTRATEGICO-2030_EE5A2763-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/09/PLAN-PROYECTOS-ESTRATEGICO-2030_EE5A2763-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/09/PLAN-PROYECTOS-ESTRATEGICO-2030_EE5A2763-80x60.jpg 80w" sizes="(max-width: 678px) 100vw, 678px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="https://pamplonaactual.com/los-grupos-municipales-de-pamplona-conocen-los-57-proyectos-derivados-del-proceso-participativo-para-la-elaboracion-de-la-estrategia-2030/" title="Los grupos municipales de Pamplona conocen los 57 proyectos derivados del proceso participativo para la elaboración de la Estrategia 2030" rel="bookmark">
													Los grupos municipales de Pamplona conocen los 57 proyectos derivados del proceso participativo para la elaboración de la Estrategia 2030												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">10 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/los-grupos-municipales-de-pamplona-conocen-los-57-proyectos-derivados-del-proceso-participativo-para-la-elaboracion-de-la-estrategia-2030/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-332677 post type-post status-publish format-video has-post-thumbnail category-pamplona post_format-post-format-video">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/regresa-el-iruna-open-el-campeonato-local-para-resolver-el-cubo-de-rubik/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2017/02/rubik-1834490_960_720-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2017/02/rubik-1834490_960_720-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2017/02/rubik-1834490_960_720-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2017/02/rubik-1834490_960_720-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/regresa-el-iruna-open-el-campeonato-local-para-resolver-el-cubo-de-rubik/" title="Regresa el Iruña Open, el campeonato local para resolver el cubo de Rubik" rel="bookmark">
													Regresa el Iruña Open, el campeonato local para resolver el cubo de Rubik												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">10 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/regresa-el-iruna-open-el-campeonato-local-para-resolver-el-cubo-de-rubik/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-332713 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/organizan-paseos-guiados-en-bicicleta-para-ensenar-la-red-ciclable-de-pamplona-e-impartir-nociones-basicas-de-circulacion-urbana/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/09/curso_andar_bici-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/09/curso_andar_bici-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/09/curso_andar_bici-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/09/curso_andar_bici.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2021/09/curso_andar_bici-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2021/09/curso_andar_bici-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/09/curso_andar_bici-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/organizan-paseos-guiados-en-bicicleta-para-ensenar-la-red-ciclable-de-pamplona-e-impartir-nociones-basicas-de-circulacion-urbana/" title="Organizan paseos guiados en bicicleta para enseñar la red ciclable de Pamplona e impartir nociones básicas de circulación urbana" rel="bookmark">
													Organizan paseos guiados en bicicleta para enseñar la red ciclable de Pamplona e impartir nociones básicas de circulación urbana												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">10 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/organizan-paseos-guiados-en-bicicleta-para-ensenar-la-red-ciclable-de-pamplona-e-impartir-nociones-basicas-de-circulacion-urbana/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-332699 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/el-psn-pide-ratificar-el-compromiso-de-pamplona-contra-la-lgtbifobia/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/09/fotonoticia_20210910122649_1920-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/09/fotonoticia_20210910122649_1920-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/09/fotonoticia_20210910122649_1920-300x224.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/09/fotonoticia_20210910122649_1920-768x574.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2021/09/fotonoticia_20210910122649_1920-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/09/fotonoticia_20210910122649_1920-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/09/fotonoticia_20210910122649_1920.jpg 800w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/el-psn-pide-ratificar-el-compromiso-de-pamplona-contra-la-lgtbifobia/" title="El PSN pide ratificar el &#8220;compromiso&#8221; de Pamplona contra la LGTBIfobia" rel="bookmark">
													El PSN pide ratificar el &#8220;compromiso&#8221; de Pamplona contra la LGTBIfobia												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">10 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/el-psn-pide-ratificar-el-compromiso-de-pamplona-contra-la-lgtbifobia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-332722 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/cinco-entidades-sin-animo-de-lucro-reciben-ayuda-municipal-para-proyectos-dirigidos-a-la-infancia-y-la-juventud-en-espacios-culturales-y-tiempo-libre/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-14.44.13-1-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-14.44.13-1-326x245.jpeg 326w, https://pamplonaactual.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-14.44.13-1-678x509.jpeg 678w, https://pamplonaactual.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-14.44.13-1-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/cinco-entidades-sin-animo-de-lucro-reciben-ayuda-municipal-para-proyectos-dirigidos-a-la-infancia-y-la-juventud-en-espacios-culturales-y-tiempo-libre/" title="Cinco entidades sin ánimo de lucro reciben ayuda municipal para proyectos dirigidos a la infancia y la juventud en espacios culturales y tiempo libre" rel="bookmark">
													Cinco entidades sin ánimo de lucro reciben ayuda municipal para proyectos dirigidos a la infancia y la juventud en espacios culturales y tiempo libre												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">10 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/cinco-entidades-sin-animo-de-lucro-reciben-ayuda-municipal-para-proyectos-dirigidos-a-la-infancia-y-la-juventud-en-espacios-culturales-y-tiempo-libre/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="text-256" class="mh-widget widget_text">			<div class="textwidget"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
</div>
		</div><div id="mh_magazine_custom_posts-18" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/comarca/" class="mh-widget-title-link">Noticias de la Comarca de Pamplona</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-332795 post type-post status-publish format-standard has-post-thumbnail category-comarca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/este-domingo-habra-un-servicio-especial-de-villavesas-con-motivo-del-osasuna-valencia/" title="Este domingo habrá un servicio especial de villavesas con motivo del Osasuna &#8211; Valencia"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/09/E-_vHDIXoAIulUI-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/09/E-_vHDIXoAIulUI-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/09/E-_vHDIXoAIulUI-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/este-domingo-habra-un-servicio-especial-de-villavesas-con-motivo-del-osasuna-valencia/" title="Este domingo habrá un servicio especial de villavesas con motivo del Osasuna &#8211; Valencia">
										Este domingo habrá un servicio especial de villavesas con motivo del Osasuna &#8211; Valencia									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">11 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/este-domingo-habra-un-servicio-especial-de-villavesas-con-motivo-del-osasuna-valencia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-332653 post type-post status-publish format-standard has-post-thumbnail category-comarca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/detenido-un-joven-tras-agredir-a-su-propia-madre-y-darse-a-la-fuga-conduciendo-sin-carne/" title="Detenido un joven tras agredir a su propia madre y darse a la fuga conduciendo sin carné"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/09/8e56d293-1d60-4304-90ed-d3d72c5f516d-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/09/8e56d293-1d60-4304-90ed-d3d72c5f516d-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/09/8e56d293-1d60-4304-90ed-d3d72c5f516d-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/detenido-un-joven-tras-agredir-a-su-propia-madre-y-darse-a-la-fuga-conduciendo-sin-carne/" title="Detenido un joven tras agredir a su propia madre y darse a la fuga conduciendo sin carné">
										Detenido un joven tras agredir a su propia madre y darse a la fuga conduciendo sin carné									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">10 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/detenido-un-joven-tras-agredir-a-su-propia-madre-y-darse-a-la-fuga-conduciendo-sin-carne/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-332670 post type-post status-publish format-standard has-post-thumbnail category-comarca category-huarte">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/imputado-un-conductor-tras-chocar-ebrio-contra-otro-vehiculo-en-huarte-y-volcar-en-tonel/" title="Imputado un conductor tras chocar ebrio contra otro vehículo en Huarte y volcar en tonel"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/09/68d4959e-92be-406f-ac73-02488ea68ce4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/09/68d4959e-92be-406f-ac73-02488ea68ce4-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/09/68d4959e-92be-406f-ac73-02488ea68ce4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/imputado-un-conductor-tras-chocar-ebrio-contra-otro-vehiculo-en-huarte-y-volcar-en-tonel/" title="Imputado un conductor tras chocar ebrio contra otro vehículo en Huarte y volcar en tonel">
										Imputado un conductor tras chocar ebrio contra otro vehículo en Huarte y volcar en tonel									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">10 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/imputado-un-conductor-tras-chocar-ebrio-contra-otro-vehiculo-en-huarte-y-volcar-en-tonel/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-332564 post type-post status-publish format-standard has-post-thumbnail category-ansoain category-comarca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/detenido-en-ansoain-por-trafico-de-drogas-con-gran-cantidad-de-speed-y-hachis/" title="Detenido en Ansoáin por tráfico de drogas con gran cantidad de speed y hachís"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-13.16.03-1-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-13.16.03-1-80x60.jpeg 80w, https://pamplonaactual.com/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-13.16.03-1-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/detenido-en-ansoain-por-trafico-de-drogas-con-gran-cantidad-de-speed-y-hachis/" title="Detenido en Ansoáin por tráfico de drogas con gran cantidad de speed y hachís">
										Detenido en Ansoáin por tráfico de drogas con gran cantidad de speed y hachís									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">9 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/detenido-en-ansoain-por-trafico-de-drogas-con-gran-cantidad-de-speed-y-hachis/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-332457 post type-post status-publish format-standard has-post-thumbnail category-berrioplano category-comarca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/comienzan-los-trabajos-de-pintado-de-la-pasarela-peatonal-de-artica/" title="Comienzan los trabajos de pintado de la pasarela peatonal de Artica"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-09-a-las-11.18.35-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-09-a-las-11.18.35-80x60.png 80w, https://pamplonaactual.com/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-09-a-las-11.18.35-678x501.png 678w, https://pamplonaactual.com/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-09-a-las-11.18.35-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/comienzan-los-trabajos-de-pintado-de-la-pasarela-peatonal-de-artica/" title="Comienzan los trabajos de pintado de la pasarela peatonal de Artica">
										Comienzan los trabajos de pintado de la pasarela peatonal de Artica									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">9 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/comienzan-los-trabajos-de-pintado-de-la-pasarela-peatonal-de-artica/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_posts_grid-7" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Barrios de Iruña</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-332802 post type-post status-publish format-video has-post-thumbnail category-barrios category-rotxapea category-titular post_format-post-format-video">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/saque-de-honor-para-inaugurar-el-primer-campo-de-softbol-municipal-en-pamplona/" title="Saque de honor para inaugurar el primer campo de softbol municipal en Pamplona"><img width="326" height="217" src="https://pamplonaactual.com/wp-content/uploads/2021/09/softbol-326x217.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/saque-de-honor-para-inaugurar-el-primer-campo-de-softbol-municipal-en-pamplona/" title="Saque de honor para inaugurar el primer campo de softbol municipal en Pamplona" rel="bookmark">
			Saque de honor para inaugurar el primer campo de softbol municipal en Pamplona		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">11 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/saque-de-honor-para-inaugurar-el-primer-campo-de-softbol-municipal-en-pamplona/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Est&aacute; situado en la Rotxapea Este s&aacute;bado se ha abierto al p&uacute;blico el nuevo campo de softbol, construido en una parcela municipal del barrio pamplon&eacute;s de la Rotxapea, entre las calles Artica y Xim&eacute;nez de <a class="mh-excerpt-more" href="https://pamplonaactual.com/saque-de-honor-para-inaugurar-el-primer-campo-de-softbol-municipal-en-pamplona/" title="Saque de honor para inaugurar el primer campo de softbol municipal en Pamplona">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-332692 post type-post status-publish format-standard has-post-thumbnail category-barrios category-casco-viejo">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/urko-lazcoz-del-katos-llevamos-mas-de-ano-y-medio-cerrados-y-nos-estan-machacando/" title="Urko Lazcoz, del Katos:  “Llevamos más de año y medio cerrados y  nos están machacando”"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/09/urko-lazcoz-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/09/urko-lazcoz-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/09/urko-lazcoz-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/urko-lazcoz-del-katos-llevamos-mas-de-ano-y-medio-cerrados-y-nos-estan-machacando/" title="Urko Lazcoz, del Katos:  “Llevamos más de año y medio cerrados y  nos están machacando”" rel="bookmark">
			Urko Lazcoz, del Katos:  “Llevamos más de año y medio cerrados y  nos están machacando”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">10 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/urko-lazcoz-del-katos-llevamos-mas-de-ano-y-medio-cerrados-y-nos-estan-machacando/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>El ocio nocturno, discotecas y bares especiales, ha sido los grandes pagadores de la crisis provocada por el coronavirus. Pr&aacute;cticamente olvidados por todos, salvo por las asociaciones como ANAPEH o ASBANA, donde se encuentran agrupados <a class="mh-excerpt-more" href="https://pamplonaactual.com/urko-lazcoz-del-katos-llevamos-mas-de-ano-y-medio-cerrados-y-nos-estan-machacando/" title="Urko Lazcoz, del Katos:  “Llevamos más de año y medio cerrados y  nos están machacando”">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-332724 post type-post status-publish format-standard has-post-thumbnail category-barrios category-casco-viejo">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/eh-bildu-reclama-convocar-en-15-dias-la-mesa-del-casco-viejo-para-atar-una-estrategia-comun-que-aborde-convivencia-y-el-ocio-nocturno/" title="EH Bildu reclama convocar en 15 días la Mesa del Casco Viejo para atar una estrategia común que aborde convivencia y el ocio nocturno"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/10/fotonoticia_20201019154201_1920-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/10/fotonoticia_20201019154201_1920-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2020/10/fotonoticia_20201019154201_1920-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/eh-bildu-reclama-convocar-en-15-dias-la-mesa-del-casco-viejo-para-atar-una-estrategia-comun-que-aborde-convivencia-y-el-ocio-nocturno/" title="EH Bildu reclama convocar en 15 días la Mesa del Casco Viejo para atar una estrategia común que aborde convivencia y el ocio nocturno" rel="bookmark">
			EH Bildu reclama convocar en 15 días la Mesa del Casco Viejo para atar una estrategia común que aborde convivencia y el ocio nocturno		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">10 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/eh-bildu-reclama-convocar-en-15-dias-la-mesa-del-casco-viejo-para-atar-una-estrategia-comun-que-aborde-convivencia-y-el-ocio-nocturno/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Plantea que, de forma paralela y coordinada, se cite tambi&eacute;n a la Mesa de la juventud para desarrollar una planificaci&oacute;n integral que evite conflictos&nbsp; EH Bildu plantea que el Ayuntamiento, en el plazo m&aacute;ximo de <a class="mh-excerpt-more" href="https://pamplonaactual.com/eh-bildu-reclama-convocar-en-15-dias-la-mesa-del-casco-viejo-para-atar-una-estrategia-comun-que-aborde-convivencia-y-el-ocio-nocturno/" title="EH Bildu reclama convocar en 15 días la Mesa del Casco Viejo para atar una estrategia común que aborde convivencia y el ocio nocturno">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="text-195" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://clencollege.es/preinscripciones/" target="_blank" rel="noopener"><img src= "https://pamplonaactual.com/wp-content/uploads/2021/09/Banner_clencollege.jpg"/></a>

</div>
</div>
		</div><div id="text-248" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="g g-23"><div class="g-single a-205"><a class="gofollow" data-track="MjA1LDIzLDEsNjA=" href="https://www.metransa.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/09/Metransa_Banner-1.jpg" /></a></div></div>
</div>
		</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="mh_magazine_posts_grid-5" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Negocios al día</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-332137 post type-post status-publish format-standard has-post-thumbnail category-barrios category-erripagana-beloso-bidezar category-negocios-al-dia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/maje-taller-de-pintura-en-erripagana-buscando-la-expresion-artistica-en-grandes-y-pequenos/" title="Maje Taller de Pintura, en Erripagaña: Buscando la expresión artística en grandes y pequeños"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/09/PIntura-7-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/09/PIntura-7-326x245.jpeg 326w, https://pamplonaactual.com/wp-content/uploads/2021/09/PIntura-7-300x225.jpeg 300w, https://pamplonaactual.com/wp-content/uploads/2021/09/PIntura-7.jpeg 800w, https://pamplonaactual.com/wp-content/uploads/2021/09/PIntura-7-768x576.jpeg 768w, https://pamplonaactual.com/wp-content/uploads/2021/09/PIntura-7-678x509.jpeg 678w, https://pamplonaactual.com/wp-content/uploads/2021/09/PIntura-7-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/maje-taller-de-pintura-en-erripagana-buscando-la-expresion-artistica-en-grandes-y-pequenos/" title="Maje Taller de Pintura, en Erripagaña: Buscando la expresión artística en grandes y pequeños" rel="bookmark">
			Maje Taller de Pintura, en Erripagaña: Buscando la expresión artística en grandes y pequeños		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">7 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/maje-taller-de-pintura-en-erripagana-buscando-la-expresion-artistica-en-grandes-y-pequenos/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Al frente del nuevo taller de pintura de Erripaga&ntilde;a se encuentra&nbsp;la vecina de Sarriguren Maje Irurzun, quien cuenta con una amplia experiencia como profesora Maje nos recibe en su nuevo local de la calle Madrid <a class="mh-excerpt-more" href="https://pamplonaactual.com/maje-taller-de-pintura-en-erripagana-buscando-la-expresion-artistica-en-grandes-y-pequenos/" title="Maje Taller de Pintura, en Erripagaña: Buscando la expresión artística en grandes y pequeños">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-331885 post type-post status-publish format-standard has-post-thumbnail category-negocios-al-dia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/el-centro-kriya-bienestar-integral-lanza-tres-jornadas-de-puertas-abiertas-en-sarriguren/" title="El centro Kriya bienestar integral lanza tres jornadas de puertas abiertas en Sarriguren"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-06-a-las-9.11.09-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-06-a-las-9.11.09-326x245.png 326w, https://pamplonaactual.com/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-06-a-las-9.11.09-678x509.png 678w, https://pamplonaactual.com/wp-content/uploads/2021/09/Captura-de-pantalla-2021-09-06-a-las-9.11.09-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Negocios al día			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/el-centro-kriya-bienestar-integral-lanza-tres-jornadas-de-puertas-abiertas-en-sarriguren/" title="El centro Kriya bienestar integral lanza tres jornadas de puertas abiertas en Sarriguren" rel="bookmark">
			El centro Kriya bienestar integral lanza tres jornadas de puertas abiertas en Sarriguren		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">6 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/el-centro-kriya-bienestar-integral-lanza-tres-jornadas-de-puertas-abiertas-en-sarriguren/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ya puedes conocer y probar de forma gratuita todo lo que ofrecen y adem&aacute;s, si asistes a las jornadas,&nbsp; puedes conseguir un importante descuento del 50% sus servicios Con la llegada del oto&ntilde;o y el <a class="mh-excerpt-more" href="https://pamplonaactual.com/el-centro-kriya-bienestar-integral-lanza-tres-jornadas-de-puertas-abiertas-en-sarriguren/" title="El centro Kriya bienestar integral lanza tres jornadas de puertas abiertas en Sarriguren">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-331348 post type-post status-publish format-standard has-post-thumbnail category-negocios-al-dia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/en-herboristeria-izaro-ofrecemos-una-atencion-muy-cercana-y-personalizada-a-cada-persona/" title="&#8220;En Herboristería Izaro ofrecemos una atención muy cercana y personalizada a cada persona”"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/09/Izaro-678x381-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/09/Izaro-678x381-1-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/09/Izaro-678x381-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Negocios al día			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/en-herboristeria-izaro-ofrecemos-una-atencion-muy-cercana-y-personalizada-a-cada-persona/" title="&#8220;En Herboristería Izaro ofrecemos una atención muy cercana y personalizada a cada persona”" rel="bookmark">
			&#8220;En Herboristería Izaro ofrecemos una atención muy cercana y personalizada a cada persona”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/09/">1 septiembre, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/en-herboristeria-izaro-ofrecemos-una-atencion-muy-cercana-y-personalizada-a-cada-persona/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Herborister&iacute;a Izaro Belardenda se encuentra en Sarriguren como un establecimiento especializado en todo tipo de servicios relacionados con la nutrici&oacute;n saludable. Un centro que lleva ya abierto cinco a&ntilde;os y que encuentra su p&uacute;blico en <a class="mh-excerpt-more" href="https://pamplonaactual.com/en-herboristeria-izaro-ofrecemos-una-atencion-muy-cercana-y-personalizada-a-cada-persona/" title="&#8220;En Herboristería Izaro ofrecemos una atención muy cercana y personalizada a cada persona”">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="text-241" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-192" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="g g-11"><div class="g-single a-195"><a class="gofollow" data-track="MTk1LDExLDEsNjA=" href="https://www.callejeronavarra.es/empresa/kiriga-electricidad/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/09/Kiriga_Banner.jpg" /></a>

</div></div>
</div>
		</div><div id="text-228" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Concurso</span></h4>			<div class="textwidget"><div class="g g-21"><div class="g-single a-177"><a class="gofollow" data-track="MTc3LDIxLDEsNjA=" href="https://pamplonaactual.com/pamplona-actual-sortea-dos-abonos-dobles-para-el-festival-pim-pam-ville-y-dos-entradas-dobles-para-el-concierto-de-anne-lukin/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/08/Banner_AnneLukin_300x450-1.jpg" /></a>

</div></div>
</div>
		</div><div id="media_video-10" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">DEPORTE SEGURO: HOY TOCA</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-332811-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/prJCqDSKngc?_=1" /><a href="https://youtu.be/prJCqDSKngc">https://youtu.be/prJCqDSKngc</a></video></div></div><div id="text-191" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="g g-15"><div class="g-single a-203"><a class="gofollow" data-track="MjAzLDE1LDEsNjA=" href="https://www.callejeronavarra.es/empresa/construccionesvelascorosagaray" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/09/VelascoRosagaray_Banner.jpg" /></a>
</div></div>
</div>
		</div><div id="mh_magazine_posts_lineup-9" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/navarra/" class="mh-widget-title-link">Noticias de Navarra</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix">
							<article class="mh-posts-lineup-item clearfix post-332791 post type-post status-publish format-standard has-post-thumbnail category-navarra category-salud">
								<figure class="mh-posts-lineup-thumb">
									<a href="https://pamplonaactual.com/el-sns-o-oferta-146-plazas-para-la-formacion-de-especialistas-en-ciencias-de-la-salud-en-la-convocatoria-2021-2022-publicada-hoy-en-el-boe/" title="El SNS-O oferta 146 plazas para la formación de especialistas en Ciencias de la Salud en la convocatoria 2021/2022, publicada hoy en el BOE"><img width="653" height="412" src="https://pamplonaactual.com/wp-content/uploads/2020/07/Captura-49.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/07/Captura-49.jpg 653w, https://pamplonaactual.com/wp-content/uploads/2020/07/Captura-49-300x189.jpg 300w" sizes="(max-width: 653px) 100vw, 653px" />									</a>
								</figure>
																	<div class="mh-image-caption mh-posts-lineup-category">
										Navarra									</div>
																<div class="mh-posts-lineup-caption">
									<div class="mh-posts-lineup-content">
										<h2 class="mh-posts-lineup-title">
											<a href="https://pamplonaactual.com/el-sns-o-oferta-146-plazas-para-la-formacion-de-especialistas-en-ciencias-de-la-salud-en-la-convocatoria-2021-2022-publicada-hoy-en-el-boe/" title="El SNS-O oferta 146 plazas para la formación de especialistas en Ciencias de la Salud en la convocatoria 2021/2022, publicada hoy en el BOE" rel="bookmark">
												El SNS-O oferta 146 plazas para la formación de especialistas en Ciencias de la Salud en la convocatoria 2021/2022, publicada hoy en el BOE											</a>
										</h2><div class="mh-excerpt">Navarra es la comunidad aut&oacute;noma con la tasa m&aacute;s alta de plazas ofertadas, con 29,3 por 100.000 habitantes11 de septiembre de 2021 El Servicio Navarro de Salud-Osasunbidea (SNS-O) oferta un total de 146 plazas para <a class="mh-excerpt-more" href="https://pamplonaactual.com/el-sns-o-oferta-146-plazas-para-la-formacion-de-especialistas-en-ciencias-de-la-salud-en-la-convocatoria-2021-2022-publicada-hoy-en-el-boe/" title="El SNS-O oferta 146 plazas para la formación de especialistas en Ciencias de la Salud en la convocatoria 2021/2022, publicada hoy en el BOE">[...]</a></div><ul class="mh-posts-lineup-more">
							<li class="mh-posts-lineup-more-item post-332708 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/el-gobierno-foral-y-la-upna-llegan-a-un-acuerdo-para-un-nuevo-convenio-de-financiacion-plurianual/" title="El Gobierno Foral y la UPNA llegan a un acuerdo para un nuevo convenio de financiación plurianual" rel="bookmark">
										El Gobierno Foral y la UPNA llegan a un acuerdo para un nuevo convenio de financiación plurianual									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-332663 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/navarra-contara-con-un-centro-nacional-de-industrializacion-y-robotica-de-la-construccion/" title="Navarra contará con un centro nacional de industrialización y robótica de la construcción" rel="bookmark">
										Navarra contará con un centro nacional de industrialización y robótica de la construcción									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-332659 post type-post status-publish format-video has-post-thumbnail category-navarra post_format-post-format-video">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/en-directo-comparecencia-de-la-presidenta-chivite-y-la-ministra-de-transportes-raquel-sanchez/" title="En directo: comparecencia de la presidenta Chivite y la ministra de Transportes, Raquel Sánchez" rel="bookmark">
										En directo: comparecencia de la presidenta Chivite y la ministra de Transportes, Raquel Sánchez									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-332651 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/navarra-recibe-hoy-los-primeros-135-millones-del-fondo-extraordinario-del-gobierno-de-espana-para-las-comunidades-autonomas/" title="Navarra recibe hoy los primeros 135 millones del fondo extraordinario del Gobierno de España para las Comunidades Autónomas" rel="bookmark">
										Navarra recibe hoy los primeros 135 millones del fondo extraordinario del Gobierno de España para las Comunidades Autónomas									</a>
								</h3>
							</li></ul>
</div>
</div>
</article>
</div>
</div>
<div id="wpp-2" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído de Pamplona actual</span></h4>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://pamplonaactual.com/vecinos-de-un-bloque-de-viviendas-municipal-en-san-jorge-denuncian-la-situacion-del-inmueble-esto-es-un-sinvivir/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332150-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332150-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332150-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332150-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332150-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332150-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/vecinos-de-un-bloque-de-viviendas-municipal-en-san-jorge-denuncian-la-situacion-del-inmueble-esto-es-un-sinvivir/" class="wpp-post-title" target="_self">Vecinos de un bloque de viviendas municipal en San Jorge denuncian la situación del inmueble:  “Esto es un sinvivir”</a>
</li>
<li>
<a href="https://pamplonaactual.com/herido-grave-tras-ser-atropellado-en-el-aparcamiento-de-un-centro-comercial-de-pamplona/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/331879-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/331879-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/331879-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/331879-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/331879-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/331879-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/herido-grave-tras-ser-atropellado-en-el-aparcamiento-de-un-centro-comercial-de-pamplona/" class="wpp-post-title" target="_self">Herido grave tras ser atropellado en el aparcamiento de un centro comercial de Pamplona</a>
</li>
<li>
<a href="https://pamplonaactual.com/urko-lazcoz-del-katos-llevamos-mas-de-ano-y-medio-cerrados-y-nos-estan-machacando/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332692-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332692-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332692-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332692-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332692-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332692-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/urko-lazcoz-del-katos-llevamos-mas-de-ano-y-medio-cerrados-y-nos-estan-machacando/" class="wpp-post-title" target="_self">Urko Lazcoz, del Katos:  “Llevamos más de año y medio cerrados y  nos están machacando”</a>
</li>
<li>
<a href="https://pamplonaactual.com/civivox-lanza-su-oferta-de-cursos-y-talleres-para-este-otono/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332290-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332290-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332290-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332290-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332290-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332290-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/civivox-lanza-su-oferta-de-cursos-y-talleres-para-este-otono/" class="wpp-post-title" target="_self">Civivox lanza su oferta de cursos y talleres para este otoño</a>
</li>
<li>
<a href="https://pamplonaactual.com/la-churreria-de-la-manueta-reabre-algunos-dias-en-septiembre-y-octubre/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332541-featured-75x75.png" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332541-featured-75x75.png, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332541-featured-75x75@1.5x.png 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332541-featured-75x75@2x.png 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332541-featured-75x75@2.5x.png 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332541-featured-75x75@3x.png 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/la-churreria-de-la-manueta-reabre-algunos-dias-en-septiembre-y-octubre/" class="wpp-post-title" target="_self">La churrería de La Mañueta reabre algunos días en septiembre y octubre</a>
</li>
<li>
<a href="https://pamplonaactual.com/muere-un-camionero-tras-volcar-el-vehiculo-durante-unas-labores-de-descarga-en-las-canteras-de-igantzi/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332355-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332355-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332355-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332355-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332355-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332355-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/muere-un-camionero-tras-volcar-el-vehiculo-durante-unas-labores-de-descarga-en-las-canteras-de-igantzi/" class="wpp-post-title" target="_self">Muere un camionero tras volcar el vehículo durante unas labores de descarga en las canteras de Igantzi</a>
</li>
<li>
<a href="https://pamplonaactual.com/europa-augura-buena-perspectiva-del-caso-popular-santander-con-el-caso-banco-de-portugal-novo-banco/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332777-featured-75x75.jpeg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332777-featured-75x75.jpeg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332777-featured-75x75@1.5x.jpeg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332777-featured-75x75@2x.jpeg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332777-featured-75x75@2.5x.jpeg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332777-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/europa-augura-buena-perspectiva-del-caso-popular-santander-con-el-caso-banco-de-portugal-novo-banco/" class="wpp-post-title" target="_self">Europa augura buena perspectiva del caso Popular-Santander con el caso Banco de Portugal-Novo Banco</a>
</li>
<li>
<a href="https://pamplonaactual.com/el-joven-de-malasana-cambia-su-version-y-reconoce-a-la-policia-que-las-agresiones-fueron-consentidas/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332400-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332400-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332400-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332400-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332400-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332400-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/el-joven-de-malasana-cambia-su-version-y-reconoce-a-la-policia-que-las-agresiones-fueron-consentidas/" class="wpp-post-title" target="_self">El joven de Malasaña cambia su versión y reconoce a la Policía que las agresiones fueron consentidas</a>
</li>
<li>
<a href="https://pamplonaactual.com/chill-mafia-estrena-barkhatu-un-himno-generacional-para-la-juventud-pamplonesa/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332641-featured-75x75.jpg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332641-featured-75x75.jpg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332641-featured-75x75@1.5x.jpg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332641-featured-75x75@2x.jpg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332641-featured-75x75@2.5x.jpg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332641-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/chill-mafia-estrena-barkhatu-un-himno-generacional-para-la-juventud-pamplonesa/" class="wpp-post-title" target="_self">Chill Mafia estrena &#8216;Barkhatu&#8217;, un himno generacional para la juventud pamplonesa</a>
</li>
<li>
<a href="https://pamplonaactual.com/nuevo-accidente-laboral-en-marcilla-por-la-caida-de-un-operario-desde-la-altura/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332538-featured-75x75.jpeg" srcset="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332538-featured-75x75.jpeg, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332538-featured-75x75@1.5x.jpeg 1.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332538-featured-75x75@2x.jpeg 2x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332538-featured-75x75@2.5x.jpeg 2.5x, https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/332538-featured-75x75@3x.jpeg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/nuevo-accidente-laboral-en-marcilla-por-la-caida-de-un-operario-desde-la-altura/" class="wpp-post-title" target="_self">Nuevo accidente laboral en Marcilla por la caída de un operario desde la altura</a>
</li>
</ul>

</div>
<div id="text-206" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La televisión digital de Pamplona</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonatelevision.es/" target="_blank" rel="noopener"><img src="https://sticknoticias.com/wp-content/uploads/2018/09/pamplonatelevisionbanner.gif"/></a>
</div></div><div id="text-244" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div></aside>
</div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="onesignalwidget-2" class="mh-footer-widget widget_onesignalwidget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Suscríbete a nuestras notificaciones</span></h6><a href="#" class="OneSignal-prompt">Noticias instantáneas</a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="text-184" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cobertura</span></h6>			<div class="textwidget"><p>Contamos con diarios digitales en:</p>
<ul>
<li><a href="http://navarranorte.es" target="_blank" rel="noopener">Noticias sobre la zona norte de Navarra</a></li>
<li><a href="https://www.navarrasur.es/" target="_blank" rel="noopener">Las noticias de la zona centro y Ribera  de Navarra</a></li>
<li><a href="https://zizurardoi.com" target="_blank" rel="noopener">Noticias del sur de la cuenca de Pamplona</a></li>
<li><a href="https://estelladigital.com/" target="_blank" rel="noopener">Noticias de Estella y Tierra Estella</a></li>
<li><a href="http://sarrigurenweb.com" target="_blank" rel="noopener">Noticias sobre el Valle de Egüés</a></li>
<li><a href="http://berriozar.info" target="_blank" rel="noopener">Las Noticias de Berriozar </a></li>
<li><a href="http://sticknoticias.com" target="_blank" rel="noopener">Noticias generales en España</a></li>
<li><a href="http://euskadinoticias.es" target="_blank" rel="noopener">Las noticias de Euskadi</a></li>
<li><a href="http://riojaactual.com" target="_blank" rel="noopener">La actualidad en La Rioja</a></li>
</ul>
<p>&nbsp;</p>
</div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Agencia de comunicación digital</span></h6><a href="https://comunikaze.com"><img width="300" height="71" src="https://pamplonaactual.com/wp-content/uploads/2019/02/Comunikaze-300x71.jpg" class="image wp-image-206270  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="media_video-5" class="mh-footer-widget widget_media_video"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vídeo</span></h6><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-332811-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wKun1cPXJww&#038;_=2" /><a href="https://www.youtube.com/watch?v=wKun1cPXJww">https://www.youtube.com/watch?v=wKun1cPXJww</a></video></div></div>			</div>
			</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="menu"><li id="menu-item-181689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181689"><a href="https://pamplonaactual.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-181688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181688"><a href="https://pamplonaactual.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-181687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181687"><a href="https://pamplonaactual.com/condiciones-de-uso/">Condiciones de uso</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2021 | Noticias de Pamplona. Editado por la empresa Comunikaze Sociedad Microcooperativa <a href="http://www.comunikaze.com/" title="Tu comunicación digital en buenas manos" rel="nofollow">COMUNIKAZE</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38849066-1', 'auto');
  ga('send', 'pageview');
ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function() {
			var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
			if (if_ssb_exist) {
				var ssb_admin_ajax = 'https://pamplonaactual.com/wp-admin/admin-ajax.php';
				var ssb_post_id = 332811 ;
				var ssb_post_url = 'https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/';
				var ssb_alternate_post_url = 'https://pamplonaactual.com/eh-bildu-demanda-al-gobierno-central-una-respuesta-en-terminos-democraticos-al-conflicto-catalan/';
				jQuery( document ).ready(function(){
				var is_ssb_used = jQuery('.simplesocialbuttons');
				if( is_ssb_used ) {

					var data = {
					'action': 'ssb_fetch_data',
					'postID': ssb_post_id
				};
					jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
						var array = JSON.parse(data);
						jQuery.each( array, function( index, value ){

							if( index == 'total' ){
								jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
							}else{
								jQuery('.ssb_'+ index +'_counter').html(value);
							}
						});

					});
				}
				})

			//ssbPlugin.fetchFacebookShares();
			}
		});

		</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>


</body>
</html>