<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es">
<head>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_220069.js"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
<meta charset="UTF-8">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="amphtml" href="https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/amp/" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pamplonaactual.com/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38849066-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-38849066-1');
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-YM2NXLCFX2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-YM2NXLCFX2');
</script>
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El 82% de los consumidores navarros realiza alguna práctica para no tirar comida -</title>
	<meta name="description" content="El 48% de los encuestados afirma que reutiliza los restos de comida y un 34% planifica las compras de alimentos para que no se pierdan El 82% de los" />
	<link rel="canonical" href="https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El 82% de los consumidores navarros realiza alguna práctica para no tirar comida -" />
	<meta property="og:description" content="El 48% de los encuestados afirma que reutiliza los restos de comida y un 34% planifica las compras de alimentos para que no se pierdan El 82% de los" />
	<meta property="og:url" content="https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/" />
	<meta property="article:publisher" content="https://www.facebook.com/pamplonaactual" />
	<meta property="article:published_time" content="2021-03-21T14:02:22+00:00" />
	<meta property="article:modified_time" content="2021-03-21T14:02:27+00:00" />
	<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2021/03/fotonoticia_20210321121136_1920.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Pamplonaactual" />
	<meta name="twitter:site" content="@Pamplonaactual" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pamplonaactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://pamplonaactual.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario El 82% de los consumidores navarros realiza alguna práctica para no tirar comida del feed" href="https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pamplonaactual.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pamplonaactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/style.css?ver=3.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"993024aee3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.1' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/pamplonaactual.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":307461,"token":"6766a6e977","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.9' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://pamplonaactual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pamplonaactual.com/wp-json/wp/v2/posts/307461" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pamplonaactual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pamplonaactual.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://pamplonaactual.com/?p=307461' />
<link rel="alternate" type="application/json+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fel-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fel-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.1 -->
<meta property="og:title" content="El 82% de los consumidores navarros realiza alguna práctica para no tirar comida - " />
<meta property="og:description" content="El 48% de los encuestados afirma que reutiliza los restos de comida y un 34% planifica las compras de alimentos para que no se pierdan



El 82% de los consumidores navarros llevan a cabo alguna práctica para no acabar tirando comida en casa, según una encuesta encargada por la Asociación de Consumidores de Navarra Irache.



El 48% de los encuestados afirma que" />
<meta property="og:url" content="https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/" />
<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2021/03/fotonoticia_20210321121136_1920.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El 48% de los encuestados afirma que reutiliza los restos de comida y un 34% planifica las compras de alimentos para que no se pierdan



El 82% de los consumidores navarros llevan a cabo alguna práctica para no acabar tirando comida en casa, según una encuesta encargada por la Asociación de Consumidores de Navarra Irache.



El 48% de los encuestados afirma que" />
<meta name="twitter:title" content="El 82% de los consumidores navarros realiza alguna práctica para no tirar comida - " />
<meta property="twitter:image" content="https://pamplonaactual.com/wp-content/uploads/2021/03/fotonoticia_20210321121136_1920.jpg" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #e50300; background: rgba(229, 3, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e50300; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e50300; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e50300; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-comment-list .comment-meta, .mh-comment-list .comment-meta a, .mh-comment-list .comment-reply-link, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #000000; }
.entry-content a { color: #e50300; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e50300; }
</style>
<!--[if lt IE 9]>
<script src="https://pamplonaactual.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pamplonaactual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '737a6cc5-1537-4a80-8dd5-5b0fdb0c6b7c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse, eskerrik asko";
oneSignal_options['path'] = "https://pamplonaactual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.129325ca-9c33-4be9-9043-3e5a3c869fcf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere mostrar notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su pantalla";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede desinscribirse en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://pamplonaactual.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir click";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client: "ca-pub-1502472507197736", enable_page_level_ads: true});
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5wYW1wbG9uYWFjdHVhbC5jb20=">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<script src='https://www.google.com/recaptcha/api.js'></script>
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2293613014289444');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2293613014289444&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/169030541/Comunikaze', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1605552521115-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38849066-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38849066-1');
</script>

	
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-307461 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-89" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-navegacion-de-cabecera-container"><ul id="menu-navegacion-de-cabecera" class="menu"><li id="menu-item-228229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228229"><a href="https://comunikaze.com/servicios/">Te ayudamos a comunicar</a></li>
<li id="menu-item-228219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228219"><a href="http://comunikaze.com">¿Quiénes somos?</a></li>
<li id="menu-item-228214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228214"><a href="https://pamplonaactual.com/contacto/">Contacto</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-menu-de-iconos-sociales-container"><ul id="menu-menu-de-iconos-sociales" class="menu"><li id="menu-item-103295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103295"><a title="Síguenos en Facebook" target="_blank" rel="noopener" href="https://www.facebook.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-103296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103296"><a title="Twittea con nosotros" target="_blank" rel="noopener" href="https://twitter.com/Pamplonaactual"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-173809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173809"><a href="https://www.instagram.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-103298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103298"><a title="Nuestros videos" target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1wB9jBQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://pamplonaactual.com/" title="" rel="home">
<img class="mh-header-image" src="https://pamplonaactual.com/wp-content/uploads/2018/05/logopamplonaactual73.png" height="106" width="450" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://pamplonaactual.com/" title="" rel="home">
<h3 class="mh-header-tagline">Primer diario digital de Pamplona y Comarca</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-50" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-primario-container"><ul id="menu-primario" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Noticias de Pamplona" href="https://pamplonaactual.com/pamplona/">Pamplona</a></li>
<li id="menu-item-193162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193162"><a title="pamplonatelevision.es, la televisión de Pamplona" target="_blank" rel="noopener" href="https://pamplonatelevision.es">Pamplona TV</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a title="Información de los barrios de Pamplona" href="https://pamplonaactual.com/barrios/">Barrios</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="1" href="https://pamplonaactual.com/barrios/azpilagana/">Azpilagaña</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://pamplonaactual.com/barrios/buztintxuri/">Buztintxuri</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://pamplonaactual.com/barrios/casco-viejo/">Casco viejo</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://pamplonaactual.com/barrios/echavacoiz/">Echavacoiz</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://pamplonaactual.com/barrios/ensanches/">Ensanches</a></li>
	<li id="menu-item-6333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6333"><a href="https://pamplonaactual.com/barrios/ermitagana-mendebaldea/">Ermitañaga-Mendebaldea</a></li>
	<li id="menu-item-59528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59528"><a href="https://pamplonaactual.com/barrios/erripagana-beloso-bidezar/">Erripagaña-Beloso-Bidezar</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://pamplonaactual.com/barrios/iturrama/">Iturrama</a></li>
	<li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://pamplonaactual.com/barrios/lezkairu-santa-maria-la-real/">Lezkairu-Santa María La real</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://pamplonaactual.com/barrios/mendillorri/">Mendillorri</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://pamplonaactual.com/barrios/milagrosa-arrosadia/">Milagrosa-Arrosadia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://pamplonaactual.com/barrios/rotxapea/">Rotxapea</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://pamplonaactual.com/barrios/san-jorge/">San jorge</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://pamplonaactual.com/barrios/san-juan/">San juan</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://pamplonaactual.com/barrios/txantrea/">Txantrea</a></li>
</ul>
</li>
<li id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5787"><a href="https://pamplonaactual.com/comarca/">Comarca</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://pamplonaactual.com/comarca/ansoain/">Ansoáin</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://pamplonaactual.com/comarca/aranguren/">Aranguren</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://pamplonaactual.com/comarca/baranain/">Barañáin</a></li>
	<li id="menu-item-45468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45468"><a href="https://pamplonaactual.com/comarca/berrioplano/">Berrioplano</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://pamplonaactual.com/comarca/berriozar/">Berriozar</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://pamplonaactual.com/comarca/burlada/">Burlada</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45469"><a href="https://pamplonaactual.com/comarca/cendea-de-cizur/">Cendea de Cizur</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45470"><a href="https://pamplonaactual.com/comarca/cendea-de-galar/">Cendea de Galar</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://pamplonaactual.com/comarca/egues/">Egüés</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://pamplonaactual.com/comarca/huarte/">Huarte</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://pamplonaactual.com/comarca/noain-beriain/">Noáin-Beriáin</a></li>
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://pamplonaactual.com/comarca/orkoien/">Orkoien</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://pamplonaactual.com/comarca/villava/">Villava</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://pamplonaactual.com/comarca/zizur/">Zizur</a></li>
</ul>
</li>
<li id="menu-item-253089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253089"><a href="https://pamplonaactual.com/especial-coronavirus/">Especial Coronavirus</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://pamplonaactual.com/navarra/">Navarra</a></li>
<li id="menu-item-214366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214366"><a href="https://pamplonaactual.com/negocios-al-dia/">Negocios al día</a></li>
<li id="menu-item-276813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276813"><a href="https://pamplonaactual.com/nacional/">Nacional</a></li>
<li id="menu-item-103179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103179"><a title="Política de Navarra Y Pamplona" href="https://pamplonaactual.com/politica/">Política</a></li>
<li id="menu-item-103183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103183"><a href="https://pamplonaactual.com/economia/">Economía</a></li>
<li id="menu-item-103178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103178"><a href="https://pamplonaactual.com/sociedad/">Sociedad</a></li>
<li id="menu-item-103181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103181"><a href="https://pamplonaactual.com/cultura/">Cultura</a></li>
<li id="menu-item-103182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103182"><a href="https://pamplonaactual.com/osasuna/">Osasuna</a></li>
<li id="menu-item-121199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121199"><a title="Edición Valle de Egüés" target="_blank" rel="noopener" href="https://sarrigurenweb.com">Sarrigurenweb.com</a></li>
<li id="menu-item-121201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121201"><a title="Edición de Zizur" target="_blank" rel="noopener" href="https://www.zizurardoi.com/">Zizurardoi.com</a></li>
<li id="menu-item-123690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123690"><a title="Edición Berriozar, Berrioplano, Artica" target="_blank" rel="noopener" href="https://berriozar.info">Berriozar.info</a></li>
<li id="menu-item-121200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121200"><a title="Edición Tierra Estella" target="_blank" rel="noopener" href="https://estelladigital.com">Estelladigital.com</a></li>
<li id="menu-item-176596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176596"><a title="Edición del Centro y Sur de Navarra" target="_blank" rel="noopener" href="http://navarrasur.es">Navarrasur.es</a></li>
<li id="menu-item-177470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177470"><a title="Edición del norte de Navarra" target="_blank" rel="noopener" href="http://navarranorte.es">Navarranorte.es</a></li>
<li id="menu-item-103190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103190"><a title="Sticknoticias.com, diario nacional e internacional" target="_blank" rel="noopener" href="https://sticknoticias.com">Noticias directas</a></li>
<li id="menu-item-184651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184651"><a href="https://pamplonaactual.com/noticias-de-las-merindades/">Noticias de las Merindades</a>
<ul class="sub-menu">
	<li id="menu-item-253090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253090"><a href="https://pamplonaactual.com/merindad-de-estella/">Merindad de Estella</a></li>
	<li id="menu-item-127166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127166"><a href="https://pamplonaactual.com/zona-norte/">Zona Norte</a></li>
	<li id="menu-item-127167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127167"><a href="https://pamplonaactual.com/sanguesa-y-pirineos/">Sangüesa y Pirineos</a></li>
	<li id="menu-item-127163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127163"><a href="https://pamplonaactual.com/zona-media/">Zona Media</a></li>
	<li id="menu-item-184652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184652"><a href="https://pamplonaactual.com/la-ribera/">La Ribera</a></li>
</ul>
</li>
<li id="menu-item-258944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258944"><a href="https://pamplonatelevision.es/Programas/comprometidos/">#Comprometidos TV</a></li>
<li id="menu-item-280569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280569"><a href="https://www.comermuybien.com/">Guía gastronómica de Navarra</a></li>
<li id="menu-item-258665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258665"><a title="Listado y fichas de empresas navarras" target="_blank" rel="noopener" href="https://www.callejeronavarra.es/">Directorio de empresas de Navarra</a></li>
<li id="menu-item-256160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256160"><a href="https://pamplonaactual.com/contamos-contigo/">#Contamos Contigo</a></li>
<li id="menu-item-167218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167218"><a href="https://pamplonaactual.com/publicidad/">Publicidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
					<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21228"><a href="https://pamplonaactual.com/san-fermin/">San Fermín</a></li>
<li id="menu-item-21312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21312"><a href="https://pamplonaactual.com/deportes/">Deportes</a></li>
<li id="menu-item-21288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21288"><a href="https://pamplonaactual.com/comer-y-salir/">Comer y salir</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21226"><a href="https://pamplonaactual.com/de-compras/">Compras</a></li>
<li id="menu-item-116084" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116084"><a href="https://pamplonaactual.com/consumo/">Consumo</a></li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21287"><a href="https://pamplonaactual.com/salud/">Salud</a></li>
<li id="menu-item-67594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67594"><a href="https://pamplonaactual.com/ciencia/">Ciencia</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71453"><a href="https://pamplonaactual.com/medio-ambiente/">Medio ambiente</a></li>
<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21335"><a href="https://pamplonaactual.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-103127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103127"><a href="https://pamplonaactual.com/educacion/">Educación</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://pamplonaactual.com/motor/">Motor</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61582"><a href="https://pamplonaactual.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-134899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134899"><a href="https://pamplonaactual.com/magazine/opinion/">Opinión</a></li>
	<li id="menu-item-134898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134898"><a href="https://pamplonaactual.com/magazine/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas noticias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-no-contempla-confinar-la-comunidad-foral-y-recuerda-que-no-hay-otra-zona-basica-con-cifras-similares-a-peralta/" title="Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 septiembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/un-ciclista-trasladado-al-chn-en-helicoptero-tras-sufrir-una-caida-en-carcar/" title="Un ciclista trasladado al CHN en helicóptero tras sufrir una caída en Cárcar">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Un ciclista trasladado al CHN en helicóptero tras sufrir una caída en Cárcar						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Merindad de Estella							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/cinco-nuevos-ingresos-uno-de-ellos-en-la-uci-y-dos-fallecimientos-en-la-ultima-jornada/" title="Cinco nuevos ingresos, uno de ellos en la UCI y dos fallecimientos en la última jornada">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cinco nuevos ingresos, uno de ellos en la UCI y dos fallecimientos en la última jornada						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-manifestacion-antirracista-de-pamplona-en-imagenes/" title="La manifestación antirracista de Pamplona, en imágenes">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La manifestación antirracista de Pamplona, en imágenes						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/en-imagenes-colocacion-de-placas-en-recuerdo-a-seis-asesinados-por-eta-en-pamplona/" title="En imágenes: colocación de placas en recuerdo a seis asesinados por ETA en Pamplona">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							En imágenes: colocación de placas en recuerdo a seis asesinados por ETA en Pamplona						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/cortes-de-luz-en-los-barrios-del-norte-de-pamplona/" title="Cortes de luz en los barrios del norte de Pamplona y comarca">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cortes de luz en los barrios del norte de Pamplona y comarca						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Barrios							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/una-manifestacion-pide-en-pamplona-todos-los-derechos-para-todas-las-personas/" title="Una manifestación pide en Pamplona &#8220;Todos los derechos para todas las personas&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Una manifestación pide en Pamplona &#8220;Todos los derechos para todas las personas&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/" title="El 82% de los consumidores navarros realiza alguna práctica para no tirar comida">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El 82% de los consumidores navarros realiza alguna práctica para no tirar comida						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Consumo							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/pamplona-recuerda-al-exjefe-de-la-policia-foral-jose-luis-prieto-en-el-40o-aniversario-de-su-asesinato-y-a-otras-cinco-victimas-de-eta-con-placas-en-los-lugares-donde-los-terroristas-acabaron-con-s/" title="Pamplona recuerda al exjefe de la Policía Foral, José Luis Prieto, en el 40º aniversario de su asesinato, y a otras cinco víctimas de ETA con placas en los lugares donde los terroristas acabaron con su vida">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pamplona recuerda al exjefe de la Policía Foral, José Luis Prieto, en el 40º aniversario de su asesinato, y a otras cinco víctimas de ETA con placas en los lugares donde los terroristas acabaron con su vida						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/policia-nacional-establece-cerca-de-300-controles-preventivos-durante-el-puente-de-san-jose-en-navarra/" title="Policía Nacional establece cerca de 300 controles preventivos durante el puente de San José en Navarra">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Policía Nacional establece cerca de 300 controles preventivos durante el puente de San José en Navarra						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Sociedad							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/gabilondo-apela-a-la-union-de-fuerzas-no-radicalizadas-al-estar-el-desempate-en-los-votantes-de-cs/" title="Gabilondo apela a la unión de fuerzas &#8220;no radicalizadas&#8221; al estar &#8220;el desempate en los votantes de Cs&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Gabilondo apela a la unión de fuerzas &#8220;no radicalizadas&#8221; al estar &#8220;el desempate en los votantes de Cs&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacional							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/los-jovenes-seran-los-grandes-perjudicados-de-la-crisis-de-la-covid-19-segun-un-informe-de-pwc/" title="Los jóvenes serán los grandes perjudicados de la crisis de la Covid-19, según un informe de PwC">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Los jóvenes serán los grandes perjudicados de la crisis de la Covid-19, según un informe de PwC						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Economía							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-vacuna-de-astrazeneca-el-apoyo-al-comercio-o-el-peaje-en-sombra-este-lunes-a-debate-en-la-mesa-y-junta-de-portavoces/" title="La vacuna de AstraZeneca, el apoyo al comercio o el &#8216;peaje en sombra&#8217;, este lunes a debate en la Mesa y Junta de Portavoces">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La vacuna de AstraZeneca, el apoyo al comercio o el &#8216;peaje en sombra&#8217;, este lunes a debate en la Mesa y Junta de Portavoces						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/atienden-21-accidentes-de-trafico-durante-el-puente-de-san-jose/" title="Atienden 21 accidentes de tráfico durante el Puente de San José">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Atienden 21 accidentes de tráfico durante el Puente de San José						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Sociedad							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/cuatro-detenidos-en-cordovilla-por-pertenencia-a-un-grupo-que-se-dedicaba-a-los-hurtos/" title="Cuatro detenidos en Cordovilla, por pertenencia a un grupo que se dedicaba a los hurtos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cuatro detenidos en Cordovilla, por pertenencia a un grupo que se dedicaba a los hurtos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Sociedad							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/detenidos-tres-menores-y-un-joven-de-18-anos-por-agredir-sexualmente-a-otro-en-un-centro-educativo-de-valencia/" title="Detenidos tres menores y un joven de 18 años por agredir sexualmente a otro en un centro educativo de Valencia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 marzo, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Detenidos tres menores y un joven de 18 años por agredir sexualmente a otro en un centro educativo de Valencia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacional							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://pamplonaactual.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com/consumo/" itemprop="item"><span itemprop="name">Consumo</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>El 82% de los consumidores navarros realiza alguna práctica para no tirar comida</nav>
<article id="post-307461" class="post-307461 post type-post status-publish format-standard has-post-thumbnail hentry category-consumo">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			El 82% de los consumidores navarros realiza alguna práctica para no tirar comida		</h1>
		<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">21 marzo, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pamplonaactual.com/author/pamplonaactual/">Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pamplonaactual.com/consumo/" rel="category tag">Consumo</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-100" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pamplona Superior 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="7093304206"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://pamplonaactual.com/wp-content/uploads/2021/03/fotonoticia_20210321121136_1920-678x381.jpg" alt="" title="El 82% de los consumidores navarros realiza alguna práctica para no tirar comida" />
<figcaption class="wp-caption-text">Frutas, fruta, verdura, verduras</figcaption>
</figure>
<div class="mh-social-top">
</div>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-307461 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=El+82%25+de+los+consumidores+navarros+realiza+alguna+pr%C3%A1ctica+para+no+tirar+comida&url=https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>

<h4>El 48% de los encuestados afirma que reutiliza los restos de comida y un 34% planifica las compras de alimentos para que no se pierdan</h4>



<p>El 82% de los consumidores navarros llevan a cabo alguna práctica para no acabar tirando comida en casa, según una encuesta encargada por la Asociación de Consumidores de Navarra Irache.</p>



<div class="mh-content-ad"><div id="divVideoStepAdTop" class="divVideoStep" ></div> <script 
type='text/javascript'>
   (function(w,d) {
     var i=w.invibes=w.invibes||{};
     i.uc=0;
     i.prod=2507;
     var s=d.createElement('script');
     s.type='text/javascript';
     s.async=true;
     s.src='//k.r66net.com/GetLink';
     d.head.appendChild(s);
   })(window,document);
</script></div>
<p>El 48% de los encuestados afirma que reutiliza los restos de comida y un 34% planifica las compras de alimentos para que no se pierdan.</p>



<p>Por sexo, las mujeres reutilizan más los restos que los hombres -54% frente a 41%-. Por edades, son los de entre 46 y 65 años los que ponen más empeño en planificar las compras -41%- y los mayores de 65 años los que en mayor proporción reutilizan los restos de comida -54%-, ha detallado la asociación en una nota.</p>



<p>Irache ha destacado que &#8220;sólo en Navarra más de 115.000 toneladas de alimentos terminan cada año en la basura, según estimaciones del Ministerio de Transición Ecológica. Un 42% de estos alimentos se desperdician en los hogares&#8221;.</p>



<p>En este sentido, ha destacado que &#8220;evitar el desperdicio alimentario es una actitud necesaria&#8221;. &#8220;Aprovechar al máximo los recursos naturales es respetar el entorno natural y colaborar con un modo de consumo más sostenible&#8221;, ha resaltado Irache, que ha añadido que &#8220;no desperdiciar comida es una práctica de ética y justicia social&#8221; y, además, colabora en la economía familiar &#8220;al optimizar el gasto en la compra de comida&#8221;.</p>



<p>Por todo ello, ha animado a las familias navarras a tratar de llevar a cabo prácticas que reduzcan el desperdicio alimentario en sus hogares.</p>



<p>Así, ha recomendado hacer una lista de la compra &#8220;con detenimiento y en función de las necesidades de comida&#8221;, elegir los productos con la fecha de caducidad en función de cuanto se tenga previsto su consumo, y leer detenidamente el etiquetado de los alimentos, las pautas de conservación y las fechas de caducidad y consumo preferente.</p>



<p>Igualmente, ha aconsejado congelar aquellos alimentos que no se vayan a consumir, ordenar los productos por prioridad de consumo en la nevera y los armarios, no hacer raciones &#8220;demasiado grandes&#8221; para poder aprovechar las sobras, pensar recetas con los productos que han sobrado, adquirir envases que se ajustan al consumo de cada hogar y &#8220;no dejarse guiar sólo por la apariencia&#8221; de los alimentos.</p>



<p>En el caso en que el desperdicio de alimentos sea &#8220;inevitable&#8221;, ha llamado a &#8220;separarlo convenientemente para depositarlo en el contenedor de materia orgánica o utilizarlo en otros puntos de compostaje&#8221;.</p>



<p>Finalmente, ha señalado que parte de los alimentos &#8220;se desperdicia en las diferentes fases de producción, elaboración y comercialización de los alimentos&#8221; y ha animado al consumidor a informarse sobre las prácticas de aprovechamiento alimentario que llevan a cabo los establecimientos donde compra.</p>



<p>Europa Press</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-307461 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=El+82%25+de+los+consumidores+navarros+realiza+alguna+pr%C3%A1ctica+para+no+tirar+comida&url=https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
	</div>
	<amp-ad type = "invibes" width = "300" height = "1" layout = "responsive" data-block-on -consent = "_ till_responded" data-html-access-allowed data-custom-endpoint = "https://k.r66net.com/GetAmpLink"> </amp-ad>
	<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81542/tag"></script>
	

	<div id="text-225" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-102" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="5872176574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-190" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"></div>
		</div><div id="text-201" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Conapur</span></h4>			<div class="textwidget"><div class="a-single a-41"><a class="gofollow" data-track="NDEsMCwxLDYw" href="http://conapur.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/03/Conapur532x300.jpg" /></a></div>
</div>
		</div><div id="custom_html-40" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/suscribete-a-nuestro-canal-de-whatsapp/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2018/06/Banner-600-x-100.png"></a>
</div></div>
</article>

<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Sé el primero en comentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una Respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-82-de-los-consumidores-navarros-realiza-alguna-practica-para-no-tirar-comida/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://pamplonaactual.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='307461' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d513e7aee" /></p><input type="hidden" id="ak_js" name="ak_js" value="5"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-232" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Las delicias de José</span></h4>			<div class="textwidget"><div class="a-single a-46"><a class="gofollow" data-track="NDYsMCwxLDYw" href="https://www.facebook.com/deliciasjosepamplona"><img src="https://pamplonaactual.com/wp-content/uploads/2021/03/DeliciasdeJose300x428.jpg" /></a>
</div>
</div>
		</div>
		<div id="recent-posts-4" class="mh-widget widget_recent_entries">
		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Noticias recientes</span></h4>
		<ul>
											<li>
					<a href="https://pamplonaactual.com/un-ciclista-trasladado-al-chn-en-helicoptero-tras-sufrir-una-caida-en-carcar/">Un ciclista trasladado al CHN en helicóptero tras sufrir una caída en Cárcar</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/cinco-nuevos-ingresos-uno-de-ellos-en-la-uci-y-dos-fallecimientos-en-la-ultima-jornada/">Cinco nuevos ingresos, uno de ellos en la UCI y dos fallecimientos en la última jornada</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/la-manifestacion-antirracista-de-pamplona-en-imagenes/">La manifestación antirracista de Pamplona, en imágenes</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/en-imagenes-colocacion-de-placas-en-recuerdo-a-seis-asesinados-por-eta-en-pamplona/">En imágenes: colocación de placas en recuerdo a seis asesinados por ETA en Pamplona</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/cortes-de-luz-en-los-barrios-del-norte-de-pamplona/">Cortes de luz en los barrios del norte de Pamplona y comarca</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/una-manifestacion-pide-en-pamplona-todos-los-derechos-para-todas-las-personas/">Una manifestación pide en Pamplona &#8220;Todos los derechos para todas las personas&#8221;</a>
									</li>
					</ul>

		</div><div id="text-217" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Todo Cartucho</span></h4>			<div class="textwidget"><div class="a-single a-44"><a class="gofollow" data-track="NDQsMCwxLDYw" href="https://pamplonaactual.com/amelia-palancar-de-todo-cartucho-tenemos-la-fabrica-aqui-es-tinta-para-impresoras-made-in-navarra/"><img src="https://pamplonaactual.com/wp-content/uploads/2021/03/TodoCartucho300x600.jpg" /></a></div>
</div>
		</div><div id="text-219" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">TABIQUES MODULARES EN NAVARRA</span></h4>			<div class="textwidget"><div class="a-single a-42"><a class="gofollow" data-track="NDIsMCwxLDYw" href="https://www.tabiquemodular.com/"><img src="https://pamplonaactual.com/wp-content/uploads/2021/03/TModular300x537.jpg" /></a>
</div>
</div>
		</div><div id="text-222" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div><div id="mh_magazine_posts_stacked-10" class="mh-widget mh_magazine_posts_stacked"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/pamplona/" class="mh-widget-title-link">Noticias de Pamplona</a></span></h4><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-307541 post type-post status-publish format-gallery has-post-thumbnail category-pamplona post_format-post-format-gallery">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="https://pamplonaactual.com/la-manifestacion-antirracista-de-pamplona-en-imagenes/"></a><img width="678" height="509" src="https://pamplonaactual.com/wp-content/uploads/2021/03/MG_5687-678x509.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/MG_5687-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/03/MG_5687-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/03/MG_5687-80x60.jpg 80w" sizes="(max-width: 678px) 100vw, 678px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="https://pamplonaactual.com/la-manifestacion-antirracista-de-pamplona-en-imagenes/" title="La manifestación antirracista de Pamplona, en imágenes" rel="bookmark">
													La manifestación antirracista de Pamplona, en imágenes												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">21 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/la-manifestacion-antirracista-de-pamplona-en-imagenes/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-307512 post type-post status-publish format-gallery has-post-thumbnail category-pamplona post_format-post-format-gallery">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/en-imagenes-colocacion-de-placas-en-recuerdo-a-seis-asesinados-por-eta-en-pamplona/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/03/placasETA_JGV6087-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/placasETA_JGV6087-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/03/placasETA_JGV6087-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/03/placasETA_JGV6087-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/en-imagenes-colocacion-de-placas-en-recuerdo-a-seis-asesinados-por-eta-en-pamplona/" title="En imágenes: colocación de placas en recuerdo a seis asesinados por ETA en Pamplona" rel="bookmark">
													En imágenes: colocación de placas en recuerdo a seis asesinados por ETA en Pamplona												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">21 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/en-imagenes-colocacion-de-placas-en-recuerdo-a-seis-asesinados-por-eta-en-pamplona/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-307464 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/una-manifestacion-pide-en-pamplona-todos-los-derechos-para-todas-las-personas/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/03/MG_3982-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/MG_3982-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/03/MG_3982-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/03/MG_3982-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/una-manifestacion-pide-en-pamplona-todos-los-derechos-para-todas-las-personas/" title="Una manifestación pide en Pamplona &#8220;Todos los derechos para todas las personas&#8221;" rel="bookmark">
													Una manifestación pide en Pamplona &#8220;Todos los derechos para todas las personas&#8221;												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">21 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/una-manifestacion-pide-en-pamplona-todos-los-derechos-para-todas-las-personas/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-307455 post type-post status-publish format-standard has-post-thumbnail category-pamplona category-politica">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/pamplona-recuerda-al-exjefe-de-la-policia-foral-jose-luis-prieto-en-el-40o-aniversario-de-su-asesinato-y-a-otras-cinco-victimas-de-eta-con-placas-en-los-lugares-donde-los-terroristas-acabaron-con-s/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/03/fotonoticia_20210321140613_1920-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/fotonoticia_20210321140613_1920-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/03/fotonoticia_20210321140613_1920-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/pamplona-recuerda-al-exjefe-de-la-policia-foral-jose-luis-prieto-en-el-40o-aniversario-de-su-asesinato-y-a-otras-cinco-victimas-de-eta-con-placas-en-los-lugares-donde-los-terroristas-acabaron-con-s/" title="Pamplona recuerda al exjefe de la Policía Foral, José Luis Prieto, en el 40º aniversario de su asesinato, y a otras cinco víctimas de ETA con placas en los lugares donde los terroristas acabaron con su vida" rel="bookmark">
													Pamplona recuerda al exjefe de la Policía Foral, José Luis Prieto, en el 40º aniversario de su asesinato, y a otras cinco víctimas de ETA con placas en los lugares donde los terroristas acabaron con su vida												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">21 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/pamplona-recuerda-al-exjefe-de-la-policia-foral-jose-luis-prieto-en-el-40o-aniversario-de-su-asesinato-y-a-otras-cinco-victimas-de-eta-con-placas-en-los-lugares-donde-los-terroristas-acabaron-con-s/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-307258 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/piparrika-y-lantxotegi-organizan-el-encuentro-final-del-proyecto-europeo-erasmus-espacios-abiertos-de-aprendizaje-en-comunidades-locales/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/03/161033912_3964735806921362_1201343079722590445_o-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/161033912_3964735806921362_1201343079722590445_o-1-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/03/161033912_3964735806921362_1201343079722590445_o-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/piparrika-y-lantxotegi-organizan-el-encuentro-final-del-proyecto-europeo-erasmus-espacios-abiertos-de-aprendizaje-en-comunidades-locales/" title="Piparrika y Lantxotegi organizan el encuentro final del proyecto europeo Erasmus+ &#8220;Espacios abiertos de aprendizaje en comunidades locales&#8221;" rel="bookmark">
													Piparrika y Lantxotegi organizan el encuentro final del proyecto europeo Erasmus+ &#8220;Espacios abiertos de aprendizaje en comunidades locales&#8221;												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">19 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/piparrika-y-lantxotegi-organizan-el-encuentro-final-del-proyecto-europeo-erasmus-espacios-abiertos-de-aprendizaje-en-comunidades-locales/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="custom_html-97" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lebal</span></h4><div class="textwidget custom-html-widget"><a href="https://campamentolebal.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/03/banner-campamentolebal-campamentos-de-semana-santa-2021-pamplona.png"></a></div></div><div id="mh_magazine_custom_posts-18" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/comarca/" class="mh-widget-title-link">Noticias de la Comarca de Pamplona</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-307411 post type-post status-publish format-standard has-post-thumbnail category-comarca category-titular">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/muere-el-conductor-de-un-camion-cisterna-al-incendiarse-la-cabina-donde-estaba-estacionado-en-zuasti/" title="Muere el conductor de un camión cisterna al incendiarse la cabina donde estaba estacionado en Zuasti"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/03/9B08CB51-274E-4CB5-B55C-F63E9EDCDCE7-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/9B08CB51-274E-4CB5-B55C-F63E9EDCDCE7-80x60.jpeg 80w, https://pamplonaactual.com/wp-content/uploads/2021/03/9B08CB51-274E-4CB5-B55C-F63E9EDCDCE7-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/muere-el-conductor-de-un-camion-cisterna-al-incendiarse-la-cabina-donde-estaba-estacionado-en-zuasti/" title="Muere el conductor de un camión cisterna al incendiarse la cabina donde estaba estacionado en Zuasti">
										Muere el conductor de un camión cisterna al incendiarse la cabina donde estaba estacionado en Zuasti									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">21 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/muere-el-conductor-de-un-camion-cisterna-al-incendiarse-la-cabina-donde-estaba-estacionado-en-zuasti/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-307225 post type-post status-publish format-standard has-post-thumbnail category-comarca category-zizur">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/investigado-un-anciano-de-84-anos-tras-colisionar-ebrio-contra-otro-vehiculo-y-darse-a-la-fuga-en-zizur/" title="Investigado un anciano, de 84 años, tras conducir ebrio, chocar contra otro vehículo y darse a la fuga en Zizur"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-09.47.21-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-09.47.21-80x60.jpeg 80w, https://pamplonaactual.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-09.47.21-300x225.jpeg 300w, https://pamplonaactual.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-09.47.21.jpeg 800w, https://pamplonaactual.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-09.47.21-768x576.jpeg 768w, https://pamplonaactual.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-09.47.21-678x509.jpeg 678w, https://pamplonaactual.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-09.47.21-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/investigado-un-anciano-de-84-anos-tras-colisionar-ebrio-contra-otro-vehiculo-y-darse-a-la-fuga-en-zizur/" title="Investigado un anciano, de 84 años, tras conducir ebrio, chocar contra otro vehículo y darse a la fuga en Zizur">
										Investigado un anciano, de 84 años, tras conducir ebrio, chocar contra otro vehículo y darse a la fuga en Zizur									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">19 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/investigado-un-anciano-de-84-anos-tras-colisionar-ebrio-contra-otro-vehiculo-y-darse-a-la-fuga-en-zizur/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-307158 post type-post status-publish format-standard has-post-thumbnail category-comarca category-noain-beriain">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/entidades-ecologistas-aseguran-que-el-proyecto-de-la-planta-de-imarcoain-incumple-la-legislacion-y-el-plan-de-residuos-de-navarra/" title="Entidades ecologistas aseguran que el proyecto de la planta de Imárcoain incumple la legislación y el Plan de Residuos de Navarra"><img width="80" height="53" src="https://pamplonaactual.com/wp-content/uploads/2015/03/ciudad-del-transporte-e1427126747114.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/entidades-ecologistas-aseguran-que-el-proyecto-de-la-planta-de-imarcoain-incumple-la-legislacion-y-el-plan-de-residuos-de-navarra/" title="Entidades ecologistas aseguran que el proyecto de la planta de Imárcoain incumple la legislación y el Plan de Residuos de Navarra">
										Entidades ecologistas aseguran que el proyecto de la planta de Imárcoain incumple la legislación y el Plan de Residuos de Navarra									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">18 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/entidades-ecologistas-aseguran-que-el-proyecto-de-la-planta-de-imarcoain-incumple-la-legislacion-y-el-plan-de-residuos-de-navarra/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-307162 post type-post status-publish format-standard has-post-thumbnail category-berriozar category-comarca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/berriozar-estrena-su-primer-aparcamiento-inteligente-de-bicicletas/" title="Berriozar estrena su primer aparcamiento inteligente de bicicletas"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/03/162178942_2828182344121946_6724513099494004970_n-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/162178942_2828182344121946_6724513099494004970_n-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/03/162178942_2828182344121946_6724513099494004970_n-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/03/162178942_2828182344121946_6724513099494004970_n-800x600.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2021/03/162178942_2828182344121946_6724513099494004970_n-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2021/03/162178942_2828182344121946_6724513099494004970_n-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/03/162178942_2828182344121946_6724513099494004970_n-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/03/162178942_2828182344121946_6724513099494004970_n.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/berriozar-estrena-su-primer-aparcamiento-inteligente-de-bicicletas/" title="Berriozar estrena su primer aparcamiento inteligente de bicicletas">
										Berriozar estrena su primer aparcamiento inteligente de bicicletas									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">18 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/berriozar-estrena-su-primer-aparcamiento-inteligente-de-bicicletas/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-306951 post type-post status-publish format-standard has-post-thumbnail category-comarca category-orkoien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/denuncian-que-dos-vecinas-de-orkoien-han-sufrido-acoso-sexual-en-las-instalaciones-deportivas-del-municipio/" title="Denuncian que dos vecinas de Orkoien han sufrido acoso sexual en las instalaciones deportivas del municipio"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2013/10/mendikur.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="mendikur" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2013/10/mendikur.jpg 640w, https://pamplonaactual.com/wp-content/uploads/2013/10/mendikur-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2013/10/mendikur-100x75.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/denuncian-que-dos-vecinas-de-orkoien-han-sufrido-acoso-sexual-en-las-instalaciones-deportivas-del-municipio/" title="Denuncian que dos vecinas de Orkoien han sufrido acoso sexual en las instalaciones deportivas del municipio">
										Denuncian que dos vecinas de Orkoien han sufrido acoso sexual en las instalaciones deportivas del municipio									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">17 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/denuncian-que-dos-vecinas-de-orkoien-han-sufrido-acoso-sexual-en-las-instalaciones-deportivas-del-municipio/#comments" class="mh-comment-count-link" >1</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_posts_grid-7" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Barrios de Iruña</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-307504 post type-post status-publish format-standard has-post-thumbnail category-barrios category-titular">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/cortes-de-luz-en-los-barrios-del-norte-de-pamplona/" title="Cortes de luz en los barrios del norte de Pamplona y comarca"><img width="326" height="177" src="https://pamplonaactual.com/wp-content/uploads/2014/09/TorresOrvinaIIyIII.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2014/09/TorresOrvinaIIyIII.jpg 500w, https://pamplonaactual.com/wp-content/uploads/2014/09/TorresOrvinaIIyIII-300x163.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/cortes-de-luz-en-los-barrios-del-norte-de-pamplona/" title="Cortes de luz en los barrios del norte de Pamplona y comarca" rel="bookmark">
			Cortes de luz en los barrios del norte de Pamplona y comarca		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">21 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/cortes-de-luz-en-los-barrios-del-norte-de-pamplona/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La incidencia ha afectado a barrios como Txantrea, Rotxapea y localidades de la comarca como Anso&aacute;in, Burlada y Villava Esta tarde de domingo, entre las tres y las cuatro de la tarde, se ha registrado <a class="mh-excerpt-more" href="https://pamplonaactual.com/cortes-de-luz-en-los-barrios-del-norte-de-pamplona/" title="Cortes de luz en los barrios del norte de Pamplona y comarca">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-307298 post type-post status-publish format-standard has-post-thumbnail category-barrios category-ermitagana-mendebaldea">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/tres-heridos-tras-un-aparatoso-accidente-en-ermitagana/" title="Tres heridos tras un aparatoso accidente en Ermitagaña"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/03/Ew1juPtWUAUoeSC-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/Ew1juPtWUAUoeSC-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/03/Ew1juPtWUAUoeSC-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/03/Ew1juPtWUAUoeSC-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/tres-heridos-tras-un-aparatoso-accidente-en-ermitagana/" title="Tres heridos tras un aparatoso accidente en Ermitagaña" rel="bookmark">
			Tres heridos tras un aparatoso accidente en Ermitagaña		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">19 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/tres-heridos-tras-un-aparatoso-accidente-en-ermitagana/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>El turismo en el que viajaban los heridos se ha salido de la v&iacute;a y ha arrancado un &aacute;rbol de cuajo Tres personas han sido heridas tras un aparatoso accidente de tr&aacute;fico ocurrido en la <a class="mh-excerpt-more" href="https://pamplonaactual.com/tres-heridos-tras-un-aparatoso-accidente-en-ermitagana/" title="Tres heridos tras un aparatoso accidente en Ermitagaña">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-307292 post type-post status-publish format-standard has-post-thumbnail category-barrios category-txantrea">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/afectados-por-los-robos-en-la-txantrea-muestran-su-disconformidad-con-la-respuesta-del-edil-de-seguridad-ciudadana-e-insisten-en-que-seguiran-denunciando-si-hay-nuevos-casos/" title="Afectados por los robos en la Txantrea muestran su disconformidad con la respuesta del edil de Seguridad Ciudadana e insisten en que &#8220;seguirán denunciando&#8221; si hay nuevos casos"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/01/8B3B2C1A-DF9F-4544-8958-6F1C3EE73A6C-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/01/8B3B2C1A-DF9F-4544-8958-6F1C3EE73A6C-326x245.jpeg 326w, https://pamplonaactual.com/wp-content/uploads/2021/01/8B3B2C1A-DF9F-4544-8958-6F1C3EE73A6C-678x509.jpeg 678w, https://pamplonaactual.com/wp-content/uploads/2021/01/8B3B2C1A-DF9F-4544-8958-6F1C3EE73A6C-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/afectados-por-los-robos-en-la-txantrea-muestran-su-disconformidad-con-la-respuesta-del-edil-de-seguridad-ciudadana-e-insisten-en-que-seguiran-denunciando-si-hay-nuevos-casos/" title="Afectados por los robos en la Txantrea muestran su disconformidad con la respuesta del edil de Seguridad Ciudadana e insisten en que &#8220;seguirán denunciando&#8221; si hay nuevos casos" rel="bookmark">
			Afectados por los robos en la Txantrea muestran su disconformidad con la respuesta del edil de Seguridad Ciudadana e insisten en que &#8220;seguirán denunciando&#8221; si hay nuevos casos		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">19 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/afectados-por-los-robos-en-la-txantrea-muestran-su-disconformidad-con-la-respuesta-del-edil-de-seguridad-ciudadana-e-insisten-en-que-seguiran-denunciando-si-hay-nuevos-casos/#comments" class="mh-comment-count-link" >1</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Rebaten las palabras del edil Javier Labairu y anuncian que van a crear una &ldquo;herramienta comunicativa&rdquo; para constatar si sigue habiendo robos La plataforma de afectados y afectadas por los robos en la Txantrea han <a class="mh-excerpt-more" href="https://pamplonaactual.com/afectados-por-los-robos-en-la-txantrea-muestran-su-disconformidad-con-la-respuesta-del-edil-de-seguridad-ciudadana-e-insisten-en-que-seguiran-denunciando-si-hay-nuevos-casos/" title="Afectados por los robos en la Txantrea muestran su disconformidad con la respuesta del edil de Seguridad Ciudadana e insisten en que &#8220;seguirán denunciando&#8221; si hay nuevos casos">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="text-195" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://clencollege.es/cursos/" target="_blank" rel="noopener"><img src= "https://pamplonaactual.com/wp-content/uploads/2020/09/Banner_clencollege.jpg"/></a>

</div>
</div>
		</div><div id="text-236" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rhuna</span></h4>			<div class="textwidget"><div class="a-single a-49"><a class="gofollow" data-track="NDksMCwxLDYw" href="https://www.facebook.com/RUHNAPAMPLONA/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/03/Ruhna300x472.jpg" /></a>
</div>
</div>
		</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-206" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Hostal Restaurante Don Javier</span></h4>			<div class="textwidget"><div class="a-single a-40"><a class="gofollow" data-track="NDAsMCwxLDYw" href="https://hostaldonjavier.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/02/DonJavier300x600.jpg" /></a>
</div>
</div>
		</div><div id="mh_magazine_posts_grid-5" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Negocios al día</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-306753 post type-post status-publish format-gallery has-post-thumbnail category-barrios category-casco-viejo category-negocios-al-dia post_format-post-format-gallery">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/eduardo-soto-estoy-contento-con-la-apertura-de-coviran-en-estafeta-el-vecindario-es-muy-amable-y-agradece-que-haya-un-supermercado-en-la-zona/" title="Eduardo Soto: “Estoy contento con la apertura de Covirán en Estafeta, el vecindario es muy amable y agradece que haya un supermercado en la zona”"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/03/eduardo-soto-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/eduardo-soto-1-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/03/eduardo-soto-1-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/03/eduardo-soto-1.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2021/03/eduardo-soto-1-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2021/03/eduardo-soto-1-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/03/eduardo-soto-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/eduardo-soto-estoy-contento-con-la-apertura-de-coviran-en-estafeta-el-vecindario-es-muy-amable-y-agradece-que-haya-un-supermercado-en-la-zona/" title="Eduardo Soto: “Estoy contento con la apertura de Covirán en Estafeta, el vecindario es muy amable y agradece que haya un supermercado en la zona”" rel="bookmark">
			Eduardo Soto: “Estoy contento con la apertura de Covirán en Estafeta, el vecindario es muy amable y agradece que haya un supermercado en la zona”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">16 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/eduardo-soto-estoy-contento-con-la-apertura-de-coviran-en-estafeta-el-vecindario-es-muy-amable-y-agradece-que-haya-un-supermercado-en-la-zona/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>En una zona emblem&aacute;tica de Pamplona como la calle Estafeta, Supermercado Covir&aacute;n ofrece unas 4.000 referencias de alimentaci&oacute;n con productos b&aacute;sicos, fruta, carne, congelados, pan, droguer&iacute;a y perfumer&iacute;a, e incluso alimentos gourmet. Cuenta con un <a class="mh-excerpt-more" href="https://pamplonaactual.com/eduardo-soto-estoy-contento-con-la-apertura-de-coviran-en-estafeta-el-vecindario-es-muy-amable-y-agradece-que-haya-un-supermercado-en-la-zona/" title="Eduardo Soto: “Estoy contento con la apertura de Covirán en Estafeta, el vecindario es muy amable y agradece que haya un supermercado en la zona”">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-306026 post type-post status-publish format-gallery has-post-thumbnail category-comer-y-salir category-negocios-al-dia post_format-post-format-gallery">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/las-tortas-mexicanas-aterrizan-en-pamplona-reabre-el-restaurante-de-taqueria-el-mariachi-situado-en-la-calle-san-gregorio-ampliando-la-oferta-de-la-autentica-comida-mexicana-en-pamp/" title="‘Las tortas’ mexicanas aterrizan en Pamplona: Reabre el restaurante de Taquería El Mariachi situado en la calle San Gregorio ampliando la oferta de la auténtica comida mexicana en Pamplona"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/03/elmariachi-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/elmariachi-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/03/elmariachi-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/03/elmariachi.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2021/03/elmariachi-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2021/03/elmariachi-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/03/elmariachi-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Comer y salir			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/las-tortas-mexicanas-aterrizan-en-pamplona-reabre-el-restaurante-de-taqueria-el-mariachi-situado-en-la-calle-san-gregorio-ampliando-la-oferta-de-la-autentica-comida-mexicana-en-pamp/" title="‘Las tortas’ mexicanas aterrizan en Pamplona: Reabre el restaurante de Taquería El Mariachi situado en la calle San Gregorio ampliando la oferta de la auténtica comida mexicana en Pamplona" rel="bookmark">
			‘Las tortas’ mexicanas aterrizan en Pamplona: Reabre el restaurante de Taquería El Mariachi situado en la calle San Gregorio ampliando la oferta de la auténtica comida mexicana en Pamplona		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">12 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/las-tortas-mexicanas-aterrizan-en-pamplona-reabre-el-restaurante-de-taqueria-el-mariachi-situado-en-la-calle-san-gregorio-ampliando-la-oferta-de-la-autentica-comida-mexicana-en-pamp/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Se suma as&iacute; al local que ya ven&iacute;a funcionando en la calle San Francisco, y ofrece una verdadera experiencia culinaria mexicana con huaraches, tacos de pastor y cochinita pibil, postres y unos c&oacute;cteles que no <a class="mh-excerpt-more" href="https://pamplonaactual.com/las-tortas-mexicanas-aterrizan-en-pamplona-reabre-el-restaurante-de-taqueria-el-mariachi-situado-en-la-calle-san-gregorio-ampliando-la-oferta-de-la-autentica-comida-mexicana-en-pamp/" title="‘Las tortas’ mexicanas aterrizan en Pamplona: Reabre el restaurante de Taquería El Mariachi situado en la calle San Gregorio ampliando la oferta de la auténtica comida mexicana en Pamplona">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-305718 post type-post status-publish format-standard has-post-thumbnail category-baranain category-comarca category-negocios-al-dia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/el-secreto-dulce-de-ati-en-ogi-berri-se-nos-conoce-por-nuestros-pastelicos/" title="El secreto dulce de Ati: “ En Ogi Berri se nos conoce por nuestros pastelicos”"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/03/Captura-4-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/Captura-4-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/03/Captura-4-300x224.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/03/Captura-4-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/03/Captura-4-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barañáin			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/el-secreto-dulce-de-ati-en-ogi-berri-se-nos-conoce-por-nuestros-pastelicos/" title="El secreto dulce de Ati: “ En Ogi Berri se nos conoce por nuestros pastelicos”" rel="bookmark">
			El secreto dulce de Ati: “ En Ogi Berri se nos conoce por nuestros pastelicos”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/03/">11 marzo, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/el-secreto-dulce-de-ati-en-ogi-berri-se-nos-conoce-por-nuestros-pastelicos/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Al frente de este Ogi Berri se encuentra Ati, b&uacute;lgara de nacimiento, pero afincada en Bara&ntilde;ain. Lleva trabajando en hosteler&iacute;a desde hace 7 a&ntilde;os, de los cuales dos a&ntilde;os y medio al frente de esta <a class="mh-excerpt-more" href="https://pamplonaactual.com/el-secreto-dulce-de-ati-en-ogi-berri-se-nos-conoce-por-nuestros-pastelicos/" title="El secreto dulce de Ati: “ En Ogi Berri se nos conoce por nuestros pastelicos”">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="text-228" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Grupo Iryal</span></h4>			<div class="textwidget"><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://www.grupoiryal.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/01/Iryal300x600.jpg" /></a>
</div>
</div>
		</div><div id="media_video-10" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#ComproMetidos DOÑANICETA</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-307461-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/rYjqTLNVn9c?_=1" /><a href="https://youtu.be/rYjqTLNVn9c">https://youtu.be/rYjqTLNVn9c</a></video></div></div><div id="text-191" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La huerta del Castillo</span></h4>			<div class="textwidget"><div class="a-single a-45"><a class="gofollow" data-track="NDUsMCwxLDYw" href="https://www.huertadelcastillo.com/" target="_blank" rel="noopener"> <img src="https://sarrigurenweb.com/wp-content/uploads/2021/03/LaHuertaDelCastillo300x496.jpg" /></a></div>
</div>
		</div><div id="mh_magazine_posts_lineup-9" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/navarra/" class="mh-widget-title-link">Noticias de Navarra</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix">
							<article class="mh-posts-lineup-item clearfix post-307355 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<figure class="mh-posts-lineup-thumb">
									<a href="https://pamplonaactual.com/incendio-en-una-vivienda-en-la-localidad-de-urdax/" title="Incendio en una vivienda en la localidad de Urdax"><img width="357" height="438" src="https://pamplonaactual.com/wp-content/uploads/2021/03/65f61965-f7a8-4e59-9627-7b882fa97f6e-357x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
																	<div class="mh-image-caption mh-posts-lineup-category">
										Navarra									</div>
																<div class="mh-posts-lineup-caption">
									<div class="mh-posts-lineup-content">
										<h2 class="mh-posts-lineup-title">
											<a href="https://pamplonaactual.com/incendio-en-una-vivienda-en-la-localidad-de-urdax/" title="Incendio en una vivienda en la localidad de Urdax" rel="bookmark">
												Incendio en una vivienda en la localidad de Urdax											</a>
										</h2><div class="mh-excerpt">El incendio se inici&oacute; en una chimenea sin llegar afectar al resto de estancias de la vivienda ni tener que lamentar da&ntilde;os personales Este s&aacute;bado agentes de la Guardia Civil de Navarra han recibido un <a class="mh-excerpt-more" href="https://pamplonaactual.com/incendio-en-una-vivienda-en-la-localidad-de-urdax/" title="Incendio en una vivienda en la localidad de Urdax">[...]</a></div><ul class="mh-posts-lineup-more">
							<li class="mh-posts-lineup-more-item post-307340 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/accion-exterior-estrena-el-contenido-audiovisual-next-dirigido-a-los-navarros-que-residen-fuera-de-la-comunidad-foral/" title="Acción Exterior estrena el contenido audiovisual NEXT, dirigido a los navarros que residen fuera de la Comunidad foral" rel="bookmark">
										Acción Exterior estrena el contenido audiovisual NEXT, dirigido a los navarros que residen fuera de la Comunidad foral									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-307336 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/derechos-sociales-destina-28-millones-a-las-entidades-que-trabajan-en-el-ambito-de-la-discapacidad/" title="Derechos Sociales destina 2,8 millones a las entidades que trabajan en el ámbito de la discapacidad" rel="bookmark">
										Derechos Sociales destina 2,8 millones a las entidades que trabajan en el ámbito de la discapacidad									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-307320 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/prevision-meteorologica-de-navarra-para-este-sabado-20-de-marzo-de-2021/" title="Previsión meteorológica de Navarra para este sábado, 20 de marzo de 2021" rel="bookmark">
										Previsión meteorológica de Navarra para este sábado, 20 de marzo de 2021									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-307321 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/la-upna-acoge-en-pamplona-y-en-tudela-sendas-exposiciones-de-los-artistas-taxio-ardanaz-y-leire-urbeltz/" title="La UPNA acoge, en Pamplona y en Tudela, sendas exposiciones de los artistas Taxio Ardanaz y Leire Urbeltz" rel="bookmark">
										La UPNA acoge, en Pamplona y en Tudela, sendas exposiciones de los artistas Taxio Ardanaz y Leire Urbeltz									</a>
								</h3>
							</li></ul>
</div>
</div>
</article>
</div>
</div><div id="text-208" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">TE LO LLEVO</span></h4>			<div class="textwidget"><p><a href="https://www.callejeronavarra.es/" target="_blank" rel="noopener"><img src="https://navarrasur.es/wp-content/uploads/2021/03/TeLoLlevo300x479.jpg" /></a></p>
</div>
		</div>
<div id="wpp-2" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído de Pamplona actual</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://pamplonaactual.com/patas-arriba-un-turismo-vuelca-completamente-en-un-impactante-accidente-en-la-rotxapea/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/306945-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/patas-arriba-un-turismo-vuelca-completamente-en-un-impactante-accidente-en-la-rotxapea/" class="wpp-post-title" target="_self">‘Patas arriba’: un turismo vuelca completamente en un impactante accidente en la Rotxapea</a>
</li>
<li>
<a href="https://pamplonaactual.com/eduardo-soto-estoy-contento-con-la-apertura-de-coviran-en-estafeta-el-vecindario-es-muy-amable-y-agradece-que-haya-un-supermercado-en-la-zona/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/306753-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/eduardo-soto-estoy-contento-con-la-apertura-de-coviran-en-estafeta-el-vecindario-es-muy-amable-y-agradece-que-haya-un-supermercado-en-la-zona/" class="wpp-post-title" target="_self">Eduardo Soto: “Estoy contento con la apertura de Covirán en Estafeta, el vecindario es muy amable y agradece que haya un supermercado en la zona”</a>
</li>
<li>
<a href="https://pamplonaactual.com/la-oms-insiste-en-que-se-debe-seguir-administrando-la-vacuna-de-astrazeneca-en-europa-porque-salva-vidas/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/307060-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/la-oms-insiste-en-que-se-debe-seguir-administrando-la-vacuna-de-astrazeneca-en-europa-porque-salva-vidas/" class="wpp-post-title" target="_self">La OMS insiste en que se debe seguir administrando la vacuna de AstraZeneca en Europa porque &#8220;salva vidas&#8221;</a>
</li>
<li>
<a href="https://pamplonaactual.com/tres-heridos-tras-un-aparatoso-accidente-en-ermitagana/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/307298-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/tres-heridos-tras-un-aparatoso-accidente-en-ermitagana/" class="wpp-post-title" target="_self">Tres heridos tras un aparatoso accidente en Ermitagaña</a>
</li>
<li>
<a href="https://pamplonaactual.com/una-pamplonesa-de-37-anos-fallece-tras-una-colision-entre-dos-vehiculos-en-carcar/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/307200-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/una-pamplonesa-de-37-anos-fallece-tras-una-colision-entre-dos-vehiculos-en-carcar/" class="wpp-post-title" target="_self">Una pamplonesa, de 37 años, fallece tras una colisión entre dos vehículos en Cárcar</a>
</li>
<li>
<a href="https://pamplonaactual.com/cortes-de-luz-en-los-barrios-del-norte-de-pamplona/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/307504-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/cortes-de-luz-en-los-barrios-del-norte-de-pamplona/" class="wpp-post-title" target="_self">Cortes de luz en los barrios del norte de Pamplona y comarca</a>
</li>
<li>
<a href="https://pamplonaactual.com/denuncian-que-dos-vecinas-de-orkoien-han-sufrido-acoso-sexual-en-las-instalaciones-deportivas-del-municipio/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/306951-featured-75x75.jpg" width="75" height="75" alt="mendikur" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/denuncian-que-dos-vecinas-de-orkoien-han-sufrido-acoso-sexual-en-las-instalaciones-deportivas-del-municipio/" class="wpp-post-title" target="_self">Denuncian que dos vecinas de Orkoien han sufrido acoso sexual en las instalaciones deportivas del municipio</a>
</li>
<li>
<a href="https://pamplonaactual.com/mas-de-200-familias-numerosas-navarras-presentan-solicitudes-para-la-bonificacion-en-el-impuesto-de-contribucion-territorial/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/306817-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/mas-de-200-familias-numerosas-navarras-presentan-solicitudes-para-la-bonificacion-en-el-impuesto-de-contribucion-territorial/" class="wpp-post-title" target="_self">Más de 200 familias numerosas navarras presentan solicitudes para la bonificación en el impuesto de contribución territorial</a>
</li>
<li>
<a href="https://pamplonaactual.com/el-juzgado-procesa-al-actor-porno-nacho-vidal-por-la-muerte-de-un-fotografo-en-el-rito-del-sapo-bufo/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/306922-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/el-juzgado-procesa-al-actor-porno-nacho-vidal-por-la-muerte-de-un-fotografo-en-el-rito-del-sapo-bufo/" class="wpp-post-title" target="_self">El juzgado procesa al actor porno Nacho Vidal por la muerte de un fotógrafo en el &#8220;rito del sapo bufo&#8221;</a>
</li>
<li>
<a href="https://pamplonaactual.com/explican-como-hay-que-cagar-en-el-monte-en-una-campana-de-sensibilizacion-medioambiental/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/307263-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/explican-como-hay-que-cagar-en-el-monte-en-una-campana-de-sensibilizacion-medioambiental/" class="wpp-post-title" target="_self">Explican como hay que cagar en el monte, en una campaña de sensibilización medioambiental</a>
</li>
</ul>

</div>
<div id="text-192" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ELISOR MONTAJES</span></h4>			<div class="textwidget"><div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="https://www.elisormontajes.com//" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/03/Elisor300x511-1.jpg" /></a>
</div>
</div>
		</div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La televisión digital de Pamplona</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonatelevision.es/" target="_blank" rel="noopener"><img src="https://sticknoticias.com/wp-content/uploads/2018/09/PTVdef.gif" /></a>
</div></div></aside>
</div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="onesignalwidget-2" class="mh-footer-widget widget_onesignalwidget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Suscríbete a nuestras notificaciones</span></h6><a href="#" class="OneSignal-prompt">Noticias instantáneas</a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="text-184" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cobertura</span></h6>			<div class="textwidget"><p>Contamos con diarios digitales en:</p>
<ul>
<li><a href="http://navarranorte.es" target="_blank" rel="noopener">Noticias sobre la zona norte de Navarra</a></li>
<li><a href="https://www.navarrasur.es/" target="_blank" rel="noopener">Las noticias de la zona centro y Ribera  de Navarra</a></li>
<li><a href="https://zizurardoi.com" target="_blank" rel="noopener">Noticias del sur de la cuenca de Pamplona</a></li>
<li><a href="https://estelladigital.com/" target="_blank" rel="noopener">Noticias de Estella y Tierra Estella</a></li>
<li><a href="http://sarrigurenweb.com" target="_blank" rel="noopener">Noticias sobre el Valle de Egüés</a></li>
<li><a href="http://berriozar.info" target="_blank" rel="noopener">Las Noticias de Berriozar </a></li>
<li><a href="http://sticknoticias.com" target="_blank" rel="noopener">Noticias generales en España</a></li>
<li><a href="http://euskadinoticias.es" target="_blank" rel="noopener">Las noticias de Euskadi</a></li>
<li><a href="http://riojaactual.com" target="_blank" rel="noopener">La actualidad en La Rioja</a></li>
</ul>
<p>&nbsp;</p>
</div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Agencia de comunicación digital</span></h6><a href="https://comunikaze.com"><img width="300" height="71" src="https://pamplonaactual.com/wp-content/uploads/2019/02/Comunikaze-300x71.jpg" class="image wp-image-206270  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="media_video-5" class="mh-footer-widget widget_media_video"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vídeo</span></h6><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-307461-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wKun1cPXJww&#038;_=2" /><a href="https://www.youtube.com/watch?v=wKun1cPXJww">https://www.youtube.com/watch?v=wKun1cPXJww</a></video></div></div>			</div>
			</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="menu"><li id="menu-item-181689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181689"><a href="https://pamplonaactual.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-181688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181688"><a href="https://pamplonaactual.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-181687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181687"><a href="https://pamplonaactual.com/condiciones-de-uso/">Condiciones de uso</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2021 | Noticias de Pamplona. Editado por la empresa Comunikaze Sociedad Microcooperativa <a href="http://www.comunikaze.com/" title="Tu comunicación digital en buenas manos" rel="nofollow">COMUNIKAZE</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38849066-1', 'auto');
  ga('send', 'pageview');
ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>


</body>
</html>