<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es">
<head>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_220069.js"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
<meta charset="UTF-8">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="amphtml" href="https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/amp/" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pamplonaactual.com/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38849066-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-38849066-1');
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El Iruñazarra de Pamplona, campeón en el &#039;XV Campeonato de Euskadi y Navarra de Pintxos&#039; -</title>
	<meta name="description" content="Ambos restauradores han obtenido la victoria en el certamen, cuya final se ha disputado en Vitoria, con su pincho &#039;Itsasantxoa&#039;, según ha informado la" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El Iruñazarra de Pamplona, campeón en el &#039;XV Campeonato de Euskadi y Navarra de Pintxos&#039; -" />
	<meta property="og:description" content="Ambos restauradores han obtenido la victoria en el certamen, cuya final se ha disputado en Vitoria, con su pincho &#039;Itsasantxoa&#039;, según ha informado la" />
	<meta property="og:url" content="https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/" />
	<meta property="article:publisher" content="https://www.facebook.com/pamplonaactual" />
	<meta property="article:published_time" content="2020-10-28T19:18:06+00:00" />
	<meta property="article:modified_time" content="2020-10-28T19:18:08+00:00" />
	<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2020/10/5C73CEA2-534A-46DD-A8A7-EABC81C7AE7B.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Pamplonaactual" />
	<meta name="twitter:site" content="@Pamplonaactual" />
	<meta name="twitter:label1" value="Escrito por">
	<meta name="twitter:data1" value="Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual">
	<meta name="twitter:label2" value="Tiempo de lectura">
	<meta name="twitter:data2" value="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pamplonaactual.com/#organization","name":"Pamplonaactual.com","url":"https://pamplonaactual.com/","sameAs":["https://www.facebook.com/pamplonaactual","https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1w","https://twitter.com/Pamplonaactual"],"logo":{"@type":"ImageObject","@id":"https://pamplonaactual.com/#logo","inLanguage":"es","url":"https://pamplonaactual.com/wp-content/uploads/2018/05/cropped-logopamplonaactual73nueva-web-1.png","width":438,"height":106,"caption":"Pamplonaactual.com"},"image":{"@id":"https://pamplonaactual.com/#logo"}},{"@type":"WebSite","@id":"https://pamplonaactual.com/#website","url":"https://pamplonaactual.com/","name":"","description":"Primer diario digital de Pamplona y Comarca","publisher":{"@id":"https://pamplonaactual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://pamplonaactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/#primaryimage","inLanguage":"es","url":"https://pamplonaactual.com/wp-content/uploads/2020/10/5C73CEA2-534A-46DD-A8A7-EABC81C7AE7B.jpeg","width":800,"height":533,"caption":"Gorka Aginaga y Laura Herrera. Foto: EP"},{"@type":"WebPage","@id":"https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/#webpage","url":"https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/","name":"El Iru\u00f1azarra de Pamplona, campe\u00f3n en el 'XV Campeonato de Euskadi y Navarra de Pintxos' -","isPartOf":{"@id":"https://pamplonaactual.com/#website"},"primaryImageOfPage":{"@id":"https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/#primaryimage"},"datePublished":"2020-10-28T19:18:06+00:00","dateModified":"2020-10-28T19:18:08+00:00","description":"Ambos restauradores han obtenido la victoria en el certamen, cuya final se ha disputado en Vitoria, con su pincho 'Itsasantxoa', seg\u00fan ha informado la","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/"]}]},{"@type":"Article","@id":"https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/#article","isPartOf":{"@id":"https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/#webpage"},"author":{"@id":"https://pamplonaactual.com/#/schema/person/309675ee6250366d57c2debe75eecdd6"},"headline":"El Iru\u00f1azarra de Pamplona, campe\u00f3n en el &#8216;XV Campeonato de Euskadi y Navarra de Pintxos&#8217;","datePublished":"2020-10-28T19:18:06+00:00","dateModified":"2020-10-28T19:18:08+00:00","mainEntityOfPage":{"@id":"https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/#webpage"},"commentCount":0,"publisher":{"@id":"https://pamplonaactual.com/#organization"},"image":{"@id":"https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/#primaryimage"},"articleSection":"Comer y salir","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/#respond"]}]},{"@type":"Person","@id":"https://pamplonaactual.com/#/schema/person/309675ee6250366d57c2debe75eecdd6","name":"Redacci\u00f3n. S\u00edguenos en Facebook o en Twitter @Pamplonaactual","image":{"@type":"ImageObject","@id":"https://pamplonaactual.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/32bcbeaaa440e8f61d2f426475522855?s=96&d=mm&r=g","caption":"Redacci\u00f3n. S\u00edguenos en Facebook o en Twitter @Pamplonaactual"},"description":"Noticias de Pamplona, Comarca y Navarra. Sanfermines, barrios de Pamplona, pueblos de la Comarca de Pamplona..."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pamplonaactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://pamplonaactual.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario El Iruñazarra de Pamplona, campeón en el &#8216;XV Campeonato de Euskadi y Navarra de Pintxos&#8217; del feed" href="https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pamplonaactual.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pamplonaactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/style.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/pamplonaactual.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":285594,"token":"45cd68e0fc","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.7' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://pamplonaactual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pamplonaactual.com/wp-json/wp/v2/posts/285594" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pamplonaactual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pamplonaactual.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://pamplonaactual.com/?p=285594' />
<link rel="alternate" type="application/json+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fel-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fel-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.1.1 -->
<meta property="og:title" content="El Iruñazarra de Pamplona, campeón en el &#8216;XV Campeonato de Euskadi y Navarra de Pintxos&#8217; - " />
<meta property="og:description" content="Ambos restauradores han obtenido la victoria en el certamen, cuya final se ha disputado en Vitoria, con su pincho 'Itsasantxoa', según ha informado la organización en un comunicado



Gorka Aginaga y Laura Herrera, del restaurante Iruñazarra de Pamplona, han resultado ganadores del 'XV Campeonato de Euskadi y Navarra de Pintxos'.



Ambos restauradores han obtenido la victoria en el certamen, cuya final se" />
<meta property="og:url" content="https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/" />
<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2020/10/5C73CEA2-534A-46DD-A8A7-EABC81C7AE7B.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ambos restauradores han obtenido la victoria en el certamen, cuya final se ha disputado en Vitoria, con su pincho 'Itsasantxoa', según ha informado la organización en un comunicado



Gorka Aginaga y Laura Herrera, del restaurante Iruñazarra de Pamplona, han resultado ganadores del 'XV Campeonato de Euskadi y Navarra de Pintxos'.



Ambos restauradores han obtenido la victoria en el certamen, cuya final se" />
<meta name="twitter:title" content="El Iruñazarra de Pamplona, campeón en el &#8216;XV Campeonato de Euskadi y Navarra de Pintxos&#8217; - " />
<meta property="twitter:image" content="https://pamplonaactual.com/wp-content/uploads/2020/10/5C73CEA2-534A-46DD-A8A7-EABC81C7AE7B.jpeg" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #e50300; background: rgba(229, 3, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e50300; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e50300; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e50300; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-comment-list .comment-meta, .mh-comment-list .comment-meta a, .mh-comment-list .comment-reply-link, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #000000; }
.entry-content a { color: #e50300; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e50300; }
</style>
<!--[if lt IE 9]>
<script src="https://pamplonaactual.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pamplonaactual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '737a6cc5-1537-4a80-8dd5-5b0fdb0c6b7c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse, eskerrik asko";
oneSignal_options['path'] = "https://pamplonaactual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.129325ca-9c33-4be9-9043-3e5a3c869fcf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su pantalla';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede desinscribirse en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://pamplonaactual.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir click';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client: "ca-pub-1502472507197736", enable_page_level_ads: true});
</script>

  
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5wYW1wbG9uYWFjdHVhbC5jb20=">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<script src='https://www.google.com/recaptcha/api.js'></script>
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2293613014289444');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2293613014289444&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-285594 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-89" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><script type="application/javascript" src="https://ced.sascdn.com/tag/1041/smart.js" async></script>
<div id="sas_28632"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 355292, pageId: 1245996, formatId: 28632, tagId: "sas_28632" },
                { networkId: 1041, domain: "https://www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-navegacion-de-cabecera-container"><ul id="menu-navegacion-de-cabecera" class="menu"><li id="menu-item-228229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228229"><a href="https://comunikaze.com/servicios/">Te ayudamos a comunicar</a></li>
<li id="menu-item-228219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228219"><a href="http://comunikaze.com">¿Quiénes somos?</a></li>
<li id="menu-item-228214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228214"><a href="https://pamplonaactual.com/contacto/">Contacto</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-menu-de-iconos-sociales-container"><ul id="menu-menu-de-iconos-sociales" class="menu"><li id="menu-item-103295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103295"><a title="Síguenos en Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-103296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103296"><a title="Twittea con nosotros" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pamplonaactual"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-173809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173809"><a href="https://www.instagram.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-103298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103298"><a title="Nuestros videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1wB9jBQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://pamplonaactual.com/" title="" rel="home">
<img class="mh-header-image" src="https://pamplonaactual.com/wp-content/uploads/2018/05/logopamplonaactual73.png" height="106" width="450" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://pamplonaactual.com/" title="" rel="home">
<h3 class="mh-header-tagline">Primer diario digital de Pamplona y Comarca</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-50" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-primario-container"><ul id="menu-primario" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Noticias de Pamplona" href="https://pamplonaactual.com/pamplona/">Pamplona</a></li>
<li id="menu-item-193162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193162"><a title="pamplonatelevision.es, la televisión de Pamplona" target="_blank" rel="noopener noreferrer" href="https://pamplonatelevision.es">Pamplona TV</a></li>
<li id="menu-item-258944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258944"><a href="https://pamplonatelevision.es/Programas/comprometidos/">#Comprometidos TV</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a title="Información de los barrios de Pamplona" href="https://pamplonaactual.com/barrios/">Barrios</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="1" href="https://pamplonaactual.com/barrios/azpilagana/">Azpilagaña</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://pamplonaactual.com/barrios/buztintxuri/">Buztintxuri</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://pamplonaactual.com/barrios/casco-viejo/">Casco viejo</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://pamplonaactual.com/barrios/echavacoiz/">Echavacoiz</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://pamplonaactual.com/barrios/ensanches/">Ensanches</a></li>
	<li id="menu-item-6333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6333"><a href="https://pamplonaactual.com/barrios/ermitagana-mendebaldea/">Ermitañaga-Mendebaldea</a></li>
	<li id="menu-item-59528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59528"><a href="https://pamplonaactual.com/barrios/erripagana-beloso-bidezar/">Erripagaña-Beloso-Bidezar</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://pamplonaactual.com/barrios/iturrama/">Iturrama</a></li>
	<li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://pamplonaactual.com/barrios/lezkairu-santa-maria-la-real/">Lezkairu-Santa María La real</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://pamplonaactual.com/barrios/mendillorri/">Mendillorri</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://pamplonaactual.com/barrios/milagrosa-arrosadia/">Milagrosa-Arrosadia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://pamplonaactual.com/barrios/rotxapea/">Rotxapea</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://pamplonaactual.com/barrios/san-jorge/">San jorge</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://pamplonaactual.com/barrios/san-juan/">San juan</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://pamplonaactual.com/barrios/txantrea/">Txantrea</a></li>
</ul>
</li>
<li id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5787"><a href="https://pamplonaactual.com/comarca/">Comarca</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://pamplonaactual.com/comarca/ansoain/">Ansoáin</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://pamplonaactual.com/comarca/aranguren/">Aranguren</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://pamplonaactual.com/comarca/baranain/">Barañáin</a></li>
	<li id="menu-item-45468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45468"><a href="https://pamplonaactual.com/comarca/berrioplano/">Berrioplano</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://pamplonaactual.com/comarca/berriozar/">Berriozar</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://pamplonaactual.com/comarca/burlada/">Burlada</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45469"><a href="https://pamplonaactual.com/comarca/cendea-de-cizur/">Cendea de Cizur</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45470"><a href="https://pamplonaactual.com/comarca/cendea-de-galar/">Cendea de Galar</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://pamplonaactual.com/comarca/egues/">Egüés</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://pamplonaactual.com/comarca/huarte/">Huarte</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://pamplonaactual.com/comarca/noain-beriain/">Noáin-Beriáin</a></li>
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://pamplonaactual.com/comarca/orkoien/">Orkoien</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://pamplonaactual.com/comarca/villava/">Villava</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://pamplonaactual.com/comarca/zizur/">Zizur</a></li>
</ul>
</li>
<li id="menu-item-253089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253089"><a href="https://pamplonaactual.com/especial-coronavirus/">Especial Coronavirus</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://pamplonaactual.com/navarra/">Navarra</a></li>
<li id="menu-item-276813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276813"><a href="https://pamplonaactual.com/nacional/">Nacional</a></li>
<li id="menu-item-103179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103179"><a title="Política de Navarra Y Pamplona" href="https://pamplonaactual.com/politica/">Política</a></li>
<li id="menu-item-103183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103183"><a href="https://pamplonaactual.com/economia/">Economía</a></li>
<li id="menu-item-103178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103178"><a href="https://pamplonaactual.com/sociedad/">Sociedad</a></li>
<li id="menu-item-103181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103181"><a href="https://pamplonaactual.com/cultura/">Cultura</a></li>
<li id="menu-item-103182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103182"><a href="https://pamplonaactual.com/osasuna/">Osasuna</a></li>
<li id="menu-item-121199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121199"><a title="Edición Valle de Egüés" target="_blank" rel="noopener noreferrer" href="https://sarrigurenweb.com">Sarrigurenweb.com</a></li>
<li id="menu-item-121201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121201"><a title="Edición de Zizur" target="_blank" rel="noopener noreferrer" href="https://www.zizurardoi.com/">Zizurardoi.com</a></li>
<li id="menu-item-123690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123690"><a title="Edición Berriozar, Berrioplano, Artica" target="_blank" rel="noopener noreferrer" href="https://berriozar.info">Berriozar.info</a></li>
<li id="menu-item-121200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121200"><a title="Edición Tierra Estella" target="_blank" rel="noopener noreferrer" href="https://estelladigital.com">Estelladigital.com</a></li>
<li id="menu-item-176596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176596"><a title="Edición del Centro y Sur de Navarra" target="_blank" rel="noopener noreferrer" href="http://navarrasur.es">Navarrasur.es</a></li>
<li id="menu-item-177470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177470"><a title="Edición del norte de Navarra" target="_blank" rel="noopener noreferrer" href="http://navarranorte.es">Navarranorte.es</a></li>
<li id="menu-item-103190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103190"><a title="Sticknoticias.com, diario nacional e internacional" target="_blank" rel="noopener noreferrer" href="https://sticknoticias.com">Noticias directas</a></li>
<li id="menu-item-184651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184651"><a href="https://pamplonaactual.com/noticias-de-las-merindades/">Noticias de las Merindades</a>
<ul class="sub-menu">
	<li id="menu-item-253090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253090"><a href="https://pamplonaactual.com/merindad-de-estella/">Merindad de Estella</a></li>
	<li id="menu-item-127166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127166"><a href="https://pamplonaactual.com/zona-norte/">Zona Norte</a></li>
	<li id="menu-item-127167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127167"><a href="https://pamplonaactual.com/sanguesa-y-pirineos/">Sangüesa y Pirineos</a></li>
	<li id="menu-item-127163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127163"><a href="https://pamplonaactual.com/zona-media/">Zona Media</a></li>
	<li id="menu-item-184652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184652"><a href="https://pamplonaactual.com/la-ribera/">La Ribera</a></li>
</ul>
</li>
<li id="menu-item-214366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214366"><a href="https://pamplonaactual.com/negocios-al-dia/">Negocios al día</a></li>
<li id="menu-item-280569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280569"><a href="https://www.comermuybien.com/">Guía gastronómica de Navarra</a></li>
<li id="menu-item-258665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258665"><a title="Listado y fichas de empresas navarras" target="_blank" rel="noopener noreferrer" href="https://www.callejeronavarra.es/">Directorio de empresas de Navarra</a></li>
<li id="menu-item-256160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256160"><a href="https://pamplonaactual.com/contamos-contigo/">#Contamos Contigo</a></li>
<li id="menu-item-167218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167218"><a href="https://pamplonaactual.com/publicidad/">Publicidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
					<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21228"><a href="https://pamplonaactual.com/san-fermin/">San Fermín</a></li>
<li id="menu-item-21312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21312"><a href="https://pamplonaactual.com/deportes/">Deportes</a></li>
<li id="menu-item-21288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21288"><a href="https://pamplonaactual.com/comer-y-salir/">Comer y salir</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21226"><a href="https://pamplonaactual.com/de-compras/">Compras</a></li>
<li id="menu-item-116084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116084"><a href="https://pamplonaactual.com/consumo/">Consumo</a></li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21287"><a href="https://pamplonaactual.com/salud/">Salud</a></li>
<li id="menu-item-67594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67594"><a href="https://pamplonaactual.com/ciencia/">Ciencia</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71453"><a href="https://pamplonaactual.com/medio-ambiente/">Medio ambiente</a></li>
<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21335"><a href="https://pamplonaactual.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-103127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103127"><a href="https://pamplonaactual.com/educacion/">Educación</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://pamplonaactual.com/motor/">Motor</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61582"><a href="https://pamplonaactual.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-134899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134899"><a href="https://pamplonaactual.com/magazine/opinion/">Opinión</a></li>
	<li id="menu-item-134898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134898"><a href="https://pamplonaactual.com/magazine/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas noticias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-no-contempla-confinar-la-comunidad-foral-y-recuerda-que-no-hay-otra-zona-basica-con-cifras-similares-a-peralta/" title="Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 septiembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/illa-defiende-manana-en-el-congreso-la-prorroga-del-estado-de-alarma-hasta-mayo-con-apoyos-suficientes/" title="Illa defiende mañana en el Congreso la prorroga del estado de alarma hasta mayo, con apoyos suficientes">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Illa defiende mañana en el Congreso la prorroga del estado de alarma hasta mayo, con apoyos suficientes						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacional							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/" title="El Iruñazarra de Pamplona, campeón en el &#8216;XV Campeonato de Euskadi y Navarra de Pintxos&#8217;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El Iruñazarra de Pamplona, campeón en el &#8216;XV Campeonato de Euskadi y Navarra de Pintxos&#8217;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Comer y salir							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-primera-plantilla-de-osasuna-completa-una-exigente-sesion-de-entrenamiento/" title="La primera plantilla de Osasuna completa una exigente sesión de entrenamiento">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La primera plantilla de Osasuna completa una exigente sesión de entrenamiento						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Osasuna							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/pamplona-intensifica-los-trabajos-de-recogida-de-hoja-debido-a-la-llegada-de-la-epoca-de-caida-y-a-episodios-de-fuertes-vientos/" title="Pamplona intensifica los trabajos de recogida de hoja debido a la llegada de la época de caída y a episodios de fuertes vientos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pamplona intensifica los trabajos de recogida de hoja debido a la llegada de la época de caída y a episodios de fuertes vientos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/detectado-un-nuevo-brote-de-covid-19-con-22-positivos-en-una-residencia-de-mayores-en-tafalla/" title="Detectado un nuevo brote de Covid-19, con 22 positivos, en una residencia de mayores en Tafalla">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Detectado un nuevo brote de Covid-19, con 22 positivos, en una residencia de mayores en Tafalla						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-juez-dice-que-rusia-ofrecio-a-puigdemont-10-000-soldados-si-declaraba-la-independencia/" title="El juez dice que Rusia ofreció a Puigdemont 10.000 soldados si declaraba la independencia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El juez dice que Rusia ofreció a Puigdemont 10.000 soldados si declaraba la independencia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacional							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/michael-robinson-patria-y-masterchef-entre-los-premios-ondas-2020/" title="Michael Robinson, &#8216;Patria&#8217; y &#8216;Masterchef&#8217;, entre los Premios Ondas 2020">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Michael Robinson, &#8216;Patria&#8217; y &#8216;Masterchef&#8217;, entre los Premios Ondas 2020						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacional							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-guardia-civil-practica-21-detenciones-por-desvio-de-fondos-del-entorno-independentista-y-recalificacion-de-terrenos/" title="La Guardia Civil practica 21 detenciones por desvío de fondos del entorno independentista en Cataluña">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La Guardia Civil practica 21 detenciones por desvío de fondos del entorno independentista en Cataluña						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacional							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/educacion-elabora-nuevos-protocolos-para-la-deteccion-temprana-de-las-altas-capacidades-tdah-y-dislexia/" title="Educación elabora nuevos protocolos para la detección temprana de las altas capacidades, TDAH y dislexia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Educación elabora nuevos protocolos para la detección temprana de las altas capacidades, TDAH y dislexia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Educación							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/podemos-pide-que-termine-de-reglamentarse-la-ley-de-familias-monoparentales-y-recuerda-que-la-pandemia-las-ha-dejado-al-borde-del-precipicio/" title="Podemos pide que termine de reglamentarse la ley de familias monoparentales y recuerda que &#8220;la pandemia las ha dejado al borde del precipicio&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Podemos pide que termine de reglamentarse la ley de familias monoparentales y recuerda que &#8220;la pandemia las ha dejado al borde del precipicio&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/mas-de-500-personas-inscritas-para-participar-en-el-xiii-encuentro-de-empleo-y-emprendimiento-de-la-upna/" title="Más de 500 personas inscritas para participar en el XIII Encuentro de Empleo y Emprendimiento de la UPNA">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Más de 500 personas inscritas para participar en el XIII Encuentro de Empleo y Emprendimiento de la UPNA						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Economía							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-audiencia-de-madrid-reabre-la-causa-contra-los-detectives-que-espiaron-a-la-victima-de-la-manada/" title="La Audiencia de Madrid reabre la causa contra los detectives que espiaron a la víctima de la Manada">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La Audiencia de Madrid reabre la causa contra los detectives que espiaron a la víctima de la Manada						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Nacional							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/na-pide-al-gobierno-foral-ampliar-la-franja-horaria-para-los-pedidos-a-domicilio-y-el-take-away/" title="NA+ pide al Gobierno foral ampliar la franja horaria para los pedidos a domicilio y el ‘take away’">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							NA+ pide al Gobierno foral ampliar la franja horaria para los pedidos a domicilio y el ‘take away’						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/confinados-otros-220-escolares-de-infantil-y-primaria/" title="Confinados otros 220 escolares de Infantil y Primaria">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Confinados otros 220 escolares de Infantil y Primaria						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Educación							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-registra-461-nuevos-casos-positivos-por-covid-19-en-una-jornada-con-siete-fallecimientos/" title="Navarra registra 461 nuevos casos positivos por COVID-19, en una jornada con siete fallecimientos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 octubre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra registra 461 nuevos casos positivos por COVID-19, en una jornada con siete fallecimientos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://pamplonaactual.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com/comer-y-salir/" itemprop="item"><span itemprop="name">Comer y salir</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>El Iruñazarra de Pamplona, campeón en el &#8216;XV Campeonato de Euskadi y Navarra de Pintxos&#8217;</nav>
<article id="post-285594" class="post-285594 post type-post status-publish format-standard has-post-thumbnail hentry category-comer-y-salir">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			El Iruñazarra de Pamplona, campeón en el &#8216;XV Campeonato de Euskadi y Navarra de Pintxos&#8217;		</h1>
		<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/10/">28 octubre, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pamplonaactual.com/author/pamplonaactual/">Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pamplonaactual.com/comer-y-salir/" rel="category tag">Comer y salir</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="text-205" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.concursoscajarural.com/" target="_blank" rel="noopener noreferrer"> <img src="https://estelladigital.com/wp-content/uploads/2020/10/ConFot_banner-cajero_713x300-2-e1603386505410.jpg" /></a>
</div>
</div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://pamplonaactual.com/wp-content/uploads/2020/10/5C73CEA2-534A-46DD-A8A7-EABC81C7AE7B-678x381.jpeg" alt="" title="El restaurante Iruñazarra de Pamplona, ganador del &#039;XV Campeonato de Euskadi y Navarra de Pintxos&#039;" />
<figcaption class="wp-caption-text">Gorka Aginaga y Laura Herrera. Foto: EP</figcaption>
</figure>
<div class="mh-social-top">
</div>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-285594 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=El+Iru%C3%B1azarra+de+Pamplona%2C+campe%C3%B3n+en+el+%E2%80%98XV+Campeonato+de+Euskadi+y+Navarra+de+Pintxos%E2%80%99&url=https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>

<p><strong>Ambos restauradores han obtenido la victoria en el certamen, cuya final se ha disputado en Vitoria, con su pincho &#8216;Itsasantxoa&#8217;, según ha informado la organización en un comunicado</strong></p>



<div class="mh-content-ad"><div id="divVideoStepAdTop" class="divVideoStep" ></div> <script 
type='text/javascript'>
   (function(w,d) {
     var i=w.invibes=w.invibes||{};
     i.uc=0;
     i.prod=2507;
     var s=d.createElement('script');
     s.type='text/javascript';
     s.async=true;
     s.src='//k.r66net.com/GetLink';
     d.head.appendChild(s);
   })(window,document);
</script></div>
<p>Gorka Aginaga y Laura Herrera, del restaurante Iruñazarra de Pamplona, han resultado ganadores del &#8216;XV Campeonato de Euskadi y Navarra de Pintxos&#8217;.</p>



<p>Ambos restauradores han obtenido la victoria en el certamen, cuya final se ha disputado en Vitoria, con su pincho &#8216;Itsasantxoa&#8217;, según ha informado la organización en un comunicado.</p>



<p>Además de la &#8216;txapela&#8217; de campeones, los navarros se llevaron el Premio Popular Kutxabank y el Premio al Pintxo Más Canalla otorgado por Bodegas Vintae.</p>



<p>El pincho ganador es un barquito de pasta mexicana con guacamole y paté de anchoa casero. Por otra parte, el Premio de Honor ha recaído en la Asociación de Hostelería de Valladolid, por el trabajo que realiza en la promoción gastronómica y turística centrada en la cocina en miniatura y en los pinchos.</p>



<p>EP</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-285594 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=El+Iru%C3%B1azarra+de+Pamplona%2C+campe%C3%B3n+en+el+%E2%80%98XV+Campeonato+de+Euskadi+y+Navarra+de+Pintxos%E2%80%99&url=https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
	</div>
	<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81542/tag"></script>
	
	<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "sm_12567_3003474","autoplay": 1,"vol": 0,"limit": 25}); </script>

	
	
<!-- BEGIN pamplonaactual.com/nativo -->

<!-- pamplonaactual.com/nativo -->
<div class="addoor-widget" id="addoor-widget-368"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END pamplonaactual.com/nativo -->
		<div id="text-201" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"></div>
		</div><div id="media_image-8" class="mh-widget mh-posts-2 widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Contra la pandemia: Compromiso</span></h4><a href="https://pamplonatelevision.es/Programas/comprometidos/"><img width="600" height="338" src="https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-678x381.png" class="image wp-image-257987  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Contra la pandemia: Compromiso" srcset="https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-678x381.png 678w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-300x169.png 300w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-768x432.png 768w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2.png 800w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="text-190" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="g g-2"><div class="g-single a-3"><a class="gofollow" data-track="MywyLDEsNjA=" href="http://www.anel.es/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2018/11/ANEL.gif" /></a></div></div>
</div>
		</div><div id="custom_html-40" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/suscribete-a-nuestro-canal-de-whatsapp/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2018/06/Banner-600-x-100.png"></a>
</div></div>
</article>

<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Sé el primero en comentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una Respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://pamplonaactual.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='285594' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a62cfb1dfd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-211" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://forms.gle/hMVDQiDBNjkDZTAo6/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/10/Captura2.jpg" /></a></div>
</div>
		</div><div id="text-195" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://clencollege.es/cursos/" target="_blank" rel="noopener noreferrer"><img src= "https://pamplonaactual.com/wp-content/uploads/2020/09/Banner_clencollege.jpg"/></a>

</div>
</div>
		</div><div id="media_video-10" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#ComproMetidos Marta Gastón</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-285594-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/z0Lz2LjHvXw?_=1" /><a href="https://youtu.be/z0Lz2LjHvXw">https://youtu.be/z0Lz2LjHvXw</a></video></div></div><div id="media_image-13" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4><a href="https://www.callejeronavarra.es/oferta/trae-tus-envases-reciclables-al-gramo/"><img width="250" height="250" src="https://pamplonaactual.com/wp-content/uploads/2020/09/Al-Gramo-Oferta.png" class="image wp-image-280539  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://pamplonaactual.com/wp-content/uploads/2020/09/Al-Gramo-Oferta.png 250w, https://pamplonaactual.com/wp-content/uploads/2020/09/Al-Gramo-Oferta-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div id="custom_html-97" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lebal</span></h4><div class="textwidget custom-html-widget"><a href="https://lebal.es/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/09/BANNER-NUEVO-CURSO-20-21-escuela-de-baile-le-bal-pamplona.png"></a></div></div>
		<div id="recent-posts-4" class="mh-widget widget_recent_entries">
		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Noticias recientes</span></h4>
		<ul>
											<li>
					<a href="https://pamplonaactual.com/illa-defiende-manana-en-el-congreso-la-prorroga-del-estado-de-alarma-hasta-mayo-con-apoyos-suficientes/">Illa defiende mañana en el Congreso la prorroga del estado de alarma hasta mayo, con apoyos suficientes</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/el-irunazarra-de-pamplona-campeon-en-el-xv-campeonato-de-euskadi-y-navarra-de-pintxos/" aria-current="page">El Iruñazarra de Pamplona, campeón en el &#8216;XV Campeonato de Euskadi y Navarra de Pintxos&#8217;</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/la-primera-plantilla-de-osasuna-completa-una-exigente-sesion-de-entrenamiento/">La primera plantilla de Osasuna completa una exigente sesión de entrenamiento</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/pamplona-intensifica-los-trabajos-de-recogida-de-hoja-debido-a-la-llegada-de-la-epoca-de-caida-y-a-episodios-de-fuertes-vientos/">Pamplona intensifica los trabajos de recogida de hoja debido a la llegada de la época de caída y a episodios de fuertes vientos</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/detectado-un-nuevo-brote-de-covid-19-con-22-positivos-en-una-residencia-de-mayores-en-tafalla/">Detectado un nuevo brote de Covid-19, con 22 positivos, en una residencia de mayores en Tafalla</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/el-juez-dice-que-rusia-ofrecio-a-puigdemont-10-000-soldados-si-declaraba-la-independencia/">El juez dice que Rusia ofreció a Puigdemont 10.000 soldados si declaraba la independencia</a>
									</li>
					</ul>

		</div><div id="text-207" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="http://www.reynogourmet.com/index.php/es/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/10/005-ROBA-300x600_CAS-1.jpg" /></a></div>
</div>
		</div><div id="text-176" class="mh-widget widget_text">			<div class="textwidget"><p><a href="https://www.callejeronavarra.es/oferta/mes-de-los-alisados-peluqueria-new-silvia/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/10/Mes-de-los-alisados.png" /></a></p>
</div>
		</div><div id="custom_html-17" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">¡¡¡llegamos!!!</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/publicidad/" target="_blank" rel="noopener noreferrer"><img src=" https://pamplonaactual.com/wp-content/uploads/2017/10/ANUNCIO-PAMPLONA.jpg"></a>"</div></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-208" class="mh-widget widget_text">			<div class="textwidget"><!-- Error, Anuncio (8) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! -->
</div>
		</div><div id="text-191" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://cinfasalud.cinfa.com/p/estres-laboral/?utm_source=PamplonaAct&utm_medium=banner&utm_campaign=202009-PamplonaAct-EstresLaboral&utm_term=EstresLaboral&utm_content=principal/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/09/banner300x600-4.gif"></a></div>
</div>
		</div>
<div id="wpp-2" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído de Pamplona actual</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://pamplonaactual.com/el-toque-de-queda-nocturno-entra-en-vigor-a-las-once-de-esta-noche-y-habra-algunas-excepciones/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/285047-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/el-toque-de-queda-nocturno-entra-en-vigor-a-las-once-de-esta-noche-y-habra-algunas-excepciones/" class="wpp-post-title" target="_self">El toque de queda nocturno entra en vigor a las once de esta noche y habrá algunas excepciones</a>
</li>
<li>
<a href="https://pamplonaactual.com/navarra-restringe-las-reuniones-en-los-espacios-privados-a-la-unidad-convivencial-y-mantiene-los-horarios-del-toque-de-queda-de-once-de-la-noche-a-seis-de-la-manana/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/285208-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/navarra-restringe-las-reuniones-en-los-espacios-privados-a-la-unidad-convivencial-y-mantiene-los-horarios-del-toque-de-queda-de-once-de-la-noche-a-seis-de-la-manana/" class="wpp-post-title" target="_self">Navarra restringe las reuniones en los espacios privados a la unidad convivencial y mantiene los horarios del toque de queda de once de la noche a seis de la mañana</a>
</li>
<li>
<a href="https://pamplonaactual.com/muchas-dudas-tras-la-sentencia-del-tribunal-supremo-sobre-el-irph-hipotecario/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/284894-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/muchas-dudas-tras-la-sentencia-del-tribunal-supremo-sobre-el-irph-hipotecario/" class="wpp-post-title" target="_self">Muchas dudas tras la sentencia del Tribunal Supremo sobre el IRPH hipotecario</a>
</li>
<li>
<a href="https://pamplonaactual.com/incendio-en-la-cima-del-monte-ezkaba/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/284932-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/incendio-en-la-cima-del-monte-ezkaba/" class="wpp-post-title" target="_self">Incendio en la cima del monte Ezkaba</a>
</li>
<li>
<a href="https://pamplonaactual.com/46-denuncias-en-la-muga-de-lesaka-por-entrar-sin-motivo-en-navarra-para-buscar-hongos-castanas-o-pasear-por-el-monte/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/284993-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/46-denuncias-en-la-muga-de-lesaka-por-entrar-sin-motivo-en-navarra-para-buscar-hongos-castanas-o-pasear-por-el-monte/" class="wpp-post-title" target="_self">46 denuncias en la muga de Lesaka por entrar sin motivo en Navarra para buscar hongos, castañas o pasear por el monte</a>
</li>
<li>
<a href="https://pamplonaactual.com/el-dia-del-centenario-de-osasuna-concluira-con-un-espectaculo-de-fuegos-artificiales-que-podra-seguirse-desde-toda-la-comarca-de-pamplona/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/284831-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/el-dia-del-centenario-de-osasuna-concluira-con-un-espectaculo-de-fuegos-artificiales-que-podra-seguirse-desde-toda-la-comarca-de-pamplona/" class="wpp-post-title" target="_self">El día del Centenario de Osasuna concluirá con un espectáculo de fuegos artificiales que podrá seguirse desde toda la comarca de Pamplona</a>
</li>
<li>
<a href="https://pamplonaactual.com/salud-advierte-que-no-descarta-un-confinamiento-mas-duro-dentro-de-dos-semanas-si-las-nuevas-medidas-no-frenan-los-contagios/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/285309-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/salud-advierte-que-no-descarta-un-confinamiento-mas-duro-dentro-de-dos-semanas-si-las-nuevas-medidas-no-frenan-los-contagios/" class="wpp-post-title" target="_self">Salud advierte que no descarta &#8220;un confinamiento más duro&#8221; dentro de dos semanas si las nuevas medidas no frenan los contagios</a>
</li>
<li>
<a href="https://pamplonaactual.com/osasuna-presentara-el-himno-del-centenario-con-una-interpretacion-de-serafin-zubiri-en-directo-en-los-prolegomenos-del-partido/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/284828-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/osasuna-presentara-el-himno-del-centenario-con-una-interpretacion-de-serafin-zubiri-en-directo-en-los-prolegomenos-del-partido/" class="wpp-post-title" target="_self">Osasuna presentará el himno del Centenario con una interpretación de Serafín Zubiri en directo en los prolegómenos del partido</a>
</li>
<li>
<a href="https://pamplonaactual.com/la-avenida-de-navarra-contara-con-un-paso-de-peatones-semaforizado-frente-a-la-plaza-felix-huarte/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/284576-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/la-avenida-de-navarra-contara-con-un-paso-de-peatones-semaforizado-frente-a-la-plaza-felix-huarte/" class="wpp-post-title" target="_self">La Avenida de Navarra contará con un paso de peatones semaforizado frente a la plaza Félix Huarte</a>
</li>
<li>
<a href="https://pamplonaactual.com/dos-de-cada-tres-nuevos-casos-en-pamplona-y-comarca-navarra-registra-500-nuevos-casos-positivos-por-covid-19-tras-realizar-3-167-pruebas/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/285171-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/dos-de-cada-tres-nuevos-casos-en-pamplona-y-comarca-navarra-registra-500-nuevos-casos-positivos-por-covid-19-tras-realizar-3-167-pruebas/" class="wpp-post-title" target="_self">Dos de cada tres nuevos casos, en Pamplona y Comarca: Navarra registra 500 positivos por COVID-19 tras realizar 3.167 pruebas</a>
</li>
</ul>

</div>
<div id="text-192" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ofertas del Callejero: No te las pierdas</span></h4>			<div class="textwidget"><div class="g g-1"><div class="g-single a-1"><a class="gofollow" data-track="MSwxLDEsNjA=" href="http://www.callejeronavarra.es/" target="_blank" rel="noopener noreferrer"><img src= "https://pamplonaactual.com/wp-content/uploads/2017/05/callejero300x250pampActual.gif"/></a></div></div>
</div>
		</div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La televisión digital de Pamplona</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonatelevision.es/" target="_blank" rel="noopener noreferrer"><img src="https://sticknoticias.com/wp-content/uploads/2018/09/PTVdef.gif" /></a>
</div></div><div id="text-206" class="mh-widget widget_text">			<div class="textwidget"><!-- Error, Anuncio (15) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! -->
</div>
		</div></aside>
</div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="onesignalwidget-2" class="mh-footer-widget widget_onesignalwidget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Suscríbete a nuestras notificaciones</span></h6><a href="#" class="OneSignal-prompt">Noticias instantáneas</a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="text-184" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cobertura</span></h6>			<div class="textwidget"><p>Contamos con diarios digitales en:</p>
<ul>
<li><a href="http://navarranorte.es" target="_blank" rel="noopener noreferrer">Noticias sobre la zona norte de Navarra</a></li>
<li><a href="https://www.navarrasur.es/" target="_blank" rel="noopener noreferrer">Las noticias de la zona centro y Ribera  de Navarra</a></li>
<li><a href="https://zizurardoi.com" target="_blank" rel="noopener noreferrer">Noticias del sur de la cuenca de Pamplona</a></li>
<li><a href="https://estelladigital.com/" target="_blank" rel="noopener noreferrer">Noticias de Estella y Tierra Estella</a></li>
<li><a href="http://sarrigurenweb.com" target="_blank" rel="noopener noreferrer">Noticias sobre el Valle de Egüés</a></li>
<li><a href="http://berriozar.info" target="_blank" rel="noopener noreferrer">Las Noticias de Berriozar </a></li>
<li><a href="http://sticknoticias.com" target="_blank" rel="noopener noreferrer">Noticias generales en España</a></li>
<li><a href="http://euskadinoticias.es" target="_blank" rel="noopener noreferrer">Las noticias de Euskadi</a></li>
<li><a href="http://riojaactual.com" target="_blank" rel="noopener noreferrer">La actualidad en La Rioja</a></li>
</ul>
<p>&nbsp;</p>
</div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Agencia de comunicación digital</span></h6><a href="https://comunikaze.com"><img width="300" height="71" src="https://pamplonaactual.com/wp-content/uploads/2019/02/Comunikaze-300x71.jpg" class="image wp-image-206270  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="media_video-5" class="mh-footer-widget widget_media_video"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vídeo</span></h6><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-285594-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wKun1cPXJww&#038;_=2" /><a href="https://www.youtube.com/watch?v=wKun1cPXJww">https://www.youtube.com/watch?v=wKun1cPXJww</a></video></div></div>			</div>
			</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="menu"><li id="menu-item-181689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181689"><a href="https://pamplonaactual.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-181688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181688"><a href="https://pamplonaactual.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-181687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181687"><a href="https://pamplonaactual.com/condiciones-de-uso/">Condiciones de uso</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Noticias de Pamplona. Editado por la empresa Comunikaze Sociedad Microcooperativa <a href="http://www.comunikaze.com/" title="Tu comunicación digital en buenas manos" rel="nofollow">COMUNIKAZE</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38849066-1', 'auto');
  ga('send', 'pageview');
ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>


</body>
</html>