<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es">
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pamplonaactual.com/xmlrpc.php" />

<title>Gobierno y agentes sociales siguen negociando mañana la prórroga de los ERTE para cerrar acuerdo esta semana -</title>
<meta name="description" content="Madrid, 13 de septiembre de 2020 El Gobierno y los agentes sociales (patronal y sindicatos) se volverán a reunir este lunes para seguir negociando la" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno y agentes sociales siguen negociando mañana la prórroga de los ERTE para cerrar acuerdo esta semana -" />
<meta property="og:description" content="Madrid, 13 de septiembre de 2020 El Gobierno y los agentes sociales (patronal y sindicatos) se volverán a reunir este lunes para seguir negociando la" />
<meta property="og:url" content="https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/" />
<meta property="article:publisher" content="https://www.facebook.com/pamplonaactual" />
<meta property="article:published_time" content="2020-09-13T09:28:13+00:00" />
<meta property="article:modified_time" content="2020-09-13T10:28:43+00:00" />
<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2020/06/fotonoticia_20200625085112_1920.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="522" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Pamplonaactual" />
<meta name="twitter:site" content="@Pamplonaactual" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pamplonaactual.com/#organization","name":"Pamplonaactual.com","url":"https://pamplonaactual.com/","sameAs":["https://www.facebook.com/pamplonaactual","https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1w","https://twitter.com/Pamplonaactual"],"logo":{"@type":"ImageObject","@id":"https://pamplonaactual.com/#logo","inLanguage":"es","url":"https://pamplonaactual.com/wp-content/uploads/2018/05/cropped-logopamplonaactual73nueva-web-1.png","width":438,"height":106,"caption":"Pamplonaactual.com"},"image":{"@id":"https://pamplonaactual.com/#logo"}},{"@type":"WebSite","@id":"https://pamplonaactual.com/#website","url":"https://pamplonaactual.com/","name":"","description":"Primer diario digital de Pamplona y Comarca","publisher":{"@id":"https://pamplonaactual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://pamplonaactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/#primaryimage","inLanguage":"es","url":"https://pamplonaactual.com/wp-content/uploads/2020/06/fotonoticia_20200625085112_1920.jpg","width":800,"height":522,"caption":"La ministra de Trabajo y Econom\u00eda Social, Yolanda D\u00edaz; los secretarios generales de UGT y CCOO, Pepe \u00c1lvarez y Unai Sordo; el presidente de CEOE, Antonio Garamendi, y el presidente de Cepyme, Gerardo Cuerva. Ministerio de trabajo"},{"@type":"WebPage","@id":"https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/#webpage","url":"https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/","name":"Gobierno y agentes sociales siguen negociando ma\u00f1ana la pr\u00f3rroga de los ERTE para cerrar acuerdo esta semana -","isPartOf":{"@id":"https://pamplonaactual.com/#website"},"primaryImageOfPage":{"@id":"https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/#primaryimage"},"datePublished":"2020-09-13T09:28:13+00:00","dateModified":"2020-09-13T10:28:43+00:00","description":"Madrid, 13 de septiembre de 2020 El Gobierno y los agentes sociales (patronal y sindicatos) se volver\u00e1n a reunir este lunes para seguir negociando la","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/"]}]},{"@type":"Article","@id":"https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/#article","isPartOf":{"@id":"https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/#webpage"},"author":{"@id":"https://pamplonaactual.com/#/schema/person/309675ee6250366d57c2debe75eecdd6"},"headline":"Gobierno y agentes sociales siguen negociando ma\u00f1ana la pr\u00f3rroga de los ERTE para cerrar acuerdo esta semana","datePublished":"2020-09-13T09:28:13+00:00","dateModified":"2020-09-13T10:28:43+00:00","mainEntityOfPage":{"@id":"https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/#webpage"},"commentCount":0,"publisher":{"@id":"https://pamplonaactual.com/#organization"},"image":{"@id":"https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/#primaryimage"},"articleSection":"Nacional","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/#respond"]}]},{"@type":"Person","@id":"https://pamplonaactual.com/#/schema/person/309675ee6250366d57c2debe75eecdd6","name":"Redacci\u00f3n. S\u00edguenos en Facebook o en Twitter @Pamplonaactual","image":{"@type":"ImageObject","@id":"https://pamplonaactual.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/32bcbeaaa440e8f61d2f426475522855?s=96&d=mm&r=g","caption":"Redacci\u00f3n. S\u00edguenos en Facebook o en Twitter @Pamplonaactual"},"description":"Noticias de Pamplona, Comarca y Navarra. Sanfermines, barrios de Pamplona, pueblos de la Comarca de Pamplona..."}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pamplonaactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://pamplonaactual.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Gobierno y agentes sociales siguen negociando mañana la prórroga de los ERTE para cerrar acuerdo esta semana del feed" href="https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pamplonaactual.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://pamplonaactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://pamplonaactual.com/wp-content/themes/mh-magazine/style.css?ver=3.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css' href='https://pamplonaactual.com/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://pamplonaactual.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/pamplonaactual.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":278359,"token":"51a334363e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='mh-scripts-js-extra'>
/* <![CDATA[ */
var wp_is_mobile = {"is_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.6' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://pamplonaactual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pamplonaactual.com/wp-json/wp/v2/posts/278359" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pamplonaactual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pamplonaactual.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://pamplonaactual.com/?p=278359' />
<link rel="alternate" type="application/json+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fgobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fgobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<meta property="og:title" content="Gobierno y agentes sociales siguen negociando mañana la prórroga de los ERTE para cerrar acuerdo esta semana - " />
<meta property="og:description" content="Madrid, 13 de septiembre de 2020



El Gobierno y los agentes sociales (patronal y sindicatos) se volverán a reunir este lunes para seguir negociando la prórroga de los Expedientes de Regulación Temporal de Empleo (ERTE) para los más de 700.000 trabajadores que quedan bajo ese paraguas, tras la última propuesta del Ministerio de Trabajo de que los ERTE computen para el" />
<meta property="og:url" content="https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/" />
<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2020/06/fotonoticia_20200625085112_1920.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Madrid, 13 de septiembre de 2020



El Gobierno y los agentes sociales (patronal y sindicatos) se volverán a reunir este lunes para seguir negociando la prórroga de los Expedientes de Regulación Temporal de Empleo (ERTE) para los más de 700.000 trabajadores que quedan bajo ese paraguas, tras la última propuesta del Ministerio de Trabajo de que los ERTE computen para el" />
<meta name="twitter:title" content="Gobierno y agentes sociales siguen negociando mañana la prórroga de los ERTE para cerrar acuerdo esta semana - " />
<meta property="twitter:image" content="https://pamplonaactual.com/wp-content/uploads/2020/06/fotonoticia_20200625085112_1920.jpg" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #e50300; background: rgba(229, 3, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e50300; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e50300; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e50300; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-comment-list .comment-meta, .mh-comment-list .comment-meta a, .mh-comment-list .comment-reply-link, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #000000; }
.entry-content a { color: #e50300; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e50300; }
</style>
<!--[if lt IE 9]>
<script src="https://pamplonaactual.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pamplonaactual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '737a6cc5-1537-4a80-8dd5-5b0fdb0c6b7c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse, eskerrik asko";
oneSignal_options['path'] = "https://pamplonaactual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.129325ca-9c33-4be9-9043-3e5a3c869fcf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su pantalla';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede desinscribirse en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://pamplonaactual.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir click';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1502472507197736",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" async=true>
(function() {
  var host = 'pamplonaactual.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'xzpQsx95TSmwZ', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-xzpQsx95TSmwZ",
uid:"__INSERT_EMAIL_HERE__"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-xzpQsx95TSmwZ.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5wYW1wbG9uYWFjdHVhbC5jb20=">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<script src='https://www.google.com/recaptcha/api.js'></script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2293613014289444');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2293613014289444&ev=PageView&noscript=1"
/></noscript>

</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-278359 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-89" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"><script type="application/javascript" src="https://ced.sascdn.com/tag/1041/smart.js" async></script>
<div id="sas_28632"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 355292, pageId: 1245996, formatId: 28632, tagId: "sas_28632" },
                { networkId: 1041, domain: "https://www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-navegacion-de-cabecera-container"><ul id="menu-navegacion-de-cabecera" class="menu"><li id="menu-item-228229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228229"><a href="https://comunikaze.com/servicios/">Te ayudamos a comunicar</a></li>
<li id="menu-item-228219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228219"><a href="http://comunikaze.com">¿Quiénes somos?</a></li>
<li id="menu-item-228214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228214"><a href="https://pamplonaactual.com/contacto/">Contacto</a></li>
</ul></div> </nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-menu-de-iconos-sociales-container"><ul id="menu-menu-de-iconos-sociales" class="menu"><li id="menu-item-103295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103295"><a title="Síguenos en Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-103296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103296"><a title="Twittea con nosotros" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pamplonaactual"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-173809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173809"><a href="https://www.instagram.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-103298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103298"><a title="Nuestros videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1wB9jBQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://pamplonaactual.com/" title="" rel="home">
<img class="mh-header-image" src="https://pamplonaactual.com/wp-content/uploads/2018/05/logopamplonaactual73.png" height="106" width="450" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://pamplonaactual.com/" title="" rel="home">
<h3 class="mh-header-tagline">Primer diario digital de Pamplona y Comarca</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-50" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-primario-container"><ul id="menu-primario" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Noticias de Pamplona" href="https://pamplonaactual.com/pamplona/">Pamplona</a></li>
<li id="menu-item-193162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193162"><a title="pamplonatelevision.es, la televisión de Pamplona" target="_blank" rel="noopener noreferrer" href="https://pamplonatelevision.es">Pamplona TV</a></li>
<li id="menu-item-258944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258944"><a href="https://pamplonatelevision.es/Programas/comprometidos/">#Comprometidos TV</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a title="Información de los barrios de Pamplona" href="https://pamplonaactual.com/barrios/">Barrios</a><span class="icon"></span>
<ul class="sub-menu">
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="1" href="https://pamplonaactual.com/barrios/azpilagana/">Azpilagaña</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://pamplonaactual.com/barrios/buztintxuri/">Buztintxuri</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://pamplonaactual.com/barrios/casco-viejo/">Casco viejo</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://pamplonaactual.com/barrios/echavacoiz/">Echavacoiz</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://pamplonaactual.com/barrios/ensanches/">Ensanches</a></li>
<li id="menu-item-6333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6333"><a href="https://pamplonaactual.com/barrios/ermitagana-mendebaldea/">Ermitañaga-Mendebaldea</a></li>
<li id="menu-item-59528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59528"><a href="https://pamplonaactual.com/barrios/erripagana-beloso-bidezar/">Erripagaña-Beloso-Bidezar</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://pamplonaactual.com/barrios/iturrama/">Iturrama</a></li>
<li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://pamplonaactual.com/barrios/lezkairu-santa-maria-la-real/">Lezkairu-Santa María La real</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://pamplonaactual.com/barrios/mendillorri/">Mendillorri</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://pamplonaactual.com/barrios/milagrosa-arrosadia/">Milagrosa-Arrosadia</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://pamplonaactual.com/barrios/rotxapea/">Rotxapea</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://pamplonaactual.com/barrios/san-jorge/">San jorge</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://pamplonaactual.com/barrios/san-juan/">San juan</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://pamplonaactual.com/barrios/txantrea/">Txantrea</a></li>
</ul>
</li>
<li id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5787"><a href="https://pamplonaactual.com/comarca/">Comarca</a><span class="icon"></span>
<ul class="sub-menu">
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://pamplonaactual.com/comarca/ansoain/">Ansoáin</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://pamplonaactual.com/comarca/aranguren/">Aranguren</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://pamplonaactual.com/comarca/baranain/">Barañáin</a></li>
<li id="menu-item-45468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45468"><a href="https://pamplonaactual.com/comarca/berrioplano/">Berrioplano</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://pamplonaactual.com/comarca/berriozar/">Berriozar</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://pamplonaactual.com/comarca/burlada/">Burlada</a></li>
<li id="menu-item-45469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45469"><a href="https://pamplonaactual.com/comarca/cendea-de-cizur/">Cendea de Cizur</a></li>
<li id="menu-item-45470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45470"><a href="https://pamplonaactual.com/comarca/cendea-de-galar/">Cendea de Galar</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://pamplonaactual.com/comarca/egues/">Egüés</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://pamplonaactual.com/comarca/huarte/">Huarte</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://pamplonaactual.com/comarca/noain-beriain/">Noáin-Beriáin</a></li>
<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://pamplonaactual.com/comarca/orkoien/">Orkoien</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://pamplonaactual.com/comarca/villava/">Villava</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://pamplonaactual.com/comarca/zizur/">Zizur</a></li>
</ul>
</li>
<li id="menu-item-253089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253089"><a href="https://pamplonaactual.com/especial-coronavirus/">Especial Coronavirus</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://pamplonaactual.com/navarra/">Navarra</a></li>
<li id="menu-item-276813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-276813"><a href="https://pamplonaactual.com/nacional/">Nacional</a></li>
<li id="menu-item-103179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103179"><a title="Política de Navarra Y Pamplona" href="https://pamplonaactual.com/politica/">Política</a></li>
<li id="menu-item-103183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103183"><a href="https://pamplonaactual.com/economia/">Economía</a></li>
<li id="menu-item-103178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103178"><a href="https://pamplonaactual.com/sociedad/">Sociedad</a></li>
<li id="menu-item-103181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103181"><a href="https://pamplonaactual.com/cultura/">Cultura</a></li>
<li id="menu-item-103182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103182"><a href="https://pamplonaactual.com/osasuna/">Osasuna</a></li>
<li id="menu-item-121199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121199"><a title="Edición Valle de Egüés" target="_blank" rel="noopener noreferrer" href="https://sarrigurenweb.com">Sarrigurenweb.com</a></li>
<li id="menu-item-121201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121201"><a title="Edición de Zizur" target="_blank" rel="noopener noreferrer" href="https://www.zizurardoi.com/">Zizurardoi.com</a></li>
<li id="menu-item-123690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123690"><a title="Edición Berriozar, Berrioplano, Artica" target="_blank" rel="noopener noreferrer" href="https://berriozar.info">Berriozar.info</a></li>
<li id="menu-item-121200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121200"><a title="Edición Tierra Estella" target="_blank" rel="noopener noreferrer" href="https://estelladigital.com">Estelladigital.com</a></li>
<li id="menu-item-176596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176596"><a title="Edición del Centro y Sur de Navarra" target="_blank" rel="noopener noreferrer" href="http://navarrasur.es">Navarrasur.es</a></li>
<li id="menu-item-177470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177470"><a title="Edición del norte de Navarra" target="_blank" rel="noopener noreferrer" href="http://navarranorte.es">Navarranorte.es</a></li>
<li id="menu-item-103190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103190"><a title="Sticknoticias.com, diario nacional e internacional" target="_blank" rel="noopener noreferrer" href="https://sticknoticias.com">Noticias directas</a></li>
<li id="menu-item-184651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184651"><a href="https://pamplonaactual.com/noticias-de-las-merindades/">Noticias de las Merindades</a><span class="icon"></span>
<ul class="sub-menu">
<li id="menu-item-253090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253090"><a href="https://pamplonaactual.com/merindad-de-estella/">Merindad de Estella</a></li>
<li id="menu-item-127166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127166"><a href="https://pamplonaactual.com/zona-norte/">Zona Norte</a></li>
<li id="menu-item-127167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127167"><a href="https://pamplonaactual.com/sanguesa-y-pirineos/">Sangüesa y Pirineos</a></li>
<li id="menu-item-127163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127163"><a href="https://pamplonaactual.com/zona-media/">Zona Media</a></li>
<li id="menu-item-184652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184652"><a href="https://pamplonaactual.com/la-ribera/">La Ribera</a></li>
</ul>
</li>
<li id="menu-item-258665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258665"><a title="Listado y fichas de empresas navarras" target="_blank" rel="noopener noreferrer" href="https://www.callejeronavarra.es/">Directorio de empresas de Navarra</a></li>
<li id="menu-item-256160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256160"><a href="https://pamplonaactual.com/contamos-contigo/">#Contamos Contigo</a></li>
<li id="menu-item-214366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214366"><a href="https://pamplonaactual.com/anuncios-clasificados/">Anuncios clasificados</a></li>
<li id="menu-item-214368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214368"><a href="https://comunikaze.com/producto/anuncio-clasificado-en-pamplona-actual/">Contratar clasificados</a></li>
<li id="menu-item-167218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167218"><a href="https://pamplonaactual.com/publicidad/">Publicidad</a></li>
</ul></div> </nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21228"><a href="https://pamplonaactual.com/san-fermin/">San Fermín</a></li>
<li id="menu-item-21312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21312"><a href="https://pamplonaactual.com/deportes/">Deportes</a></li>
<li id="menu-item-21288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21288"><a href="https://pamplonaactual.com/comer-y-salir/">Comer y salir</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21226"><a href="https://pamplonaactual.com/de-compras/">Compras</a></li>
<li id="menu-item-116084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116084"><a href="https://pamplonaactual.com/consumo/">Consumo</a></li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21287"><a href="https://pamplonaactual.com/salud/">Salud</a></li>
<li id="menu-item-67594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67594"><a href="https://pamplonaactual.com/ciencia/">Ciencia</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71453"><a href="https://pamplonaactual.com/medio-ambiente/">Medio ambiente</a></li>
<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21335"><a href="https://pamplonaactual.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-103127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103127"><a href="https://pamplonaactual.com/educacion/">Educación</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://pamplonaactual.com/motor/">Motor</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61582"><a href="https://pamplonaactual.com/magazine/">Magazine</a><span class="icon"></span>
<ul class="sub-menu">
<li id="menu-item-134899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134899"><a href="https://pamplonaactual.com/magazine/opinion/">Opinión</a></li>
<li id="menu-item-134898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134898"><a href="https://pamplonaactual.com/magazine/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Últimas noticias<i class="fa fa-chevron-right"></i> </div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/" title="Gobierno y agentes sociales siguen negociando mañana la prórroga de los ERTE para cerrar acuerdo esta semana">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Gobierno y agentes sociales siguen negociando mañana la prórroga de los ERTE para cerrar acuerdo esta semana </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Nacional </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/dos-heridos-uno-de-ellos-muy-grave-tras-el-vuelco-de-un-todoterreno-en-una-pista-de-olazti/" title="Dos heridos, uno de ellos muy grave, tras el vuelco de un todoterreno en una pista de Olazti">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Dos heridos, uno de ellos muy grave, tras el vuelco de un todoterreno en una pista de Olazti </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Sociedad </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/ahogados-en-su-burbuja-escolar-la-apyma-de-la-ikastola-amaiur-denuncia-que-se-confine-a-escolares-sin-hacerles-la-pcr-hasta-el-decimo-dia/" title="&#8216;Ahogados en su burbuja escolar&#8217;: la Apyma de la ikastola Amaiur denuncia que se confine a escolares sin hacerles la PCR hasta el décimo día">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
&#8216;Ahogados en su burbuja escolar&#8217;: la Apyma de la ikastola Amaiur denuncia que se confine a escolares sin hacerles la PCR hasta el décimo día </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Pamplona </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/la-reina-letizia-visita-este-lunes-milagro-y-san-adrian-para-inaugurar-el-curso-escolar-2020-2021/" title="La reina Letizia visita este lunes Milagro y San Adrián para inaugurar el curso escolar 2020-2021">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
La reina Letizia visita este lunes Milagro y San Adrián para inaugurar el curso escolar 2020-2021 </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Educación </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/mesa-y-junta-vota-este-lunes-una-declaracion-en-rechazo-a-la-visita-de-la-reina-letizia-en-la-apertura-del-curso-escolar/" title="Mesa y Junta vota este lunes una declaración en rechazo a la visita de la reina Letizia en la apertura del curso escolar">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Mesa y Junta vota este lunes una declaración en rechazo a la visita de la reina Letizia en la apertura del curso escolar </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Política </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/el-abogado-de-torra-denuncia-que-unos-desconocidos-han-irrumpido-en-su-despacho/" title="El abogado de Torra denuncia que unos &#8220;desconocidos&#8221; han irrumpido en su despacho">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
El abogado de Torra denuncia que unos &#8220;desconocidos&#8221; han irrumpido en su despacho </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Nacional </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/el-psn-pide-informacion-sobre-la-deficiente-gestion-del-circuito-de-navarra/" title="El PSN pide información sobre la &#8220;deficiente&#8221; gestión del Circuito de Navarra">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
El PSN pide información sobre la &#8220;deficiente&#8221; gestión del Circuito de Navarra </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Política </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/arrasate-empezar-asi-te-da-mucha-confianza/" title="Arrasate: &#8220;Empezar así te da mucha confianza&#8221;">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Arrasate: &#8220;Empezar así te da mucha confianza&#8221; </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Osasuna </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/la-pamplonesa-clausura-este-domingo-la-programacion-de-verano-de-la-ciudadela-con-el-concierto-grandes-musicales/" title="La Pamplonesa clausura este domingo la programación de verano de la Ciudadela con el concierto &#8216;Grandes Musicales&#8217;">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
La Pamplonesa clausura este domingo la programación de verano de la Ciudadela con el concierto &#8216;Grandes Musicales&#8217; </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Pamplona </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/detenidos-un-padre-y-sus-dos-hijos-uno-menor-por-amenazar-con-cuchillos-a-un-hombre-y-agredirlo/" title="Detenidos un padre y sus dos hijos, uno menor, por amenazar con cuchillos a un hombre y agredirlo">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Detenidos un padre y sus dos hijos, uno menor, por amenazar con cuchillos a un hombre y agredirlo </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Nacional </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/vencer-por-narices-una-vacuna-nasal-contra-covid-19/" title="Vencer por narices: Una vacuna nasal contra COVID-19">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Vencer por narices: Una vacuna nasal contra COVID-19 </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Especial Coronavirus </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/osasuna-alcanza-un-principio-de-acuerdo-para-la-cesion-de-calleri/" title="Osasuna alcanza un principio de acuerdo para la cesión de Calleri">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Osasuna alcanza un principio de acuerdo para la cesión de Calleri </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Osasuna </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/podemos-solicita-cambios-legislativos-para-ampliar-la-proteccion-de-los-animales-en-navarra/" title="Podemos solicita cambios legislativos para ampliar la protección de los animales en Navarra">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Podemos solicita cambios legislativos para ampliar la protección de los animales en Navarra </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Política </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/el-psn-insta-al-gobierno-de-navarra-a-definir-una-estrategia-de-desarrollo-digital/" title="El PSN insta al Gobierno de Navarra a definir una estrategia de desarrollo digital">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
El PSN insta al Gobierno de Navarra a definir una estrategia de desarrollo digital </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Tecnología </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/ser-navarra-empieza-temporada-este-lunes-14-de-septiembre-con-mas-espacio-para-la-actualidad-de-la-comunidad/" title="SER Navarra empieza temporada este lunes,  14 de septiembre con más espacio para la actualidad de la Comunidad">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 septiembre, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
SER Navarra empieza temporada este lunes, 14 de septiembre con más espacio para la actualidad de la Comunidad </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Sociedad </span>
</a>
</li> </ul>
</div>
</div> </div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://pamplonaactual.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com/nacional/" itemprop="item"><span itemprop="name">Nacional</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Gobierno y agentes sociales siguen negociando mañana la prórroga de los ERTE para cerrar acuerdo esta semana</nav>
<article id="post-278359" class="post-278359 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional">
<header class="entry-header clearfix">
<h1 class="entry-title">
Gobierno y agentes sociales siguen negociando mañana la prórroga de los ERTE para cerrar acuerdo esta semana </h1>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/09/">13 septiembre, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pamplonaactual.com/author/pamplonaactual/">Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pamplonaactual.com/nacional/" rel="category tag">Nacional</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/#respond" class="mh-comment-count-link">0</a></span>
</div>
</header>
<div id="text-205" class="mh-widget mh-posts-1 widget_text"> <div class="textwidget"><div class="g g-5"><div class="g-single a-11"><a class="gofollow" data-track="MTEsNSwxLDYw" href="http://www.reynogourmet.com/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/09/Captura.jpg" /></a>
</div></div>
</div>
</div> <div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://pamplonaactual.com/wp-content/uploads/2020/06/fotonoticia_20200625085112_1920-678x381.jpg" alt="" title="fotonoticia_20200625085112_1920" />
<figcaption class="wp-caption-text">La ministra de Trabajo y Economía Social, Yolanda Díaz; los secretarios generales de UGT y CCOO, Pepe Álvarez y Unai Sordo; el presidente de CEOE, Antonio Garamendi, y el presidente de Cepyme, Gerardo Cuerva. Ministerio de trabajo</figcaption>
</figure>
<div class="mh-social-top">
</div>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-278359 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Gobierno+y+agentes+sociales+siguen+negociando+ma%C3%B1ana+la+pr%C3%B3rroga+de+los+ERTE+para+cerrar+acuerdo+esta+semana&url=https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
<p>Madrid, 13 de septiembre de 2020</p>
<div class="mh-content-ad"><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>
   (function(w,d) {
     var i=w.invibes=w.invibes||{};
     i.uc=0;
     i.prod=2507;
     var s=d.createElement('script');
     s.type='text/javascript';
     s.async=true;
     s.src='//k.r66net.com/GetLink';
     d.head.appendChild(s);
   })(window,document);
</script></div>
<p>El Gobierno y los agentes sociales (patronal y sindicatos) se volverán a reunir este lunes para seguir negociando la prórroga de los Expedientes de Regulación Temporal de Empleo (ERTE) para los más de 700.000 trabajadores que quedan bajo ese paraguas, tras la última propuesta del Ministerio de Trabajo de que los ERTE computen para el paro, rechazada por la patronal.</p>
<p>En concreto, el Ministerio de Trabajo se reunirá con patronal y sindicatos de nuevo este lunes para tratar de encauzar y lograr un acuerdo esta misma semana sobre la prórroga de los ERTE más allá del 30 de septiembre.</p>
<p>Ene la primera reunión técnica celebrada el pasado jueves, se trató la propuesta remitida ayer a última hora por Trabajo, en la que no se incluye información detallada sobre exoneraciones o prestaciones, por lo que fuentes de CEOE señalan que hace imposible una primera valoración.</p>
<p>En cualquier caso, desde la patronal explicaron que se trata de un documento que no garantiza que se vaya a dar cobertura a todas las empresas que lo necesitan, puesto que se reduce el marco de cobertura de las ayudas, plantea una primera sectorialización en esta nueva fase de extensión de los ERTE y no se garantiza la extensión hasta al menos el mes de abril.</p>
<p>Asimismo, a los empresarios no les parece bien que se reduzca la cobertura de las personas afectadas puesto que con la nueva propuesta el tiempo en ERTE sí contabilizará como periodo consumido a efecto de futuras prestaciones, lo que en la práctica podría suponer que los ERTE computen para el paro.</p>
<h2>MODELO DE PROTECCIÓN &#8220;DIFERENCIAL&#8221;&nbsp;</h2>
<p>El Ministerio de Trabajo ha propuesto un modelo de protección &#8220;diferencial&#8221;, no sectorial, que pasa por mantener los llamados &#8216;ERTE de rebrote&#8217; para todos los sectores y empresas afectados por un rebrote, en paralelo un incremento de la protección para los que más tiempo lleven en ERTE por la pandemia, como aquellos que lleven más de seis meses, según explicaron a Europa Press fuentes del diálogo social.</p>
<p>En el encuentro del jueves se pusieron &#8220;las cartas sobre la mesa&#8221; respecto a la estructura de los futuros ERTE y un calendario de reuniones &#8220;muy exigente&#8221; que conllevaría reuniones todos los días esta semana, con el fin de cerrar un acuerdo &#8220;cuanto antes&#8221;, han indicado las mismas fuentes.</p>
<h2>LOS SINDICATOS VEN &#8220;INTERESANTE&#8221; LA ÚLTIMA PROPUESTA&nbsp;</h2>
<p>Así las cosas, junto con la incógnita de saber hasta cuándo se prorrogan los ERTE, una de las cuestiones que estarán encima de la mesa este lunes será evitar que se rebaje la cuantía que se percibe de prestación del 70% al 50% pasados 180 días, aunque la semana pasada se dejó entrever que había consenso al respecto.</p>
<p>Desde UGT, siguen pidiendo el mantenimiento de las prestaciones tras 180 días y la prórroga &#8220;sin límites&#8221; de los ERTE, sin hablar de sectores concretos, así como reindustrialización para los fijos discontinuos y los temporales que no han generado cotizaciones con el fin de que puedan acceder al paro tras salir del ERTE.</p>
<p>En esta línea, desde CCOO ven &#8220;interesante&#8221; la última propuesta del Gobierno, aunque matizan que hay &#8220;muchas cosas que negociar&#8221;, si bien esperan alcanzar un acuerdo.</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-278359 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Gobierno+y+agentes+sociales+siguen+negociando+ma%C3%B1ana+la+pr%C3%B3rroga+de+los+ERTE+para+cerrar+acuerdo+esta+semana&url=https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81542/tag"></script>
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "sm_12567_3003474","autoplay": 1,"vol": 100,"limit": 25}); </script>


<div class="addoor-widget" id="addoor-widget-368"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<div id="text-201" class="mh-widget mh-posts-2 widget_text"> <div class="textwidget"></div>
</div><div id="media_image-8" class="mh-widget mh-posts-2 widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Contra la pandemia: Compromiso</span></h4><a href="https://pamplonatelevision.es/Programas/comprometidos/"><img width="600" height="338" src="https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-678x381.png" class="image wp-image-257987  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Contra la pandemia: Compromiso" srcset="https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-678x381.png 678w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-300x169.png 300w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-768x432.png 768w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2.png 800w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="text-190" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4> <div class="textwidget"><div class="g g-2"><div class="g-single a-3"><a class="gofollow" data-track="MywyLDEsNjA=" href="http://www.anel.es/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2018/11/ANEL.gif" /></a></div></div>
</div>
</div><div id="custom_html-40" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/suscribete-a-nuestro-canal-de-whatsapp/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2018/06/Banner-600-x-100.png"></a>
</div></div>
</article>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Sé el primero en comentar</h4>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una Respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://pamplonaactual.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='278359' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6224bf9265" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-195" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4> <div class="textwidget"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://clencollege.es/intensivos-cambridge/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/07/Banner_clencollege.jpg" /></a>
</div>
</div>
</div><div id="media_image-13" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4><a href="https://www.callejeronavarra.es/oferta/te-gusta-el-vino-ogi-berri-retegi/"><img width="300" height="251" src="https://pamplonaactual.com/wp-content/uploads/2020/08/RETEGI-300x251.png" class="image wp-image-276302  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="media_video-10" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#ComproMetidos Leire Ugarte</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-278359-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/NIV4-dQiD3I?_=1" /><a href="https://youtu.be/NIV4-dQiD3I">https://youtu.be/NIV4-dQiD3I</a></video></div></div><div id="custom_html-97" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lebal</span></h4><div class="textwidget custom-html-widget"><a href="https://lebal.es/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/09/BANNER-NUEVO-CURSO-20-21-escuela-de-baile-le-bal-pamplona.png"></a></div></div><div id="text-207" class="mh-widget widget_text"> <div class="textwidget"></div>
</div><div id="text-192" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ofertas del Callejero: No te las pierdas</span></h4> <div class="textwidget"><div class="g g-1"><div class="g-single a-1"><a class="gofollow" data-track="MSwxLDEsNjA=" href="http://www.callejeronavarra.es/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2017/05/callejero300x250pampActual.gif" /></a></div></div>
</div>
</div>
<div id="recent-posts-4" class="mh-widget widget_recent_entries">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Noticias recientes</span></h4>
<ul>
<li>
<a href="https://pamplonaactual.com/gobierno-y-agentes-sociales-siguen-negociando-manana-la-prorroga-de-los-erte-para-cerrar-acuerdo-esta-semana/" aria-current="page">Gobierno y agentes sociales siguen negociando mañana la prórroga de los ERTE para cerrar acuerdo esta semana</a>
</li>
<li>
<a href="https://pamplonaactual.com/dos-heridos-uno-de-ellos-muy-grave-tras-el-vuelco-de-un-todoterreno-en-una-pista-de-olazti/">Dos heridos, uno de ellos muy grave, tras el vuelco de un todoterreno en una pista de Olazti</a>
</li>
<li>
<a href="https://pamplonaactual.com/ahogados-en-su-burbuja-escolar-la-apyma-de-la-ikastola-amaiur-denuncia-que-se-confine-a-escolares-sin-hacerles-la-pcr-hasta-el-decimo-dia/">&#8216;Ahogados en su burbuja escolar&#8217;: la Apyma de la ikastola Amaiur denuncia que se confine a escolares sin hacerles la PCR hasta el décimo día</a>
</li>
<li>
<a href="https://pamplonaactual.com/la-reina-letizia-visita-este-lunes-milagro-y-san-adrian-para-inaugurar-el-curso-escolar-2020-2021/">La reina Letizia visita este lunes Milagro y San Adrián para inaugurar el curso escolar 2020-2021</a>
</li>
<li>
<a href="https://pamplonaactual.com/mesa-y-junta-vota-este-lunes-una-declaracion-en-rechazo-a-la-visita-de-la-reina-letizia-en-la-apertura-del-curso-escolar/">Mesa y Junta vota este lunes una declaración en rechazo a la visita de la reina Letizia en la apertura del curso escolar</a>
</li>
<li>
<a href="https://pamplonaactual.com/el-abogado-de-torra-denuncia-que-unos-desconocidos-han-irrumpido-en-su-despacho/">El abogado de Torra denuncia que unos &#8220;desconocidos&#8221; han irrumpido en su despacho</a>
</li>
</ul>
</div><div id="text-176" class="mh-widget widget_text"> <div class="textwidget"></div>
</div><div id="custom_html-17" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">¡¡¡llegamos!!!</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/publicidad/" target="_blank" rel="noopener noreferrer"><img src=" https://pamplonaactual.com/wp-content/uploads/2017/10/ANUNCIO-PAMPLONA.jpg"></a>"</div></div> </aside> </div>
<aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-208" class="mh-widget widget_text"> <div class="textwidget"></div>
</div><div id="text-191" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4> <div class="textwidget"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://cinfasalud.cinfa.com/p/estres-laboral/?utm_source=PamplonaAct&utm_medium=banner&utm_campaign=202009-PamplonaAct-EstresLaboral&utm_term=EstresLaboral&utm_content=principal/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/09/banner300x600-4.gif"></a></div>
</div>
</div><div id="custom_html-64" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anuncios clasificados</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/anuncios-clasificados/"><img src="https://pamplonaactual.com/wp-content/uploads/2019/04/ANUNCIOS-CLASIFICADOS.jpg"></a>
</div></div><div id="custom_html-68" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://comunikaze.com/producto/anuncio-clasificado-en-pamplona-actual/"><img src="https://pamplonaactual.com/wp-content/uploads/2019/04/CONTRATA-CLASIFICADOS.jpg"></a></div></div>
<div id="wpp-2" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído de Pamplona actual</span></h4>

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://pamplonaactual.com/persecucion-de-pelicula-en-un-centro-comercial-de-pamplona-detenido-a-la-carrera-tras-robar-prendas-y-arrollar-a-varios-clientes-en-la-huida/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/278085-featured-75x75.gif" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/persecucion-de-pelicula-en-un-centro-comercial-de-pamplona-detenido-a-la-carrera-tras-robar-prendas-y-arrollar-a-varios-clientes-en-la-huida/" class="wpp-post-title" target="_self">&#8216;Persecución de película en un centro comercial de Pamplona&#8217;: detenido a la carrera tras robar prendas y arrollar a varios clientes en la huída</a>
</li>
<li>
<a href="https://pamplonaactual.com/cuatro-alumnos-de-infantil-de-un-colegio-de-baranain-aislados-por-un-caso-de-coronavirus/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/277606-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/cuatro-alumnos-de-infantil-de-un-colegio-de-baranain-aislados-por-un-caso-de-coronavirus/" class="wpp-post-title" target="_self">Cuatro alumnos de infantil de un colegio de Barañáin, aislados por un caso de coronavirus</a>
</li>
<li>
<a href="https://pamplonaactual.com/villavesas-atestadas-de-personas-en-horas-punta-y-en-pleno-pico-de-la-segunda-ola-en-la-comarca-de-pamplona/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/278037-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/villavesas-atestadas-de-personas-en-horas-punta-y-en-pleno-pico-de-la-segunda-ola-en-la-comarca-de-pamplona/" class="wpp-post-title" target="_self">Villavesas atestadas de personas, en horas punta, y en pleno pico de la segunda ola en la comarca de Pamplona</a>
</li>
<li>
<a href="https://pamplonaactual.com/la-plantilla-de-la-policia-municipal-de-ansoain-denuncia-la-grave-situacion-laboral-que-atraviesa-su-servicio/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/277307-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/la-plantilla-de-la-policia-municipal-de-ansoain-denuncia-la-grave-situacion-laboral-que-atraviesa-su-servicio/" class="wpp-post-title" target="_self">La plantilla de la Policía Municipal de Ansoain denuncia la &#8220;grave situación laboral que atraviesa su servicio&#8221;</a>
</li>
<li>
<a href="https://pamplonaactual.com/dos-agentes-fuera-de-servicio-detienen-a-un-joven-que-intento-apunalar-a-dos-chicas-en-pleno-centro-de-pamplona/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/277441-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/dos-agentes-fuera-de-servicio-detienen-a-un-joven-que-intento-apunalar-a-dos-chicas-en-pleno-centro-de-pamplona/" class="wpp-post-title" target="_self">Dos agentes fuera de servicio detienen a un joven que intentó apuñalar a dos chicas en pleno centro de Pamplona</a>
</li>
<li>
<a href="https://pamplonaactual.com/navarra-reduce-las-reuniones-a-seis-personas-y-eleva-las-sanciones-por-no-usar-mascarilla-y-participar-en-botellones-a-300-y-600-euros-respectivamente/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/278137-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/navarra-reduce-las-reuniones-a-seis-personas-y-eleva-las-sanciones-por-no-usar-mascarilla-y-participar-en-botellones-a-300-y-600-euros-respectivamente/" class="wpp-post-title" target="_self">Navarra reduce las reuniones a seis personas y eleva las sanciones por no usar mascarilla y participar en ‘botellones’ a 300 y 600 euros, respectivamente</a>
</li>
<li>
<a href="https://pamplonaactual.com/se-traga-una-isleta-y-una-senal-tras-salirse-de-la-via-en-una-rotonda-de-cordovilla/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/278240-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/se-traga-una-isleta-y-una-senal-tras-salirse-de-la-via-en-una-rotonda-de-cordovilla/" class="wpp-post-title" target="_self">Se traga una isleta y una señal tras salirse de la vía en una rotonda de Cordovilla</a>
</li>
<li>
<a href="https://pamplonaactual.com/importante-incendio-en-la-cocina-del-restaurante-common-good-de-baranain/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/278275-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/importante-incendio-en-la-cocina-del-restaurante-common-good-de-baranain/" class="wpp-post-title" target="_self">Importante incendio en la cocina del restaurante Common Good de Barañáin</a>
</li>
<li>
<a href="https://pamplonaactual.com/detenida-por-abandonar-a-su-hijo-de-13-anos-en-un-bar-de-pamplona/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/277345-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/detenida-por-abandonar-a-su-hijo-de-13-anos-en-un-bar-de-pamplona/" class="wpp-post-title" target="_self">Detenida por abandonar a su hijo de 13 años en un bar de Pamplona</a>
</li>
<li>
<a href="https://pamplonaactual.com/un-fallecido-tras-una-colision-entre-un-ciclista-y-un-vehiculo-en-san-martin-de-unx/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/278019-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/un-fallecido-tras-una-colision-entre-un-ciclista-y-un-vehiculo-en-san-martin-de-unx/" class="wpp-post-title" target="_self">Atropello mortal : un ciclista fallecido tras ser atropellado por un vehículo en San Martín de Unx</a>
</li>
</ul>
</div>
<div id="custom_html-81" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Taller de yoga en Aizoain</span></h4><div class="textwidget custom-html-widget"><a href="https://amayoga.jimdo.com/" target="_blank" rel="noopener noreferrer"><img src=" https://berriozar.info/wp-content/uploads/2019/09/anuncio2019.gif/
"></a></div></div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La televisión digital de Pamplona</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonatelevision.es/" target="_blank" rel="noopener noreferrer"><img src="https://sticknoticias.com/wp-content/uploads/2018/09/PTVdef.gif" /></a>
</div></div><div id="text-206" class="mh-widget widget_text"> <div class="textwidget">
</div>
</div></aside>
</div>
<footer class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
<div id="onesignalwidget-2" class="mh-footer-widget widget_onesignalwidget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Suscríbete a nuestras notificaciones</span></h6><a href="#" class="OneSignal-prompt">Noticias instantáneas</a></div> </div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
<div id="text-184" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cobertura</span></h6> <div class="textwidget"><p>Contamos con diarios digitales en:</p>
<ul>
<li><a href="http://navarranorte.es" target="_blank" rel="noopener noreferrer">Noticias sobre la zona norte de Navarra</a></li>
<li><a href="https://www.navarrasur.es/" target="_blank" rel="noopener noreferrer">Las noticias de la zona centro y Ribera  de Navarra</a></li>
<li><a href="https://zizurardoi.com" target="_blank" rel="noopener noreferrer">Noticias del sur de la cuenca de Pamplona</a></li>
<li><a href="https://estelladigital.com/" target="_blank" rel="noopener noreferrer">Noticias de Estella y Tierra Estella</a></li>
<li><a href="http://sarrigurenweb.com" target="_blank" rel="noopener noreferrer">Noticias sobre el Valle de Egüés</a></li>
<li><a href="http://berriozar.info" target="_blank" rel="noopener noreferrer">Las Noticias de Berriozar </a></li>
<li><a href="http://sticknoticias.com" target="_blank" rel="noopener noreferrer">Noticias generales en España</a></li>
<li><a href="http://euskadinoticias.es" target="_blank" rel="noopener noreferrer">Las noticias de Euskadi</a></li>
<li><a href="http://riojaactual.com" target="_blank" rel="noopener noreferrer">La actualidad en La Rioja</a></li>
</ul>
<p>&nbsp;</p>
</div>
</div> </div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Agencia de comunicación digital</span></h6><a href="https://comunikaze.com"><img width="300" height="71" src="https://pamplonaactual.com/wp-content/uploads/2019/02/Comunikaze-300x71.jpg" class="image wp-image-206270  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> </div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
<div id="media_video-5" class="mh-footer-widget widget_media_video"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vídeo</span></h6><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-278359-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wKun1cPXJww&#038;_=2" /><a href="https://www.youtube.com/watch?v=wKun1cPXJww">https://www.youtube.com/watch?v=wKun1cPXJww</a></video></div></div> </div>
</div>
</footer>
<div class="mh-footer-mobile-nav"></div>
<nav class="mh-footer-nav">
<div class="mh-container mh-container-inner clearfix">
<div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="menu"><li id="menu-item-181689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181689"><a href="https://pamplonaactual.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-181688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181688"><a href="https://pamplonaactual.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-181687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181687"><a href="https://pamplonaactual.com/condiciones-de-uso/">Condiciones de uso</a></li>
</ul></div> </div>
</nav>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">Copyright &copy; 2020 | Noticias de Pamplona. Editado por la empresa Comunikaze Sociedad Microcooperativa <a href="http://www.comunikaze.com/" title="Tu comunicación digital en buenas manos" rel="nofollow">COMUNIKAZE</a></p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38849066-1', 'auto');
  ga('send', 'pageview');
ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

</script> <div id="fb-root"></div>
<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='mediaelement-css' href='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
</body>
</html>