<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es">
<head>
<meta charset="UTF-8">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pamplonaactual.com/xmlrpc.php" />
<title>La consejera Elma Saiz asiste en Madrid al Consejo de Política Fiscal y Financiera -</title>

<meta name="description" content="La reunión ha servido también para mantener un primer encuentro con la nueva Ministra de Hacienda, María Jesús Montero Pamplona-Iruña, 7 de febrero de" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La consejera Elma Saiz asiste en Madrid al Consejo de Política Fiscal y Financiera -" />
<meta property="og:description" content="La reunión ha servido también para mantener un primer encuentro con la nueva Ministra de Hacienda, María Jesús Montero Pamplona-Iruña, 7 de febrero de" />
<meta property="og:url" content="https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/" />
<meta property="article:publisher" content="https://www.facebook.com/pamplonaactual" />
<meta property="article:section" content="Economía" />
<meta property="article:published_time" content="2020-02-07T13:56:00+00:00" />
<meta property="article:modified_time" content="2020-02-07T20:57:56+00:00" />
<meta property="og:updated_time" content="2020-02-07T20:57:56+00:00" />
<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2020/02/image1.jpeg.jpg" />
<meta property="og:image:secure_url" content="https://pamplonaactual.com/wp-content/uploads/2020/02/image1.jpeg.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La reunión ha servido también para mantener un primer encuentro con la nueva Ministra de Hacienda, María Jesús Montero Pamplona-Iruña, 7 de febrero de" />
<meta name="twitter:title" content="La consejera Elma Saiz asiste en Madrid al Consejo de Política Fiscal y Financiera -" />
<meta name="twitter:site" content="@Pamplonaactual" />
<meta name="twitter:image" content="https://pamplonaactual.com/wp-content/uploads/2020/02/image1.jpeg.jpg" />
<meta name="twitter:creator" content="@Pamplonaactual" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pamplonaactual.com/#organization","name":"Pamplonaactual.com","url":"https://pamplonaactual.com/","sameAs":["https://www.facebook.com/pamplonaactual","https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1w","https://twitter.com/Pamplonaactual"],"logo":{"@type":"ImageObject","@id":"https://pamplonaactual.com/#logo","url":"https://pamplonaactual.com/wp-content/uploads/2018/05/cropped-logopamplonaactual73nueva-web-1.png","width":438,"height":106,"caption":"Pamplonaactual.com"},"image":{"@id":"https://pamplonaactual.com/#logo"}},{"@type":"WebSite","@id":"https://pamplonaactual.com/#website","url":"https://pamplonaactual.com/","name":"","description":"Primer diario digital de Pamplona y Comarca","publisher":{"@id":"https://pamplonaactual.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://pamplonaactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/#primaryimage","url":"https://pamplonaactual.com/wp-content/uploads/2020/02/image1.jpeg.jpg","width":450,"height":600},{"@type":"WebPage","@id":"https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/#webpage","url":"https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/","inLanguage":"es","name":"La consejera Elma Saiz asiste en Madrid al Consejo de Pol\u00edtica Fiscal y Financiera -","isPartOf":{"@id":"https://pamplonaactual.com/#website"},"primaryImageOfPage":{"@id":"https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/#primaryimage"},"datePublished":"2020-02-07T13:56:00+00:00","dateModified":"2020-02-07T20:57:56+00:00","description":"La reuni\u00f3n ha servido tambi\u00e9n para mantener un primer encuentro con la nueva Ministra de Hacienda, Mar\u00eda Jes\u00fas Montero Pamplona-Iru\u00f1a, 7 de febrero de"},{"@type":"Article","@id":"https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/#article","isPartOf":{"@id":"https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/#webpage"},"author":{"@id":"https://pamplonaactual.com/#/schema/person/309675ee6250366d57c2debe75eecdd6"},"headline":"La consejera Elma Saiz asiste en Madrid al Consejo de Pol\u00edtica Fiscal y Financiera","datePublished":"2020-02-07T13:56:00+00:00","dateModified":"2020-02-07T20:57:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/#webpage"},"publisher":{"@id":"https://pamplonaactual.com/#organization"},"image":{"@id":"https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/#primaryimage"},"articleSection":"Econom\u00eda"},{"@type":["Person"],"@id":"https://pamplonaactual.com/#/schema/person/309675ee6250366d57c2debe75eecdd6","name":"Redacci\u00f3n. S\u00edguenos en Facebook o en Twitter @Pamplonaactual","image":{"@type":"ImageObject","@id":"https://pamplonaactual.com/#authorlogo","url":"https://secure.gravatar.com/avatar/32bcbeaaa440e8f61d2f426475522855?s=96&d=mm&r=g","caption":"Redacci\u00f3n. S\u00edguenos en Facebook o en Twitter @Pamplonaactual"},"description":"Noticias de Pamplona, Comarca y Navarra. Sanfermines, barrios de Pamplona, pueblos de la Comarca de Pamplona...","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pamplonaactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://pamplonaactual.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario La consejera Elma Saiz asiste en Madrid al Consejo de Política Fiscal y Financiera del feed" href="https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pamplonaactual.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://pamplonaactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css' href='https://pamplonaactual.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css' href='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://pamplonaactual.com/wp-content/themes/mh-magazine/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://pamplonaactual.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php","nonce":"88601787c8","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/pamplonaactual.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"247532","token":"ea46249a59","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/themes/mh-magazine/js/scripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://pamplonaactual.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pamplonaactual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pamplonaactual.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://pamplonaactual.com/?p=247532' />
<link rel="alternate" type="application/json+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fla-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fla-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #e50300; background: rgba(229, 3, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #e50300; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e50300; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #e50300; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #000000; }
.entry-content a, .mh-comment-content a { color: #e50300; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e50300; }
</style>
<!--[if lt IE 9]>
<script src="https://pamplonaactual.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pamplonaactual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '737a6cc5-1537-4a80-8dd5-5b0fdb0c6b7c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse, eskerrik asko";
oneSignal_options['path'] = "https://pamplonaactual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.129325ca-9c33-4be9-9043-3e5a3c869fcf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su pantalla';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede desinscribirse en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://pamplonaactual.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir click';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1502472507197736",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Initial Screen Reject Button Text': 'No acepto',
		'Initial Screen Accept Button Text': 'Acepto',
		'Initial Screen Purpose Link Text': 'Más información',
		'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
		'Purpose Screen Enable All Button Text': 'Habilitar todo',
		'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
		'Purpose Screen Cancel Button Text': 'Cancelar',
		'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
		'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
		'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
		'Vendor Screen Accept All Button Text': 'Aceptar todo',
		'Vendor Screen Reject All Button Text': 'Rechazar todo',
		'Vendor Screen Purposes Link Text': 'Ver porpósitos',
		'Vendor Screen Cancel Button Text': 'Cancelar',
		'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
		'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
		'Initial Screen Body Text Option': 1,
		'Display UI': 'always',
		'Publisher Name': 'pamplonaactual.com',
		'Post Consent Page': 'https://pamplonaactual.com/aviso-legal/',
		'Consent Scope': 'service',
		'UI Layout': 'banner',
		'No Option': false,
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Non-Consent Display Frequency': 3,
		'Publisher Purpose Legitimate Interest IDs': [1,2,3,4,5],
    });
</script>

<style>
    </style>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5wYW1wbG9uYWFjdHVhbC5jb20=">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<script src='https://www.google.com/recaptcha/api.js'></script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2293613014289444');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2293613014289444&ev=PageView&noscript=1"
/></noscript>

</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-247532 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-89" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-header-nav mh-header-nav-top clearfix">
<div class="menu-navegacion-de-cabecera-container"><ul id="menu-navegacion-de-cabecera" class="menu"><li id="menu-item-228229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228229"><a href="https://comunikaze.com/servicios/">Te ayudamos a comunicar</a></li>
<li id="menu-item-228219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228219"><a href="http://comunikaze.com">¿Quiénes somos?</a></li>
<li id="menu-item-228214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228214"><a href="https://pamplonaactual.com/contacto/">Contacto</a></li>
</ul></div> </nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
<div class="menu-menu-de-iconos-sociales-container"><ul id="menu-menu-de-iconos-sociales" class="menu"><li id="menu-item-103295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103295"><a title="Síguenos en Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-103296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103296"><a title="Twittea con nosotros" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pamplonaactual"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-173809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173809"><a href="https://www.instagram.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-103298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103298"><a title="Nuestros videos" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1wB9jBQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-col-1-3 mh-custom-header">
<a href="https://pamplonaactual.com/" title="" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual73nueva-web-1.png" height="106" width="438" alt="" />
<div class="mh-header-text">
<h3 class="mh-header-tagline">Primer diario digital de Pamplona y Comarca</h3>
</div>
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-50" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-main-nav mh-container mh-container-inner clearfix">
<div class="menu-primario-container"><ul id="menu-primario" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://pamplonaactual.com/pamplona/">Pamplona</a></li>
<li id="menu-item-193162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193162"><a target="_blank" rel="noopener noreferrer" href="https://pamplonatelevision.es">Pamplona TV</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://pamplonaactual.com/barrios/">Barrios</a>
<ul class="sub-menu">
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="1" href="https://pamplonaactual.com/barrios/azpilagana/">Azpilagaña</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://pamplonaactual.com/barrios/buztintxuri/">Buztintxuri</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://pamplonaactual.com/barrios/casco-viejo/">Casco viejo</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://pamplonaactual.com/barrios/echavacoiz/">Echavacoiz</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://pamplonaactual.com/barrios/ensanches/">Ensanches</a></li>
<li id="menu-item-6333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6333"><a href="https://pamplonaactual.com/barrios/ermitagana-mendebaldea/">Ermitañaga-Mendebaldea</a></li>
<li id="menu-item-59528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59528"><a href="https://pamplonaactual.com/barrios/erripagana-beloso-bidezar/">Erripagaña-Beloso-Bidezar</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://pamplonaactual.com/barrios/iturrama/">Iturrama</a></li>
<li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://pamplonaactual.com/barrios/lezkairu-santa-maria-la-real/">Lezkairu-Santa María La real</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://pamplonaactual.com/barrios/mendillorri/">Mendillorri</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://pamplonaactual.com/barrios/milagrosa-arrosadia/">Milagrosa-Arrosadia</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://pamplonaactual.com/barrios/rotxapea/">Rotxapea</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://pamplonaactual.com/barrios/san-jorge/">San jorge</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://pamplonaactual.com/barrios/san-juan/">San juan</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://pamplonaactual.com/barrios/txantrea/">Txantrea</a></li>
</ul>
</li>
<li id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5787"><a href="https://pamplonaactual.com/comarca/">Comarca</a>
<ul class="sub-menu">
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://pamplonaactual.com/comarca/ansoain/">Ansoáin</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://pamplonaactual.com/comarca/aranguren/">Aranguren</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://pamplonaactual.com/comarca/baranain/">Barañáin</a></li>
<li id="menu-item-45468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45468"><a href="https://pamplonaactual.com/comarca/berrioplano/">Berrioplano</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://pamplonaactual.com/comarca/berriozar/">Berriozar</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://pamplonaactual.com/comarca/burlada/">Burlada</a></li>
<li id="menu-item-45469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45469"><a href="https://pamplonaactual.com/comarca/cendea-de-cizur/">Cendea de Cizur</a></li>
<li id="menu-item-45470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45470"><a href="https://pamplonaactual.com/comarca/cendea-de-galar/">Cendea de Galar</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://pamplonaactual.com/comarca/egues/">Egüés</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://pamplonaactual.com/comarca/huarte/">Huarte</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://pamplonaactual.com/comarca/noain-beriain/">Noáin-Beriáin</a></li>
<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://pamplonaactual.com/comarca/orkoien/">Orkoien</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://pamplonaactual.com/comarca/villava/">Villava</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://pamplonaactual.com/comarca/zizur/">Zizur</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://pamplonaactual.com/navarra/">Navarra</a></li>
<li id="menu-item-103190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103190"><a target="_blank" rel="noopener noreferrer" href="https://sticknoticias.com">Nacional</a></li>
<li id="menu-item-103179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103179"><a href="https://pamplonaactual.com/politica/">Política</a></li>
<li id="menu-item-232020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232020"><a href="https://pamplonaactual.com/elecciones-10-n/">Elecciones 10-N</a></li>
<li id="menu-item-103183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103183"><a href="https://pamplonaactual.com/economia/">Economía</a></li>
<li id="menu-item-103178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103178"><a href="https://pamplonaactual.com/sociedad/">Sociedad</a></li>
<li id="menu-item-103181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103181"><a href="https://pamplonaactual.com/cultura/">Cultura</a></li>
<li id="menu-item-103182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103182"><a href="https://pamplonaactual.com/osasuna/">Osasuna</a></li>
<li id="menu-item-121199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121199"><a target="_blank" rel="noopener noreferrer" href="https://sarrigurenweb.com">Edición Valle de Egüés</a></li>
<li id="menu-item-121201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121201"><a target="_blank" rel="noopener noreferrer" href="https://goo.gl/MbS5xn">Edición Zizur</a></li>
<li id="menu-item-123690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123690"><a target="_blank" rel="noopener noreferrer" href="https://berriozar.info">Edición Berriozar</a></li>
<li id="menu-item-121200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121200"><a target="_blank" rel="noopener noreferrer" href="https://estelladigital.com">Tierra Estella</a></li>
<li id="menu-item-176596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176596"><a target="_blank" rel="noopener noreferrer" href="http://navarrasur.es">Edición Navarra sur</a></li>
<li id="menu-item-177470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177470"><a target="_blank" rel="noopener noreferrer" href="http://navarranorte.es">Edición Navarra norte</a></li>
<li id="menu-item-184651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184651"><a href="https://pamplonaactual.com/noticias-de-las-merindades/">Noticias de las Merindades</a>
<ul class="sub-menu">
<li id="menu-item-127166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127166"><a href="https://pamplonaactual.com/zona-norte/">Zona Norte</a></li>
<li id="menu-item-127167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127167"><a href="https://pamplonaactual.com/sanguesa-y-pirineos/">Sangüesa y Pirineos</a></li>
<li id="menu-item-127163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127163"><a href="https://pamplonaactual.com/zona-media/">Zona Media</a></li>
<li id="menu-item-184652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184652"><a href="https://pamplonaactual.com/la-ribera/">La Ribera</a></li>
</ul>
</li>
<li id="menu-item-214366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214366"><a href="https://pamplonaactual.com/anuncios-clasificados/">Anuncios clasificados</a></li>
<li id="menu-item-214368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214368"><a href="https://comunikaze.com/producto/anuncio-clasificado-en-pamplona-actual/">Contratar clasificados</a></li>
<li id="menu-item-167218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167218"><a href="https://pamplonaactual.com/publicidad/">Publicidad</a></li>
</ul></div> </nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<nav class="mh-extra-nav mh-container mh-container-inner clearfix">
<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21228"><a href="https://pamplonaactual.com/san-fermin/">San Fermín</a></li>
<li id="menu-item-21312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21312"><a href="https://pamplonaactual.com/deportes/">Deportes</a></li>
<li id="menu-item-21288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21288"><a href="https://pamplonaactual.com/comer-y-salir/">Comer y salir</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21226"><a href="https://pamplonaactual.com/de-compras/">Compras</a></li>
<li id="menu-item-116084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116084"><a href="https://pamplonaactual.com/consumo/">Consumo</a></li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21287"><a href="https://pamplonaactual.com/salud/">Salud</a></li>
<li id="menu-item-67594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67594"><a href="https://pamplonaactual.com/ciencia/">Ciencia</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71453"><a href="https://pamplonaactual.com/medio-ambiente/">Medio ambiente</a></li>
<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21335"><a href="https://pamplonaactual.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-103127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103127"><a href="https://pamplonaactual.com/educacion/">Educación</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://pamplonaactual.com/motor/">Motor</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61582"><a href="https://pamplonaactual.com/magazine/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-134899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134899"><a href="https://pamplonaactual.com/magazine/opinion/">Opinión</a></li>
<li id="menu-item-134898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134898"><a href="https://pamplonaactual.com/magazine/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Últimas noticias<i class="fa fa-chevron-right"></i> </div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/" title="La consejera Elma Saiz asiste en Madrid al Consejo de Política Fiscal y Financiera">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
La consejera Elma Saiz asiste en Madrid al Consejo de Política Fiscal y Financiera </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Economía </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/pamplona-trabaja-en-un-plan-de-accion-transversal-para-las-personas-mayores/" title="Pamplona trabaja en un plan de acción transversal para las personas mayores">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Pamplona trabaja en un plan de acción transversal para las personas mayores </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Pamplona </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/el-perro-turista-pipper-ya-tiene-su-panuelico-de-san-fermin/" title="El perro turista Pipper ya tiene su &#8216;pañuelico de San Fermín&#8217;">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
El perro turista Pipper ya tiene su &#8216;pañuelico de San Fermín&#8217; </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Pamplona </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/san-juan-ya-prepara-su-carnaval-rural-para-los-dias-7-y-8-de-febrero/" title="San Juan, listo para su carnaval rural para este fin de semana">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
San Juan, listo para su carnaval rural para este fin de semana </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Barrios </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/pamplona-vuelve-a-formar-parte-del-club-de-producto-saborea-espana/" title="Pamplona vuelve a formar parte del Club de Producto Saborea España">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Pamplona vuelve a formar parte del Club de Producto Saborea España </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Pamplona </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/el-transporte-urbano-comarcal-en-cifras-de-record-las-villavesas-realizaron-en-2019-mas-de-406-millones-de-viajes/" title="&#8216;El transporte urbano comarcal, en cifras de récord&#8217;: las villavesas realizaron en 2019 más de 40,6 millones de viajes">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
&#8216;El transporte urbano comarcal, en cifras de récord&#8217;: las villavesas realizaron en 2019 más de 40,6 millones de viajes </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Comarca </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/la-comision-de-seguimiento-del-iii-acuerdo-interinstitucional-ante-la-violencia-contra-las-mujeres-celebra-su-primera-reunion-en-2020/" title="La Comisión de Seguimiento del III Acuerdo Interinstitucional ante la violencia contra las mujeres celebra su primera reunión en 2020">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
La Comisión de Seguimiento del III Acuerdo Interinstitucional ante la violencia contra las mujeres celebra su primera reunión en 2020 </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Navarra </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/el-tribunal-superior-confirma-una-indemnizacion-de-178-420-euros-por-la-muerte-de-una-trabajadora-debido-al-amianto/" title="El Tribunal Superior confirma una indemnización de 178.420 euros por la muerte de una trabajadora debido al amianto">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
El Tribunal Superior confirma una indemnización de 178.420 euros por la muerte de una trabajadora debido al amianto </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Navarra </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/la-operacion-mataburros-en-video/" title="La operación &#8216;Mataburros&#8217;, en vídeo">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
La operación &#8216;Mataburros&#8217;, en vídeo </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Sociedad </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/el-psn-de-pamplona-pide-un-pacto-educativo-para-evitar-cambios-linguisticos-en-escuelas-infantiles-por-intereses-partidistas/" title="El PSN de Pamplona pide un pacto educativo para &#8220;evitar cambios lingüísticos en escuelas infantiles por intereses partidistas&#8221;">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
El PSN de Pamplona pide un pacto educativo para &#8220;evitar cambios lingüísticos en escuelas infantiles por intereses partidistas&#8221; </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Pamplona </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/el-alcalde-de-pamplona-recibe-a-la-asociacion-navarra-de-amigos-del-organo/" title="El alcalde de Pamplona recibe a la Asociación Navarra de Amigos del Órgano">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
El alcalde de Pamplona recibe a la Asociación Navarra de Amigos del Órgano </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Pamplona </span>
 </a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/investigan-a-un-grupo-de-moteros-que-conducian-de-forma-temeraria-en-el-tramo-de-mataburros-entre-viana-y-torres-del-rio-y-luego-subian-los-videos-en-la-red/" title="Investigan a un grupo de moteros que conducían de forma temeraria en el tramo de &#8216;Mataburros&#8217;, entre Viana y Torres Del Río y luego subían los vídeos en la red">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Investigan a un grupo de moteros que conducían de forma temeraria en el tramo de &#8216;Mataburros&#8217;, entre Viana y Torres Del Río y luego subían los vídeos en la red </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Sociedad </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/extinguido-un-incendio-que-afecto-a-unas-3-hectareas-en-un-monte-cercano-a-leiza/" title="Extinguido un incendio que afectó a unas 3 hectáreas en un monte cercano a Leiza">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Extinguido un incendio que afectó a unas 3 hectáreas en un monte cercano a Leiza </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Zona Norte </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/navarra-se-incorpora-con-bicimugi-a-la-ruta-ciclista-eurovelo3/" title="Navarra se incorpora con ‘Bicimugi’ a la ruta ciclista EuroVelo3">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Navarra se incorpora con ‘Bicimugi’ a la ruta ciclista EuroVelo3 </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Zona Norte </span>
</a>
</li> <li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://pamplonaactual.com/representantes-de-regiones-europeas-punteras-en-economia-social-se-reunen-en-anel-para-fortalecer-este-modelo-del-que-navarra-es-referente/" title="Representantes de regiones europeas punteras en Economía Social se reúnen en ANEL para fortalecer este modelo del que Navarra es referente">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7 febrero, 2020 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Representantes de regiones europeas punteras en Economía Social se reúnen en ANEL para fortalecer este modelo del que Navarra es referente </span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Economía </span>
</a>
</li> </ul>
</div>
</div> </div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://pamplonaactual.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://pamplonaactual.com" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://pamplonaactual.com/economia/" itemprop="url"><span itemprop="title">Economía</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>La consejera Elma Saiz asiste en Madrid al Consejo de Política Fiscal y Financiera</nav>
<article id="post-247532" class="post-247532 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">
<header class="entry-header clearfix">
<h1 class="entry-title">
La consejera Elma Saiz asiste en Madrid al Consejo de Política Fiscal y Financiera </h1>
<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/02/">7 febrero, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pamplonaactual.com/author/pamplonaactual/">Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pamplonaactual.com/economia/" rel="category tag">Economía</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/#mh-comments">0</a></span>
</p>
</header>
<div id="custom_html-93" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"></div></div> <div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://pamplonaactual.com/wp-content/uploads/2020/02/image1.jpeg-450x381.jpg" alt="" title="image1.jpeg" />
</figure>
<div class="mh-social-top">
</div>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-247532 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=La+consejera+Elma+Saiz+asiste+en+Madrid+al+Consejo+de+Pol%C3%ADtica+Fiscal+y+Financiera&url=https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
<h4>La reunión ha servido también para mantener un primer encuentro con la nueva Ministra de Hacienda, María Jesús Montero</h4>
<p>Pamplona-Iruña, 7 de febrero de 2020.</p>
<div class="mh-content-ad"><div id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>
   (function(w,d) {
     var i=w.invibes=w.invibes||{};
     i.uc=0;
     i.prod=2507;
     var s=d.createElement('script');
     s.type='text/javascript';
     s.async=true;
     s.src='//k.r66net.com/GetLink';
     d.head.appendChild(s);
   })(window,document);
</script></div>
<p>La Consejera de Economía y Hacienda, Elma Saiz, ha asistido en Madrid, junto con la Directora General de Presupuestos, Patrimonio y Política Económica, Begoña Urrutia, al Consejo de Política Fiscal y Financiera en el que han sido aprobadas la propuestas de objetivos de estabilidad presupuestaria y de deuda pública para el conjunto de las comunidades autónomas tanto para el año 2020 como para el periodo 2021-2023, formuladas por el Ministerio de Hacienda.</p>
<p>La reunión, además, ha servido para que la Consejera haya podido mantener un encuentro personal con la Ministra de Hacienda, María Jesús Montero. </p>
<p>En este sentido, la consejera Saiz, ha expresado “la buena sintonía con la Ministra en este primer encuentro en persona. Una buena sintonía que es un gran punto de partida para abordar uno de los principales retos que tiene la Comunidad Foral como es la negociación para la actualización del Convenio Económico para el nuevo quinquenio, siempre con el objetivo de seguir manteniendo la defensa del Régimen Foral de una tierra solidaria y que cumple con los objetivos marcados por el Estado, como lo es Navarra”.</p>
<p>La representación navarra ha acudido a este Consejo en calidad de oyente ya que, en virtud del régimen foral, es en la Comisión Coordinadora del Convenio Económico donde Navarra y el Estado deben acordar estas cuestiones.</p>
<p>El Ministerio de Hacienda ha fijado el objetivo de estabilidad presupuestaria de las comunidades autónomas para los próximos años, que establece un déficit máximo del 0’2% para 2020 mientras que la senda de futuro será del 0’1% en 2021 y del 0’0% a partir para 2022 y 2023, alcanzando así el equilibrio presupuestario. Además, la regla de gasto se fija en el 2’9% para 2020.</p>
<p>Este anuncio será valorado técnicamente a partir de ahora por el departamento de Economía y Hacienda partiendo de la base de que el Gobierno de Navarra ha elaborado su proyecto de presupuestos, actualmente en pleno trámite parlamentario, tomando como referencia el objetivo de déficit cero</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-247532 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=La+consejera+Elma+Saiz+asiste+en+Madrid+al+Consejo+de+Pol%C3%ADtica+Fiscal+y+Financiera&url=https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81542/tag"></script>


<div class="addoor-widget" id="addoor-widget-368"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<div id="custom_html-97" class="widget_text mh-widget mh-posts-2 widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Tafalla</span></h4><div class="textwidget custom-html-widget"><a href="http://comerciotafalla.com/la-feria-mas-fiera/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/01/gifASCOTAferia600x300.gif" /></a></div></div><div id="custom_html-44" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget">
</div></div><div id="custom_html-88" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="custom_html-10" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="g g-2"><div class="g-single a-8"><a class="gofollow" data-track="OCwyLDEsNjA=" href="http://www.anel.es/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2018/11/ANEL.gif" /></a></div></div></div></div><div id="custom_html-40" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/suscribete-a-nuestro-canal-de-whatsapp/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2018/06/Banner-600-x-100.png"></a>
</div></div>
</article>
<nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://pamplonaactual.com/pamplona-trabaja-en-un-plan-de-accion-transversal-para-las-personas-mayores/" rel="prev">Artículo anterior</a></div>
</nav>
<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Sé el primero en comentar</h4>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una Respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://pamplonaactual.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='247532' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6309e5d1c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div>
<aside class="mh-widget-col-1 mh-sidebar">
<div id="custom_html-95" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Apúntate a las ofertas del Callejero</span></h4><div class="textwidget custom-html-widget"><div class="g g-6"><div class="g-single a-4"><a class="gofollow" data-track="NCw2LDEsNjA=" href="http://www.callejeronavarra.es/ofertas/" target="_blank" rel="noopener noreferrer"><img src=" https://pamplonaactual.com/wp-content/uploads/2017/05/callejero300x250pampActual.gif" /></a></div></div></div></div><div id="custom_html-91" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="media_video-10" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">El Callejero de Navarra 2020, este jueves en la calle</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-247532-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/o0wpiYeZvPc?_=1" /><a href="https://youtu.be/o0wpiYeZvPc">https://youtu.be/o0wpiYeZvPc</a></video></div></div><div id="custom_html-52" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lebal</span></h4><div class="textwidget custom-html-widget"><a href="https://campamentolebal.com/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/01/BANNER-SEMANA-BLANCA-CARNAVAL-2020.png"></a></div></div> <div id="recent-posts-4" class="mh-widget widget_recent_entries"> <h4 class="mh-widget-title"><span class="mh-widget-title-inner">Noticias recientes</span></h4> <ul>
<li>
<a href="https://pamplonaactual.com/la-consejera-elma-saiz-asiste-en-madrid-al-consejo-de-politica-fiscal-y-financiera/" aria-current="page">La consejera Elma Saiz asiste en Madrid al Consejo de Política Fiscal y Financiera</a>
</li>
<li>
<a href="https://pamplonaactual.com/pamplona-trabaja-en-un-plan-de-accion-transversal-para-las-personas-mayores/">Pamplona trabaja en un plan de acción transversal para las personas mayores</a>
</li>
<li>
<a href="https://pamplonaactual.com/el-perro-turista-pipper-ya-tiene-su-panuelico-de-san-fermin/">El perro turista Pipper ya tiene su &#8216;pañuelico de San Fermín&#8217;</a>
</li>
</ul>
</div><div id="custom_html-31" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4><div class="textwidget custom-html-widget"></div></div><div id="text-176" class="mh-widget widget_text"> <div class="textwidget"><p><a href="https://goo.gl/bGjM1v" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2017/11/banner-bodas-nuevo.jpg" /></a></p>
</div>
</div><div id="mh_magazine_posts_stacked-3" class="mh-widget mh_magazine_posts_stacked"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Más noticias</span></h4><div class="mh-posts-stacked-widget clearfix">
<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
<div class="mh-posts-stacked-content">
<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="https://pamplonaactual.com/san-juan-ya-prepara-su-carnaval-rural-para-los-dias-7-y-8-de-febrero/"></a><img width="678" height="509" src="https://pamplonaactual.com/wp-content/uploads/2019/02/san-juan-carnaval-678x509.jpeg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" srcset="https://pamplonaactual.com/wp-content/uploads/2019/02/san-juan-carnaval-678x509.jpeg 678w, https://pamplonaactual.com/wp-content/uploads/2019/02/san-juan-carnaval-326x245.jpeg 326w, https://pamplonaactual.com/wp-content/uploads/2019/02/san-juan-carnaval-80x60.jpeg 80w" sizes="(max-width: 678px) 100vw, 678px" /> <article class="mh-posts-stacked-item post-245478 post type-post status-publish format-standard has-post-thumbnail hentry category-barrios category-san-juan">
<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
<a href="https://pamplonaactual.com/san-juan-ya-prepara-su-carnaval-rural-para-los-dias-7-y-8-de-febrero/" title="San Juan, listo para su carnaval rural para este fin de semana" rel="bookmark">
San Juan, listo para su carnaval rural para este fin de semana </a>
</h3>
<div class="mh-posts-stacked-meta mh-posts-stacked-category mh-posts-stacked-category-large">
Barrios </div>
<div class="mh-posts-stacked-meta mh-posts-stacked-meta-large">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://pamplonaactual.com/san-juan-ya-prepara-su-carnaval-rural-para-los-dias-7-y-8-de-febrero/#mh-comments">0</a></span>
</div>
</article>
</div>
</div>
</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
<div class="mh-posts-stacked-content">
<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/pamplona-vuelve-a-formar-parte-del-club-de-producto-saborea-espana/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/02/20.02.07_saborea_españa-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://pamplonaactual.com/wp-content/uploads/2020/02/20.02.07_saborea_españa-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2020/02/20.02.07_saborea_españa-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2020/02/20.02.07_saborea_españa.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2020/02/20.02.07_saborea_españa-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2020/02/20.02.07_saborea_españa-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/02/20.02.07_saborea_españa-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> <article class="mh-posts-stacked-item post-247490 post type-post status-publish format-standard has-post-thumbnail hentry category-pamplona">
<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
<a href="https://pamplonaactual.com/pamplona-vuelve-a-formar-parte-del-club-de-producto-saborea-espana/" title="Pamplona vuelve a formar parte del Club de Producto Saborea España" rel="bookmark">
Pamplona vuelve a formar parte del Club de Producto Saborea España </a>
</h3>
<div class="mh-posts-stacked-meta mh-posts-stacked-category mh-posts-stacked-category-small">
Pamplona </div>
<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://pamplonaactual.com/pamplona-vuelve-a-formar-parte-del-club-de-producto-saborea-espana/#mh-comments">0</a></span>
</div>
</article>
</div>
</div>
</div> <div class="mh-posts-stacked-wrap mh-posts-stacked-small">
<div class="mh-posts-stacked-content">
<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/el-transporte-urbano-comarcal-en-cifras-de-record-las-villavesas-realizaron-en-2019-mas-de-406-millones-de-viajes/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2019/03/L9-electrica-MCP-210918-02-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://pamplonaactual.com/wp-content/uploads/2019/03/L9-electrica-MCP-210918-02-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2019/03/L9-electrica-MCP-210918-02-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2019/03/L9-electrica-MCP-210918-02-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2019/03/L9-electrica-MCP-210918-02-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2019/03/L9-electrica-MCP-210918-02-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2019/03/L9-electrica-MCP-210918-02.jpg 800w" sizes="(max-width: 326px) 100vw, 326px" /> <article class="mh-posts-stacked-item post-247455 post type-post status-publish format-standard has-post-thumbnail hentry category-comarca">
<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
<a href="https://pamplonaactual.com/el-transporte-urbano-comarcal-en-cifras-de-record-las-villavesas-realizaron-en-2019-mas-de-406-millones-de-viajes/" title="&#8216;El transporte urbano comarcal, en cifras de récord&#8217;: las villavesas realizaron en 2019 más de 40,6 millones de viajes" rel="bookmark">
&#8216;El transporte urbano comarcal, en cifras de récord&#8217;: las villavesas realizaron en 2019 más de 40,6 millones de viajes </a>
</h3>
<div class="mh-posts-stacked-meta mh-posts-stacked-category mh-posts-stacked-category-small">
Comarca </div>
<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://pamplonaactual.com/el-transporte-urbano-comarcal-en-cifras-de-record-las-villavesas-realizaron-en-2019-mas-de-406-millones-de-viajes/#mh-comments">0</a></span>
</div>
</article>
</div>
</div>
</div> <div class="mh-posts-stacked-wrap mh-posts-stacked-small">
<div class="mh-posts-stacked-content">
<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/la-comision-de-seguimiento-del-iii-acuerdo-interinstitucional-ante-la-violencia-contra-las-mujeres-celebra-su-primera-reunion-en-2020/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/02/Comision-interinstitucional-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://pamplonaactual.com/wp-content/uploads/2020/02/Comision-interinstitucional-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2020/02/Comision-interinstitucional-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/02/Comision-interinstitucional-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> <article class="mh-posts-stacked-item post-247470 post type-post status-publish format-standard has-post-thumbnail hentry category-navarra">
<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
<a href="https://pamplonaactual.com/la-comision-de-seguimiento-del-iii-acuerdo-interinstitucional-ante-la-violencia-contra-las-mujeres-celebra-su-primera-reunion-en-2020/" title="La Comisión de Seguimiento del III Acuerdo Interinstitucional ante la violencia contra las mujeres celebra su primera reunión en 2020" rel="bookmark">
La Comisión de Seguimiento del III Acuerdo Interinstitucional ante la violencia contra las mujeres celebra su primera reunión en 2020 </a>
</h3>
<div class="mh-posts-stacked-meta mh-posts-stacked-category mh-posts-stacked-category-small">
Navarra </div>
 <div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://pamplonaactual.com/la-comision-de-seguimiento-del-iii-acuerdo-interinstitucional-ante-la-violencia-contra-las-mujeres-celebra-su-primera-reunion-en-2020/#mh-comments">0</a></span>
</div>
</article>
</div>
</div>
</div> <div class="mh-posts-stacked-wrap mh-posts-stacked-small">
<div class="mh-posts-stacked-content">
<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/el-tribunal-superior-confirma-una-indemnizacion-de-178-420-euros-por-la-muerte-de-una-trabajadora-debido-al-amianto/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2018/06/Foto-palacio-justicia-Navarra-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://pamplonaactual.com/wp-content/uploads/2018/06/Foto-palacio-justicia-Navarra-1-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2018/06/Foto-palacio-justicia-Navarra-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> <article class="mh-posts-stacked-item post-247442 post type-post status-publish format-standard has-post-thumbnail hentry category-navarra">
<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
<a href="https://pamplonaactual.com/el-tribunal-superior-confirma-una-indemnizacion-de-178-420-euros-por-la-muerte-de-una-trabajadora-debido-al-amianto/" title="El Tribunal Superior confirma una indemnización de 178.420 euros por la muerte de una trabajadora debido al amianto" rel="bookmark">
El Tribunal Superior confirma una indemnización de 178.420 euros por la muerte de una trabajadora debido al amianto </a>
</h3>
<div class="mh-posts-stacked-meta mh-posts-stacked-category mh-posts-stacked-category-small">
Navarra </div>
<div class="mh-posts-stacked-meta mh-posts-stacked-meta-small">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://pamplonaactual.com/el-tribunal-superior-confirma-una-indemnizacion-de-178-420-euros-por-la-muerte-de-una-trabajadora-debido-al-amianto/#mh-comments">0</a></span>
</div>
</article>
</div>
</div>
</div></div>
</div>
</div><div id="custom_html-86" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4><div class="textwidget custom-html-widget"><div class="a-single a-24"><a class="gofollow" data-track="MjQsMCwxLDYw" href="https://www.caixabank.es/particular/general/escuchar-hablar-hacer.html" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2019/05/CAIXA.gif" /></a>
</div></div></div><div id="custom_html-17" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">¡¡¡llegamos!!!</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/publicidad/" target="_blank" rel="noopener noreferrer"><img src=" https://pamplonaactual.com/wp-content/uploads/2017/10/ANUNCIO-PAMPLONA.jpg"></a>"</div></div><div id="custom_html-55" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4><div class="textwidget custom-html-widget"><div class="a-single a-22"><a class="gofollow" data-track="MjIsMCwxLDYw" href="https://www.cinfasalud.com/areas-de-salud/bebes-y-ninos/maternidad/alimentacion-en-el-embarazo/?utm_source=PamplonaAct&utm_medium=banner&utm_campaign=202002-PamplonaAct-AlimentacionEmbarazo&utm_term=AlimentacionEmbarazo&utm_content=principal/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/01/banner300x600-1.gif"></a></div> </div></div><div id="custom_html-37" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/suscribete-a-nuestro-canal-de-whatsapp/" target="_blank" onclick="ga('send', 'event', 'outbound link', 'Click', 'canal de Whatsapp');" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2018/06/Robabanner-jpg-1.png" /></a></div></div><div id="custom_html-70" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div> </aside> </div>
<aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide"><div id="custom_html-66" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Cursos de primeros auxilios en la infancia</span></h4><div class="textwidget custom-html-widget"><div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://www.centromedicopamplona.com/" target="_blank" rel="noopener noreferrer"><img src="https://pamplonaactual.com/wp-content/uploads/2020/01/Cursos-de-primeros-auxilios-en-la-infancia.jpg" /></a></div></div></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Síguenos en Redes Sociales</span></h4> <nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-redes-sociales-container"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-173769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173769"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-173770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173770"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Pamplonaactual"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-173772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173772"><a href="https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1wB9jBQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-173803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173803"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-173807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173807"><a href="https://telegram.me/PamplonaActual"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Telegram</span></a></li>
</ul></div> </nav></div><div id="custom_html-64" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anuncios clasificados</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/anuncios-clasificados/"><img src="https://pamplonaactual.com/wp-content/uploads/2019/04/ANUNCIOS-CLASIFICADOS.jpg"></a>
</div></div><div id="mh_magazine_custom_posts-17" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/anuncios-clasificados/" class="mh-widget-title-link">Anuncios clasificados</a></span></h4> <ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
 <a href="https://pamplonaactual.com/comienza-el-ano-con-los-cursos-de-yoga-en-aizoain/" title="Comienza el año con los cursos de Yoga en Aizoáin"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2020/01/R0014964-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://pamplonaactual.com/wp-content/uploads/2020/01/R0014964-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2020/01/R0014964-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2020/01/R0014964.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2020/01/R0014964-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2020/01/R0014964-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/01/R0014964-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="https://pamplonaactual.com/comienza-el-ano-con-los-cursos-de-yoga-en-aizoain/" title="Comienza el año con los cursos de Yoga en Aizoáin">
Comienza el año con los cursos de Yoga en Aizoáin </a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 enero, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://pamplonaactual.com/comienza-el-ano-con-los-cursos-de-yoga-en-aizoain/#mh-comments">0</a></span>
</div>
</header>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
<div class="mh-custom-posts-thumb">
<a href="https://pamplonaactual.com/el-nuevo-portal-inmobiliario-todo-pisos-spain-un-referente-para-la-busqueda-y-compra-de-vivienda-en-espana/" title="El nuevo portal inmobiliario Todo Pisos Spain, un referente para la búsqueda y compra de vivienda en España"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2017/01/imagen-articulo-real-decreto-clausulas-suelo-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://pamplonaactual.com/wp-content/uploads/2017/01/imagen-articulo-real-decreto-clausulas-suelo-1-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2017/01/imagen-articulo-real-decreto-clausulas-suelo-1-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2017/01/imagen-articulo-real-decreto-clausulas-suelo-1-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2017/01/imagen-articulo-real-decreto-clausulas-suelo-1-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2017/01/imagen-articulo-real-decreto-clausulas-suelo-1-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2017/01/imagen-articulo-real-decreto-clausulas-suelo-1.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="https://pamplonaactual.com/el-nuevo-portal-inmobiliario-todo-pisos-spain-un-referente-para-la-busqueda-y-compra-de-vivienda-en-espana/" title="El nuevo portal inmobiliario Todo Pisos Spain, un referente para la búsqueda y compra de vivienda en España">
El nuevo portal inmobiliario Todo Pisos Spain, un referente para la búsqueda y compra de vivienda en España </a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2 diciembre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://pamplonaactual.com/el-nuevo-portal-inmobiliario-todo-pisos-spain-un-referente-para-la-busqueda-y-compra-de-vivienda-en-espana/#mh-comments">0</a></span>
</div>
</header>
</li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix">
 <div class="mh-custom-posts-thumb">
<a href="https://pamplonaactual.com/los-miercoles-en-aizoain-taller-de-yoga-para-todas-y-todos/" title="Los miércoles en Aizoain taller de yoga para todas y todos"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2019/09/Captura-4-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://pamplonaactual.com/wp-content/uploads/2019/09/Captura-4-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2019/09/Captura-4-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /> </a>
</div>
<header class="mh-custom-posts-header">
<p class="mh-custom-posts-small-title">
<a href="https://pamplonaactual.com/los-miercoles-en-aizoain-taller-de-yoga-para-todas-y-todos/" title="Los miércoles en Aizoain taller de yoga para todas y todos">
Los miércoles en Aizoain taller de yoga para todas y todos </a>
</p>
<div class="mh-meta mh-custom-posts-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20 septiembre, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://pamplonaactual.com/los-miercoles-en-aizoain-taller-de-yoga-para-todas-y-todos/#mh-comments">0</a></span>
</div>
</header>
</li> </ul></div><div id="custom_html-68" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://comunikaze.com/producto/anuncio-clasificado-en-pamplona-actual/"><img src="https://pamplonaactual.com/wp-content/uploads/2019/04/CONTRATA-CLASIFICADOS.jpg"></a></div></div><div id="mh_magazine_posts_lineup-5" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/comarca/" class="mh-widget-title-link">Noticias de la Comarca</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix">
<article class="mh-posts-lineup-item clearfix post-247455 post type-post status-publish format-standard has-post-thumbnail hentry category-comarca">
<div class="mh-posts-lineup-thumb">
<a href="https://pamplonaactual.com/el-transporte-urbano-comarcal-en-cifras-de-record-las-villavesas-realizaron-en-2019-mas-de-406-millones-de-viajes/" title="&#8216;El transporte urbano comarcal, en cifras de récord&#8217;: las villavesas realizaron en 2019 más de 40,6 millones de viajes"><img width="800" height="438" src="https://pamplonaactual.com/wp-content/uploads/2019/03/L9-electrica-MCP-210918-02-800x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" /> </a>
</div>
<div class="mh-image-caption mh-posts-lineup-category">
Comarca </div>
<div class="mh-posts-lineup-caption">
<div class="mh-posts-lineup-content">
<h2 class="mh-posts-lineup-title">
<a href="https://pamplonaactual.com/el-transporte-urbano-comarcal-en-cifras-de-record-las-villavesas-realizaron-en-2019-mas-de-406-millones-de-viajes/" title="&#8216;El transporte urbano comarcal, en cifras de récord&#8217;: las villavesas realizaron en 2019 más de 40,6 millones de viajes" rel="bookmark">
&#8216;El transporte urbano comarcal, en cifras de récord&#8217;: las villavesas realizaron en 2019 más de 40,6 millones de viajes </a>
</h2><div class="mh-excerpt">El Transporte Urbano Comarcal volvi&oacute; a registrar en 2019 el m&aacute;ximo hist&oacute;rico en el n&uacute;mero de viajes Pamplona-Iru&ntilde;a, 7 de febrero de 2020 El Transporte Urbano Comarcal registr&oacute; el a&ntilde;o pasado 40.639.355 viajes, lo que <a class="mh-excerpt-more" href="https://pamplonaactual.com/el-transporte-urbano-comarcal-en-cifras-de-record-las-villavesas-realizaron-en-2019-mas-de-406-millones-de-viajes/" title="&#8216;El transporte urbano comarcal, en cifras de récord&#8217;: las villavesas realizaron en 2019 más de 40,6 millones de viajes">[...]</a></div><ul class="mh-posts-lineup-more">
<li class="mh-posts-lineup-more-item">
<h3 class="mh-posts-lineup-more-title">
<a href="https://pamplonaactual.com/marina-marroqui-imparte-en-sarriguren-un-taller-de-prevencion-de-violencia-de-genero-a-adolescentes/" title="Marina Marroquí imparte en Sarriguren un taller de prevención de violencia de género a adolescentes" rel="bookmark">
Marina Marroquí imparte en Sarriguren un taller de prevención de violencia de género a adolescentes </a>
</h3>
</li> <li class="mh-posts-lineup-more-item">
<h3 class="mh-posts-lineup-more-title">
<a href="https://pamplonaactual.com/los-socialistas-de-burlada-critican-que-el-equipo-de-gobierno-de-na-bloquea-la-gestion-de-la-casa-de-cultura-con-su-incapacidad-para-negociar/" title="Los socialistas de Burlada critican que el equipo de Gobierno de NA+ bloquea la gestión de la Casa de Cultura &#8220;con su incapacidad para negociar&#8221;" rel="bookmark">
Los socialistas de Burlada critican que el equipo de Gobierno de NA+ bloquea la gestión de la Casa de Cultura &#8220;con su incapacidad para negociar&#8221; </a>
</h3>
</li> <li class="mh-posts-lineup-more-item">
<h3 class="mh-posts-lineup-more-title">
<a href="https://pamplonaactual.com/na-apoya-el-presupuesto-en-aranguren-porque-es-coherente-con-los-ingresos-y-la-realidad-del-valle/" title="NA+ apoya el presupuesto en Aranguren porque es “coherente con los ingresos y la realidad del valle”" rel="bookmark">
NA+ apoya el presupuesto en Aranguren porque es “coherente con los ingresos y la realidad del valle” </a>
</h3>
</li> <li class="mh-posts-lineup-more-item">
<h3 class="mh-posts-lineup-more-title">
<a href="https://pamplonaactual.com/finalizan-las-obras-de-cambio-de-pavimento-en-el-polideportivo-de-olaz/" title="Finalizan las obras de cambio de pavimento en el polideportivo de Olaz" rel="bookmark">
Finalizan las obras de cambio de pavimento en el polideportivo de Olaz </a>
</h3>
</li></ul>
</div>
</div>
</article>
</div>
</div><div id="custom_html-57" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div>
<div id="wpp-2" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído de Pamplona actual</span></h4>

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://pamplonaactual.com/un-perro-acogido-en-el-centro-de-atencion-de-animales-de-pamplona-ha-sido-adoptado-por-el-grupo-de-rescate-de-los-bomberos-de-cataluna-para-adiestrarlo-en-labores-de-busqueda/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/246795-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/un-perro-acogido-en-el-centro-de-atencion-de-animales-de-pamplona-ha-sido-adoptado-por-el-grupo-de-rescate-de-los-bomberos-de-cataluna-para-adiestrarlo-en-labores-de-busqueda/" class="wpp-post-title" target="_self">Un perro acogido en el Centro de Atención de Animales de Pamplona, ha sido adoptado por el grupo de rescate de los bomberos de Cataluña para adiestrarlo en labores de búsqueda</a>
</li>
<li>
<a href="https://pamplonaactual.com/fallece-un-pamplones-de-68-anos-cuando-escalaba-el-monte-olano-en-asparrena-vitoria/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/246138-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/fallece-un-pamplones-de-68-anos-cuando-escalaba-el-monte-olano-en-asparrena-vitoria/" class="wpp-post-title" target="_self">Fallece un pamplonés, de 68 años, cuando escalaba el monte Olano, en Asparrena (Vitoria)</a>
</li>
<li>
<a href="https://pamplonaactual.com/lanzan-el-croquetavirus-el-primer-pintxo-que-se-come-con-mascarilla/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/246856-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/lanzan-el-croquetavirus-el-primer-pintxo-que-se-come-con-mascarilla/" class="wpp-post-title" target="_self">Lanzan el &#8216;Croquetavirus&#8217;, el primer pintxo que se come con mascarilla</a>
</li>
<li>
<a href="https://pamplonaactual.com/un-navarro-relata-desde-china-en-su-canal-de-youtube-la-situacion-de-confinamiento-por-el-coronavirus/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/246189-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/un-navarro-relata-desde-china-en-su-canal-de-youtube-la-situacion-de-confinamiento-por-el-coronavirus/" class="wpp-post-title" target="_self">Un navarro relata desde China en su canal de YouTube la situación de confinamiento por el coronavirus</a>
</li>
<li>
<a href="https://pamplonaactual.com/una-persona-atrincherada-en-la-milagrosa-durante-una-operacion-antidroga/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/247141-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/una-persona-atrincherada-en-la-milagrosa-durante-una-operacion-antidroga/" class="wpp-post-title" target="_self">Reducen a la persona atrincherada en La Milagrosa durante una operación antidroga</a>
</li>
<li>
<a href="https://pamplonaactual.com/policia-municipal-investiga-el-caso-de-un-menor-que-se-pincho-con-una-jeringuilla-en-un-parque-de-san-juan/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/246164-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/policia-municipal-investiga-el-caso-de-un-menor-que-se-pincho-con-una-jeringuilla-en-un-parque-de-san-juan/" class="wpp-post-title" target="_self">Policía Municipal investiga el caso de un menor que se pinchó con una jeringuilla en un parque de San Juan</a>
</li>
<li>
<a href="https://pamplonaactual.com/confirman-la-muerte-de-cuatro-perros-de-caza-con-sintomatologia-de-la-enfermedad-de-aujeszky/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/246359-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/confirman-la-muerte-de-cuatro-perros-de-caza-con-sintomatologia-de-la-enfermedad-de-aujeszky/" class="wpp-post-title" target="_self">Confirman la muerte de cuatro perros de caza con sintomatología de la enfermedad de Aujeszky</a>
</li>
<li>
<a href="https://pamplonaactual.com/detenidas-dos-personas-en-huarte-por-engancharse-ilegalmente-a-la-luz-de-la-comunidad/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/246394-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/detenidas-dos-personas-en-huarte-por-engancharse-ilegalmente-a-la-luz-de-la-comunidad/" class="wpp-post-title" target="_self">Detenidas dos personas en Huarte por engancharse ilegalmente a la luz de la Comunidad</a>
</li>
<li>
<a href="https://pamplonaactual.com/ileso-el-conductor-de-un-camion-de-recogida-de-papel-que-ha-quedado-semivolcado-en-zubiri/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/246371-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/ileso-el-conductor-de-un-camion-de-recogida-de-papel-que-ha-quedado-semivolcado-en-zubiri/" class="wpp-post-title" target="_self">Ileso el conductor de un camión de recogida de papel que ha quedado semivolcado en Zubiri</a>
</li>
<li>
<a href="https://pamplonaactual.com/encuentran-una-culebra-de-escalera-en-gazolaz/" target="_self"><img data-img-src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/246147-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://pamplonaactual.com/encuentran-una-culebra-de-escalera-en-gazolaz/" class="wpp-post-title" target="_self">Encuentran una culebra de escalera en Gazólaz</a>
</li>
</ul>
</div>
<div id="custom_html-81" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Taller de yoga en Aizoain</span></h4><div class="textwidget custom-html-widget"><div class="a-single a-19"><a class="gofollow" data-track="MTksMCwxLDYw" href="https://amayoga.jimdo.com/" target="_blank" rel="noopener noreferrer"><img src=" https://berriozar.info/wp-content/uploads/2019/09/anuncio2019.gif/
"></a>"></a></div></div></div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La televisión digital de Pamplona</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonatelevision.es/" target="_blank" rel="noopener noreferrer"><img src="https://sticknoticias.com/wp-content/uploads/2018/09/PTVdef.gif" /></a>
</div></div><div id="custom_html-4" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">¿Te apetece seguirnos en Facebook?</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/pamplonaactual/" data-width="300" data-height="300" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div></aside>
</div>
<footer class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
<div id="onesignalwidget-2" class="mh-footer-widget widget_onesignalwidget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Suscríbete a nuestras notificaciones</span></h6><a href="#" class="OneSignal-prompt">Noticias instantáneas</a></div> </div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
<div id="text-184" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cobertura</span></h6> <div class="textwidget"><p>Contamos con diarios digitales en:</p>
<ul>
<li><a href="http://navarranorte.es" target="_blank" rel="noopener noreferrer">Noticias sobre la zona norte de Navarra</a></li>
<li><a href="https://www.navarrasur.es/" target="_blank" rel="noopener noreferrer">Las noticias de la zona centro y Ribera  de Navarra</a></li>
<li><a href="https://zizurardoi.com" target="_blank" rel="noopener noreferrer">Noticias del sur de la cuenca de Pamplona</a></li>
<li><a href="https://estelladigital.com/" target="_blank" rel="noopener noreferrer">Noticias de Estella y Tierra Estella</a></li>
<li><a href="http://sarrigurenweb.com" target="_blank" rel="noopener noreferrer">Noticias sobre el Valle de Egüés</a></li>
<li><a href="http://berriozar.info" target="_blank" rel="noopener noreferrer">Las Noticias de Berriozar </a></li>
<li><a href="http://sticknoticias.com" target="_blank" rel="noopener noreferrer">Noticias generales en España</a></li>
<li><a href="http://euskadinoticias.es" target="_blank" rel="noopener noreferrer">Las noticias de Euskadi</a></li>
<li><a href="http://riojaactual.com" target="_blank" rel="noopener noreferrer">La actualidad en La Rioja</a></li>
</ul>
<p>&nbsp;</p>
</div>
</div> </div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Agencia de comunicación digital</span></h6><a href="https://comunikaze.com"><img width="300" height="71" src="https://pamplonaactual.com/wp-content/uploads/2019/02/Comunikaze-300x71.jpg" class="image wp-image-206270  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div> </div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
<div id="media_video-5" class="mh-footer-widget widget_media_video"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vídeo</span></h6><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-247532-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wKun1cPXJww&#038;_=2" /><a href="https://www.youtube.com/watch?v=wKun1cPXJww">https://www.youtube.com/watch?v=wKun1cPXJww</a></video></div></div> </div>
</div>
</footer>
<div class="mh-footer-mobile-nav"></div>
<nav class="mh-footer-nav">
<div class="mh-container mh-container-inner clearfix">
<div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="menu"><li id="menu-item-181689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181689"><a href="https://pamplonaactual.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-181688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181688"><a href="https://pamplonaactual.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-181687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181687"><a href="https://pamplonaactual.com/condiciones-de-uso/">Condiciones de uso</a></li>
</ul></div> </div>
</nav>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">Copyright &copy; 2020 | Noticias de Pamplona. Editado por la empresa Comunikaze Sociedad Microcooperativa <a href="http://www.comunikaze.com/" title="Tu comunicación digital en buenas manos" rel="nofollow">COMUNIKAZE</a></p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38849066-1', 'auto');
  ga('send', 'pageview');
ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

</script> <div id="fb-root"></div>
<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='mediaelement-css' href='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
</body>
</html>