<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es">
<head>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_220069.js"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
<meta charset="UTF-8">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="amphtml" href="https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/amp/" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pamplonaactual.com/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38849066-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-38849066-1');
</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas -</title>
	<meta name="description" content="El total de personas hospitalizadas se sitúa en 153 pacientes, 24 de las cuales permanecen en la UCI y se registraron tres fallecimientos Navarra detectó" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas -" />
	<meta property="og:description" content="El total de personas hospitalizadas se sitúa en 153 pacientes, 24 de las cuales permanecen en la UCI y se registraron tres fallecimientos Navarra detectó" />
	<meta property="og:url" content="https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/" />
	<meta property="article:publisher" content="https://www.facebook.com/pamplonaactual" />
	<meta property="article:published_time" content="2020-12-10T15:09:31+00:00" />
	<meta property="article:modified_time" content="2020-12-10T15:09:32+00:00" />
	<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2020/11/IMG_3136-1.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Pamplonaactual" />
	<meta name="twitter:site" content="@Pamplonaactual" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pamplonaactual.com/#organization","name":"Pamplonaactual.com","url":"https://pamplonaactual.com/","sameAs":["https://www.facebook.com/pamplonaactual","https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1w","https://twitter.com/Pamplonaactual"],"logo":{"@type":"ImageObject","@id":"https://pamplonaactual.com/#logo","inLanguage":"es","url":"https://pamplonaactual.com/wp-content/uploads/2018/05/cropped-logopamplonaactual73nueva-web-1.png","width":438,"height":106,"caption":"Pamplonaactual.com"},"image":{"@id":"https://pamplonaactual.com/#logo"}},{"@type":"WebSite","@id":"https://pamplonaactual.com/#website","url":"https://pamplonaactual.com/","name":"","description":"Primer diario digital de Pamplona y Comarca","publisher":{"@id":"https://pamplonaactual.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://pamplonaactual.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/#primaryimage","inLanguage":"es","url":"https://pamplonaactual.com/wp-content/uploads/2020/11/IMG_3136-1.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/#webpage","url":"https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/","name":"Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas -","isPartOf":{"@id":"https://pamplonaactual.com/#website"},"primaryImageOfPage":{"@id":"https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/#primaryimage"},"datePublished":"2020-12-10T15:09:31+00:00","dateModified":"2020-12-10T15:09:32+00:00","description":"El total de personas hospitalizadas se sit\u00faa en 153 pacientes, 24 de las cuales permanecen en la UCI y se registraron tres fallecimientos Navarra detect\u00f3","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/"]}]},{"@type":"Article","@id":"https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/#article","isPartOf":{"@id":"https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/#webpage"},"author":{"@id":"https://pamplonaactual.com/#/schema/person/309675ee6250366d57c2debe75eecdd6"},"headline":"Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas","datePublished":"2020-12-10T15:09:31+00:00","dateModified":"2020-12-10T15:09:32+00:00","mainEntityOfPage":{"@id":"https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/#webpage"},"commentCount":0,"publisher":{"@id":"https://pamplonaactual.com/#organization"},"image":{"@id":"https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/#primaryimage"},"articleSection":"Especial Coronavirus,Salud","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/#respond"]}]},{"@type":"Person","@id":"https://pamplonaactual.com/#/schema/person/309675ee6250366d57c2debe75eecdd6","name":"Redacci\u00f3n. S\u00edguenos en Facebook o en Twitter @Pamplonaactual","image":{"@type":"ImageObject","@id":"https://pamplonaactual.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/32bcbeaaa440e8f61d2f426475522855?s=96&d=mm&r=g","caption":"Redacci\u00f3n. S\u00edguenos en Facebook o en Twitter @Pamplonaactual"},"description":"Noticias de Pamplona, Comarca y Navarra. Sanfermines, barrios de Pamplona, pueblos de la Comarca de Pamplona..."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pamplonaactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://pamplonaactual.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas del feed" href="https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pamplonaactual.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pamplonaactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/style.css?ver=3.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.1' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/pamplonaactual.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":291648,"token":"b3c6203904","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.7' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://pamplonaactual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pamplonaactual.com/wp-json/wp/v2/posts/291648" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pamplonaactual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pamplonaactual.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://pamplonaactual.com/?p=291648' />
<link rel="alternate" type="application/json+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fnavarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fnavarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.8 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.1.1 -->
<meta property="og:title" content="Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas - " />
<meta property="og:description" content="El total de personas hospitalizadas se sitúa en 153 pacientes, 24 de las cuales permanecen en la UCI y se registraron tres fallecimientos



Navarra detectó ayer 88 nuevos casos positivos de infección por COVID-19, según los datos facilitados por el Instituto de Salud Pública y Laboral de Navarra (ISPLN), tras realizar en el sistema público de salud 1.670 pruebas (768 PCR" />
<meta property="og:url" content="https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/" />
<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2020/11/IMG_3136-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El total de personas hospitalizadas se sitúa en 153 pacientes, 24 de las cuales permanecen en la UCI y se registraron tres fallecimientos



Navarra detectó ayer 88 nuevos casos positivos de infección por COVID-19, según los datos facilitados por el Instituto de Salud Pública y Laboral de Navarra (ISPLN), tras realizar en el sistema público de salud 1.670 pruebas (768 PCR" />
<meta name="twitter:title" content="Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas - " />
<meta property="twitter:image" content="https://pamplonaactual.com/wp-content/uploads/2020/11/IMG_3136-1.jpg" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #e50300; background: rgba(229, 3, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e50300; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e50300; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e50300; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-comment-list .comment-meta, .mh-comment-list .comment-meta a, .mh-comment-list .comment-reply-link, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #000000; }
.entry-content a { color: #e50300; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e50300; }
</style>
<!--[if lt IE 9]>
<script src="https://pamplonaactual.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://pamplonaactual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '737a6cc5-1537-4a80-8dd5-5b0fdb0c6b7c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse, eskerrik asko";
oneSignal_options['path'] = "https://pamplonaactual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.129325ca-9c33-4be9-9043-3e5a3c869fcf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su pantalla';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede desinscribirse en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://pamplonaactual.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir click';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client: "ca-pub-1502472507197736", enable_page_level_ads: true});
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5wYW1wbG9uYWFjdHVhbC5jb20=">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<script src='https://www.google.com/recaptcha/api.js'></script>
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2293613014289444');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2293613014289444&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/169030541/Comunikaze', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1605552521115-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38849066-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38849066-1');
</script>

	
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-291648 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-89" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-navegacion-de-cabecera-container"><ul id="menu-navegacion-de-cabecera" class="menu"><li id="menu-item-228229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228229"><a href="https://comunikaze.com/servicios/">Te ayudamos a comunicar</a></li>
<li id="menu-item-228219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228219"><a href="http://comunikaze.com">¿Quiénes somos?</a></li>
<li id="menu-item-228214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228214"><a href="https://pamplonaactual.com/contacto/">Contacto</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-menu-de-iconos-sociales-container"><ul id="menu-menu-de-iconos-sociales" class="menu"><li id="menu-item-103295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103295"><a title="Síguenos en Facebook" target="_blank" rel="noopener" href="https://www.facebook.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-103296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103296"><a title="Twittea con nosotros" target="_blank" rel="noopener" href="https://twitter.com/Pamplonaactual"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-173809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173809"><a href="https://www.instagram.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-103298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103298"><a title="Nuestros videos" target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1wB9jBQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://pamplonaactual.com/" title="" rel="home">
<img class="mh-header-image" src="https://pamplonaactual.com/wp-content/uploads/2018/05/logopamplonaactual73.png" height="106" width="450" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://pamplonaactual.com/" title="" rel="home">
<h3 class="mh-header-tagline">Primer diario digital de Pamplona y Comarca</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-50" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-primario-container"><ul id="menu-primario" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Noticias de Pamplona" href="https://pamplonaactual.com/pamplona/">Pamplona</a></li>
<li id="menu-item-193162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193162"><a title="pamplonatelevision.es, la televisión de Pamplona" target="_blank" rel="noopener" href="https://pamplonatelevision.es">Pamplona TV</a></li>
<li id="menu-item-258944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258944"><a href="https://pamplonatelevision.es/Programas/comprometidos/">#Comprometidos TV</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a title="Información de los barrios de Pamplona" href="https://pamplonaactual.com/barrios/">Barrios</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="1" href="https://pamplonaactual.com/barrios/azpilagana/">Azpilagaña</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://pamplonaactual.com/barrios/buztintxuri/">Buztintxuri</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://pamplonaactual.com/barrios/casco-viejo/">Casco viejo</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://pamplonaactual.com/barrios/echavacoiz/">Echavacoiz</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://pamplonaactual.com/barrios/ensanches/">Ensanches</a></li>
	<li id="menu-item-6333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6333"><a href="https://pamplonaactual.com/barrios/ermitagana-mendebaldea/">Ermitañaga-Mendebaldea</a></li>
	<li id="menu-item-59528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59528"><a href="https://pamplonaactual.com/barrios/erripagana-beloso-bidezar/">Erripagaña-Beloso-Bidezar</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://pamplonaactual.com/barrios/iturrama/">Iturrama</a></li>
	<li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://pamplonaactual.com/barrios/lezkairu-santa-maria-la-real/">Lezkairu-Santa María La real</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://pamplonaactual.com/barrios/mendillorri/">Mendillorri</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://pamplonaactual.com/barrios/milagrosa-arrosadia/">Milagrosa-Arrosadia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://pamplonaactual.com/barrios/rotxapea/">Rotxapea</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://pamplonaactual.com/barrios/san-jorge/">San jorge</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://pamplonaactual.com/barrios/san-juan/">San juan</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://pamplonaactual.com/barrios/txantrea/">Txantrea</a></li>
</ul>
</li>
<li id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5787"><a href="https://pamplonaactual.com/comarca/">Comarca</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://pamplonaactual.com/comarca/ansoain/">Ansoáin</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://pamplonaactual.com/comarca/aranguren/">Aranguren</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://pamplonaactual.com/comarca/baranain/">Barañáin</a></li>
	<li id="menu-item-45468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45468"><a href="https://pamplonaactual.com/comarca/berrioplano/">Berrioplano</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://pamplonaactual.com/comarca/berriozar/">Berriozar</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://pamplonaactual.com/comarca/burlada/">Burlada</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45469"><a href="https://pamplonaactual.com/comarca/cendea-de-cizur/">Cendea de Cizur</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45470"><a href="https://pamplonaactual.com/comarca/cendea-de-galar/">Cendea de Galar</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://pamplonaactual.com/comarca/egues/">Egüés</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://pamplonaactual.com/comarca/huarte/">Huarte</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://pamplonaactual.com/comarca/noain-beriain/">Noáin-Beriáin</a></li>
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://pamplonaactual.com/comarca/orkoien/">Orkoien</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://pamplonaactual.com/comarca/villava/">Villava</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://pamplonaactual.com/comarca/zizur/">Zizur</a></li>
</ul>
</li>
<li id="menu-item-253089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253089"><a href="https://pamplonaactual.com/especial-coronavirus/">Especial Coronavirus</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://pamplonaactual.com/navarra/">Navarra</a></li>
<li id="menu-item-276813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276813"><a href="https://pamplonaactual.com/nacional/">Nacional</a></li>
<li id="menu-item-103179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103179"><a title="Política de Navarra Y Pamplona" href="https://pamplonaactual.com/politica/">Política</a></li>
<li id="menu-item-103183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103183"><a href="https://pamplonaactual.com/economia/">Economía</a></li>
<li id="menu-item-103178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103178"><a href="https://pamplonaactual.com/sociedad/">Sociedad</a></li>
<li id="menu-item-103181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103181"><a href="https://pamplonaactual.com/cultura/">Cultura</a></li>
<li id="menu-item-103182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103182"><a href="https://pamplonaactual.com/osasuna/">Osasuna</a></li>
<li id="menu-item-121199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121199"><a title="Edición Valle de Egüés" target="_blank" rel="noopener" href="https://sarrigurenweb.com">Sarrigurenweb.com</a></li>
<li id="menu-item-121201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121201"><a title="Edición de Zizur" target="_blank" rel="noopener" href="https://www.zizurardoi.com/">Zizurardoi.com</a></li>
<li id="menu-item-123690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123690"><a title="Edición Berriozar, Berrioplano, Artica" target="_blank" rel="noopener" href="https://berriozar.info">Berriozar.info</a></li>
<li id="menu-item-121200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121200"><a title="Edición Tierra Estella" target="_blank" rel="noopener" href="https://estelladigital.com">Estelladigital.com</a></li>
<li id="menu-item-176596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176596"><a title="Edición del Centro y Sur de Navarra" target="_blank" rel="noopener" href="http://navarrasur.es">Navarrasur.es</a></li>
<li id="menu-item-177470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177470"><a title="Edición del norte de Navarra" target="_blank" rel="noopener" href="http://navarranorte.es">Navarranorte.es</a></li>
<li id="menu-item-103190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103190"><a title="Sticknoticias.com, diario nacional e internacional" target="_blank" rel="noopener" href="https://sticknoticias.com">Noticias directas</a></li>
<li id="menu-item-184651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184651"><a href="https://pamplonaactual.com/noticias-de-las-merindades/">Noticias de las Merindades</a>
<ul class="sub-menu">
	<li id="menu-item-253090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253090"><a href="https://pamplonaactual.com/merindad-de-estella/">Merindad de Estella</a></li>
	<li id="menu-item-127166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127166"><a href="https://pamplonaactual.com/zona-norte/">Zona Norte</a></li>
	<li id="menu-item-127167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127167"><a href="https://pamplonaactual.com/sanguesa-y-pirineos/">Sangüesa y Pirineos</a></li>
	<li id="menu-item-127163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127163"><a href="https://pamplonaactual.com/zona-media/">Zona Media</a></li>
	<li id="menu-item-184652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184652"><a href="https://pamplonaactual.com/la-ribera/">La Ribera</a></li>
</ul>
</li>
<li id="menu-item-214366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214366"><a href="https://pamplonaactual.com/negocios-al-dia/">Negocios al día</a></li>
<li id="menu-item-280569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280569"><a href="https://www.comermuybien.com/">Guía gastronómica de Navarra</a></li>
<li id="menu-item-258665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258665"><a title="Listado y fichas de empresas navarras" target="_blank" rel="noopener" href="https://www.callejeronavarra.es/">Directorio de empresas de Navarra</a></li>
<li id="menu-item-256160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256160"><a href="https://pamplonaactual.com/contamos-contigo/">#Contamos Contigo</a></li>
<li id="menu-item-167218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167218"><a href="https://pamplonaactual.com/publicidad/">Publicidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
					<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21228"><a href="https://pamplonaactual.com/san-fermin/">San Fermín</a></li>
<li id="menu-item-21312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21312"><a href="https://pamplonaactual.com/deportes/">Deportes</a></li>
<li id="menu-item-21288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21288"><a href="https://pamplonaactual.com/comer-y-salir/">Comer y salir</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21226"><a href="https://pamplonaactual.com/de-compras/">Compras</a></li>
<li id="menu-item-116084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116084"><a href="https://pamplonaactual.com/consumo/">Consumo</a></li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21287"><a href="https://pamplonaactual.com/salud/">Salud</a></li>
<li id="menu-item-67594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67594"><a href="https://pamplonaactual.com/ciencia/">Ciencia</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71453"><a href="https://pamplonaactual.com/medio-ambiente/">Medio ambiente</a></li>
<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21335"><a href="https://pamplonaactual.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-103127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103127"><a href="https://pamplonaactual.com/educacion/">Educación</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://pamplonaactual.com/motor/">Motor</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61582"><a href="https://pamplonaactual.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-134899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134899"><a href="https://pamplonaactual.com/magazine/opinion/">Opinión</a></li>
	<li id="menu-item-134898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134898"><a href="https://pamplonaactual.com/magazine/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas noticias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-no-contempla-confinar-la-comunidad-foral-y-recuerda-que-no-hay-otra-zona-basica-con-cifras-similares-a-peralta/" title="Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 septiembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/en-2019-hubo-5-371-nacimientos-y-5-568-fallecimientos-en-navarra/" title="En 2019 hubo 5.371 nacimientos y 5.568 fallecimientos en Navarra">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							En 2019 hubo 5.371 nacimientos y 5.568 fallecimientos en Navarra						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Sociedad							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-oferta-186-plazas-para-la-formacion-de-especialistas-en-ciencias-de-la-salud/" title="Navarra oferta 186 plazas para la formación de especialistas en ciencias de la salud">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra oferta 186 plazas para la formación de especialistas en ciencias de la salud						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Salud							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-tiene-asignadas-ya-25-000-dosis-de-la-vacuna-de-pfizer-que-permitiran-vacunar-a-unas-13-000-personas/" title="Navarra tiene asignadas ya 25.000 dosis de la vacuna de Pfizer que &#8220;permitirán vacunar a unas 13.000 personas&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra tiene asignadas ya 25.000 dosis de la vacuna de Pfizer que &#8220;permitirán vacunar a unas 13.000 personas&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/" title="Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-tribunal-superior-de-navarra-confirma-una-condena-de-9-anos-de-prision-por-agresion-sexual-continuada-a-su-hija-entre-los-5-y-los-9-anos/" title="El Tribunal Superior de Navarra confirma una condena de 9 años de prisión por agresión sexual continuada a su hija entre los 5 y los 9 años">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El Tribunal Superior de Navarra confirma una condena de 9 años de prisión por agresión sexual continuada a su hija entre los 5 y los 9 años						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Sociedad							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/chivite-dice-que-no-va-a-consentir-que-se-diga-que-la-comida-con-una-empresa-estaba-fuera-de-la-ley/" title="Chivite dice que &#8220;no va a consentir&#8221; que se diga que la comida con una empresa estaba fuera de la ley">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Chivite dice que &#8220;no va a consentir&#8221; que se diga que la comida con una empresa estaba fuera de la ley						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/un-belen-minimalista-elaborado-con-corcho-natural-y-figuras-de-resina-presidira-el-despacho-del-alcalde-maya-estas-navidades/" title="Un belén minimalista, elaborado con corcho natural y figuras de resina, presidirá el despacho del alcalde Maya estas Navidades">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Un belén minimalista, elaborado con corcho natural y figuras de resina, presidirá el despacho del alcalde Maya estas Navidades						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-psn-y-geroa-bai-de-pamplona-reclaman-al-ayuntamiento-rechazar-las-descalificaciones-y-amenazas-vertidas-en-el-chat-de-los-ex-militares/" title="El PSN y Geroa Bai de Pamplona reclaman al Ayuntamiento rechazar las descalificaciones y amenazas vertidas en el chat de los ex militares">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El PSN y Geroa Bai de Pamplona reclaman al Ayuntamiento rechazar las descalificaciones y amenazas vertidas en el chat de los ex militares						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/poblaciones-de-la-comarca-de-pamplona-como-burlada-comienzan-a-avisar-a-sus-vecinos-por-la-crecida-del-rio/" title="Poblaciones de la comarca de Pamplona como Burlada comienzan a avisar a sus vecinos por la crecida del río">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Poblaciones de la comarca de Pamplona como Burlada comienzan a avisar a sus vecinos por la crecida del río						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Burlada							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/los-nuevos-centros-residenciales-tendran-un-maximo-de-130-plazas-en-el-caso-de-mayores-y-70-para-discapacidad/" title="Los nuevos centros residenciales tendrán un máximo de 130 plazas en el caso de mayores y 70 para discapacidad">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Los nuevos centros residenciales tendrán un máximo de 130 plazas en el caso de mayores y 70 para discapacidad						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Navarra							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/chivite-afirma-que-aunque-solo-sea-por-que-hayamos-salvado-una-vida-ha-merecido-la-pena-cerrar-la-hosteleria/" title="Chivite afirma que &#8220;aunque solo sea por que hayamos salvado una vida, ha merecido la pena cerrar la hostelería&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Chivite afirma que &#8220;aunque solo sea por que hayamos salvado una vida, ha merecido la pena cerrar la hostelería&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-papa-francisco-premio-internacional-jaime-brunet-a-la-promocion-de-los-derechos-humanos-de-la-upna-2020/" title="El papa Francisco, Premio Internacional Jaime Brunet a la Promoción de los Derechos Humanos de la UPNA 2020">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El papa Francisco, Premio Internacional Jaime Brunet a la Promoción de los Derechos Humanos de la UPNA 2020						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Navarra							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-ficcion-espanola-se-cuela-en-2020-entre-la-mas-vista-de-netflix-en-todo-el-mundo/" title="La ficción española se cuela en 2020 entre la más vista de Netflix en todo el mundo">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La ficción española se cuela en 2020 entre la más vista de Netflix en todo el mundo						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cultura							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/zizur-mayor-ampliara-su-servicio-de-limpieza/" title="Zizur Mayor ampliará su servicio de limpieza">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Zizur Mayor ampliará su servicio de limpieza						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Comarca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-parlamento-de-navarra-aprueba-modificaciones-en-la-ley-foral-de-turismo/" title="El Parlamento de Navarra aprueba modificaciones en la ley foral de Turismo">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 diciembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El Parlamento de Navarra aprueba modificaciones en la ley foral de Turismo						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://pamplonaactual.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com/especial-coronavirus/" itemprop="item"><span itemprop="name">Especial Coronavirus</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas</nav>
<article id="post-291648" class="post-291648 post type-post status-publish format-standard has-post-thumbnail hentry category-especial-coronavirus category-salud">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas		</h1>
		<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pamplonaactual.com/author/pamplonaactual/">Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pamplonaactual.com/especial-coronavirus/" rel="category tag">Especial Coronavirus</a>, <a href="https://pamplonaactual.com/salud/" rel="category tag">Salud</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-100" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque archivos dentro de artículos -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="1360268209"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://pamplonaactual.com/wp-content/uploads/2020/11/IMG_3136-1-678x381.jpg" alt="" title="IMG_3136" />
</figure>
<div class="mh-social-top">
</div>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-291648 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Navarra+detecta+88+nuevos+positivos+por+COVID-19+tras+realizar+1.670+pruebas&url=https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>

<h4>El total de personas hospitalizadas se sitúa en 153 pacientes, 24 de las cuales permanecen en la UCI y se registraron tres fallecimientos</h4>



<p>Navarra detectó ayer 88 nuevos casos positivos de infección por COVID-19, según los datos facilitados por el Instituto de Salud Pública y Laboral de Navarra (ISPLN), tras realizar en el sistema público de salud 1.670 pruebas (768 PCR y 902&nbsp;test de antígenos), con un 5,3% de positivos.</p>



<div class="mh-content-ad"><div id="divVideoStepAdTop" class="divVideoStep" ></div> <script 
type='text/javascript'>
   (function(w,d) {
     var i=w.invibes=w.invibes||{};
     i.uc=0;
     i.prod=2507;
     var s=d.createElement('script');
     s.type='text/javascript';
     s.async=true;
     s.src='//k.r66net.com/GetLink';
     d.head.appendChild(s);
   })(window,document);
</script></div>
<p>Desde el punto de vista epidemiológico&nbsp;de evolución de la pandemia, el Instituto de Salud Pública y Laboral de Navarra indica que ayer se produjeron en la Comunidad Foral tres nuevos ingresos relacionados con esta enfermedad, ninguno en UCI. Por otro lado, ayer se registraron tres fallecimientos relacionados con el COVID-19, correspondientes a dos mujeres, de 63 y 95 años, y un hombre, de 85 años. El número total de muertes confirmadas por esta causa llega a 915.</p>



<p>Por zonas, en Pamplona / Iruña y Comarca se registra el 71% de los positivos, en el Área de Tudela, el 9% de los casos, y en Estella-Lizarra el 2%. Los demás positivos (18%) se reparten por otras zonas de Navarra.</p>



<p>En cuanto a la distribución por franjas de edad de los nuevos casos registrados, el grupo mayoritario es el de 45 a 59 años con el 25% de los casos, seguido por el de 30 a 44 años, con el 24%. A continuación, el tramo de 15 a 29 años con el 17% y los menores de 15 años acumula el 15% de los casos. El grupo de mayores de 75 años supone el 10% de los positivos y, por último, el grupo de 60 a 75 años concentra el 9% de los casos. La edad media de los nuevos positivos se sitúa en los 39 años.</p>



<p>Respecto al género, el 42% de los casos son mujeres y el otro 58%, hombres.</p>



<p>Desde la perspectiva de la ocupación hospitalaria, según informa el Servicio Navarro de Salud-Osasunbidea, tras el balance de ingresos y altas, 153 personas permanecen ingresadas con y por COVID-19 (seis menos que ayer), 24 de las cuales se encuentran en puestos UCI (dos menos que ayer) y otras 12 en hospitalización domiciliaria (tres menos que ayer). Los demás, 117 pacientes, están en planta. Todas estas personas dieron positivo en una prueba PCR, sea esta infección o no el motivo de su ingreso hospitalario, y ocupan espacios COVID-19.</p>



<p>La incidencia acumulada de infecciones por el virus, según los reportes diarios, se sitúa en Navarra en&nbsp;40.489 casos.</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-291648 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Navarra+detecta+88+nuevos+positivos+por+COVID-19+tras+realizar+1.670+pruebas&url=https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
	</div>
	<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81542/tag"></script>

	
	
<!-- BEGIN pamplonaactual.com/nativo -->

<!-- pamplonaactual.com/nativo -->
<div class="addoor-widget" id="addoor-widget-368"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END pamplonaactual.com/nativo -->
		<div id="custom_html-102" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="5872176574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-205" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="http://www.reynogourmet.com/index.php/es/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2020/12/009-BANNER-600x300_CAS.jpg" /></a></div>
</div>
		</div><div id="text-201" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="https://www.dinafax.es/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2020/11/Dinafax.jpg"/></a></div>
</div>
		</div><div id="media_image-8" class="mh-widget mh-posts-2 widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Contra la pandemia: Compromiso</span></h4><a href="https://pamplonatelevision.es/Programas/comprometidos/"><img width="600" height="338" src="https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-678x381.png" class="image wp-image-257987  attachment-600x338 size-600x338" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Contra la pandemia: Compromiso" srcset="https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-678x381.png 678w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-300x169.png 300w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2-768x432.png 768w, https://pamplonaactual.com/wp-content/uploads/2020/04/ComproMetidos2.png 800w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="text-190" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="g g-2"><div class="g-single a-3"><a class="gofollow" data-track="MywyLDEsNjA=" href="http://www.anel.es/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2018/11/ANEL.gif" /></a></div></div>
</div>
		</div><div id="custom_html-40" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/suscribete-a-nuestro-canal-de-whatsapp/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2018/06/Banner-600-x-100.png"></a>
</div></div>
</article>

<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Sé el primero en comentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una Respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://pamplonaactual.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='291648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8043a1276" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-219" class="mh-widget widget_text">			<div class="textwidget"><div class="g g-4"><div class="g-single a-18"><a class="gofollow" data-track="MTgsNCwxLDYw" href="https://www.youtube.com/watch?v=mZFcPAdBfU0" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2020/12/soraya-300x600-1.gif" /></a>
</div></div>
</div>
		</div>
		<div id="recent-posts-4" class="mh-widget widget_recent_entries">
		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Noticias recientes</span></h4>
		<ul>
											<li>
					<a href="https://pamplonaactual.com/en-2019-hubo-5-371-nacimientos-y-5-568-fallecimientos-en-navarra/">En 2019 hubo 5.371 nacimientos y 5.568 fallecimientos en Navarra</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/navarra-oferta-186-plazas-para-la-formacion-de-especialistas-en-ciencias-de-la-salud/">Navarra oferta 186 plazas para la formación de especialistas en ciencias de la salud</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/navarra-tiene-asignadas-ya-25-000-dosis-de-la-vacuna-de-pfizer-que-permitiran-vacunar-a-unas-13-000-personas/">Navarra tiene asignadas ya 25.000 dosis de la vacuna de Pfizer que &#8220;permitirán vacunar a unas 13.000 personas&#8221;</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/navarra-detecta-88-nuevos-positivos-por-covid-19-tras-realizar-1-670-pruebas/" aria-current="page">Navarra detecta 88 nuevos positivos por COVID-19 tras realizar 1.670 pruebas</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/el-tribunal-superior-de-navarra-confirma-una-condena-de-9-anos-de-prision-por-agresion-sexual-continuada-a-su-hija-entre-los-5-y-los-9-anos/">El Tribunal Superior de Navarra confirma una condena de 9 años de prisión por agresión sexual continuada a su hija entre los 5 y los 9 años</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/chivite-dice-que-no-va-a-consentir-que-se-diga-que-la-comida-con-una-empresa-estaba-fuera-de-la-ley/">Chivite dice que &#8220;no va a consentir&#8221; que se diga que la comida con una empresa estaba fuera de la ley</a>
									</li>
					</ul>

		</div><div id="text-207" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Dinafax Navarra</span></h4>			<div class="textwidget"><div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="https://www.dinafax.es/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2020/11/Dinafax.jpg"/></a></div>
</div>
		</div><div id="text-195" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://clencollege.es/cursos/" target="_blank" rel="noopener"><img src= "https://pamplonaactual.com/wp-content/uploads/2020/09/Banner_clencollege.jpg"/></a>

</div>
</div>
		</div><div id="mh_magazine_posts_stacked-10" class="mh-widget mh_magazine_posts_stacked"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/pamplona/" class="mh-widget-title-link">Noticias de Pamplona</a></span></h4><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-291631 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="https://pamplonaactual.com/un-belen-minimalista-elaborado-con-corcho-natural-y-figuras-de-resina-presidira-el-despacho-del-alcalde-maya-estas-navidades/"></a><img width="678" height="509" src="https://pamplonaactual.com/wp-content/uploads/2020/12/20.12.10_belen_alcalde4-678x509.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/20.12.10_belen_alcalde4-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/12/20.12.10_belen_alcalde4-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2020/12/20.12.10_belen_alcalde4-80x60.jpg 80w" sizes="(max-width: 678px) 100vw, 678px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="https://pamplonaactual.com/un-belen-minimalista-elaborado-con-corcho-natural-y-figuras-de-resina-presidira-el-despacho-del-alcalde-maya-estas-navidades/" title="Un belén minimalista, elaborado con corcho natural y figuras de resina, presidirá el despacho del alcalde Maya estas Navidades" rel="bookmark">
													Un belén minimalista, elaborado con corcho natural y figuras de resina, presidirá el despacho del alcalde Maya estas Navidades												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/un-belen-minimalista-elaborado-con-corcho-natural-y-figuras-de-resina-presidira-el-despacho-del-alcalde-maya-estas-navidades/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-291629 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/el-psn-y-geroa-bai-de-pamplona-reclaman-al-ayuntamiento-rechazar-las-descalificaciones-y-amenazas-vertidas-en-el-chat-de-los-ex-militares/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/04/20.04.28_comision_asuntos_ciudadanos-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/04/20.04.28_comision_asuntos_ciudadanos-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2020/04/20.04.28_comision_asuntos_ciudadanos-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/04/20.04.28_comision_asuntos_ciudadanos-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/el-psn-y-geroa-bai-de-pamplona-reclaman-al-ayuntamiento-rechazar-las-descalificaciones-y-amenazas-vertidas-en-el-chat-de-los-ex-militares/" title="El PSN y Geroa Bai de Pamplona reclaman al Ayuntamiento rechazar las descalificaciones y amenazas vertidas en el chat de los ex militares" rel="bookmark">
													El PSN y Geroa Bai de Pamplona reclaman al Ayuntamiento rechazar las descalificaciones y amenazas vertidas en el chat de los ex militares												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/el-psn-y-geroa-bai-de-pamplona-reclaman-al-ayuntamiento-rechazar-las-descalificaciones-y-amenazas-vertidas-en-el-chat-de-los-ex-militares/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-291634 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/eh-bildu-y-psn-exigen-a-maya-que-cumpla-el-mandato-del-pleno-y-destine-el-chalet-de-caparroso-a-espacio-de-acogida-para-personas-migrantes-en-vez-de-a-albergue-de-peregrinos/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/12/Caparroso-chalet-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/Caparroso-chalet-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2020/12/Caparroso-chalet-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/12/Caparroso-chalet-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/eh-bildu-y-psn-exigen-a-maya-que-cumpla-el-mandato-del-pleno-y-destine-el-chalet-de-caparroso-a-espacio-de-acogida-para-personas-migrantes-en-vez-de-a-albergue-de-peregrinos/" title="EH Bildu y PSN exigen a Maya que cumpla el mandato del Pleno y destine el Chalet de Caparroso a espacio de acogida para personas migrantes en vez de a albergue de peregrinos" rel="bookmark">
													EH Bildu y PSN exigen a Maya que cumpla el mandato del Pleno y destine el Chalet de Caparroso a espacio de acogida para personas migrantes en vez de a albergue de peregrinos												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/eh-bildu-y-psn-exigen-a-maya-que-cumpla-el-mandato-del-pleno-y-destine-el-chalet-de-caparroso-a-espacio-de-acogida-para-personas-migrantes-en-vez-de-a-albergue-de-peregrinos/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-291582 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/el-cuarteto-de-guitarras-anido-el-duo-koriki-y-la-orquesta-de-camara-paulino-otamendi-actuan-en-el-xxii-festival-de-musica-de-plectro-que-tendra-lugar-de-viernes-a-domingo/"></a><img width="326" height="202" src="https://pamplonaactual.com/wp-content/uploads/2016/01/iturrama-civivox-ok.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2016/01/iturrama-civivox-ok.jpg 564w, https://pamplonaactual.com/wp-content/uploads/2016/01/iturrama-civivox-ok-300x186.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2016/01/iturrama-civivox-ok-260x160.jpg 260w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/el-cuarteto-de-guitarras-anido-el-duo-koriki-y-la-orquesta-de-camara-paulino-otamendi-actuan-en-el-xxii-festival-de-musica-de-plectro-que-tendra-lugar-de-viernes-a-domingo/" title="El cuarteto de guitarras Anido, el Dúo Koriki y la Orquesta de Cámara Paulino Otamendi actúan en el XXII Festival de Música de Plectro que tendrá lugar de viernes a domingo" rel="bookmark">
													El cuarteto de guitarras Anido, el Dúo Koriki y la Orquesta de Cámara Paulino Otamendi actúan en el XXII Festival de Música de Plectro que tendrá lugar de viernes a domingo												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/el-cuarteto-de-guitarras-anido-el-duo-koriki-y-la-orquesta-de-camara-paulino-otamendi-actuan-en-el-xxii-festival-de-musica-de-plectro-que-tendra-lugar-de-viernes-a-domingo/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-291569 post type-post status-publish format-video has-post-thumbnail category-pamplona post_format-post-format-video">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/pamplona-interviene-en-casi-6-000-m2-de-lienzos-de-la-ciudadela-y-restaura-la-puerta-de-acceso-por-la-avenida-del-ejercito/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-10-a-las-11.53.07-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-10-a-las-11.53.07-326x245.png 326w, https://pamplonaactual.com/wp-content/uploads/2020/12/Captura-de-pantalla-2020-12-10-a-las-11.53.07-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/pamplona-interviene-en-casi-6-000-m2-de-lienzos-de-la-ciudadela-y-restaura-la-puerta-de-acceso-por-la-avenida-del-ejercito/" title="Pamplona interviene en casi 6.000 m2 de lienzos de la Ciudadela y restaura la puerta de acceso por la avenida del Ejército" rel="bookmark">
													Pamplona interviene en casi 6.000 m2 de lienzos de la Ciudadela y restaura la puerta de acceso por la avenida del Ejército												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/pamplona-interviene-en-casi-6-000-m2-de-lienzos-de-la-ciudadela-y-restaura-la-puerta-de-acceso-por-la-avenida-del-ejercito/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="custom_html-97" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lebal</span></h4><div class="textwidget custom-html-widget"><a href="https://campamentolebal.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2020/11/banner-campamentolebal.com-campamentos-de-navidad-20-21.png"></a></div></div><div id="mh_magazine_custom_posts-18" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/comarca/" class="mh-widget-title-link">Noticias de la Comarca de Pamplona</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-291626 post type-post status-publish format-standard has-post-thumbnail category-burlada category-comarca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/poblaciones-de-la-comarca-de-pamplona-como-burlada-comienzan-a-avisar-a-sus-vecinos-por-la-crecida-del-rio/" title="Poblaciones de la comarca de Pamplona como Burlada comienzan a avisar a sus vecinos por la crecida del río"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2020/12/Eo4JrYuXYAAj1WL-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/Eo4JrYuXYAAj1WL-80x60.jpeg 80w, https://pamplonaactual.com/wp-content/uploads/2020/12/Eo4JrYuXYAAj1WL-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/poblaciones-de-la-comarca-de-pamplona-como-burlada-comienzan-a-avisar-a-sus-vecinos-por-la-crecida-del-rio/" title="Poblaciones de la comarca de Pamplona como Burlada comienzan a avisar a sus vecinos por la crecida del río">
										Poblaciones de la comarca de Pamplona como Burlada comienzan a avisar a sus vecinos por la crecida del río									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/poblaciones-de-la-comarca-de-pamplona-como-burlada-comienzan-a-avisar-a-sus-vecinos-por-la-crecida-del-rio/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-291607 post type-post status-publish format-standard has-post-thumbnail category-comarca category-zizur">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/zizur-mayor-ampliara-su-servicio-de-limpieza/" title="Zizur Mayor ampliará su servicio de limpieza"><img width="80" height="50" src="https://pamplonaactual.com/wp-content/uploads/2016/04/zizur-mayor.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2016/04/zizur-mayor.jpg 564w, https://pamplonaactual.com/wp-content/uploads/2016/04/zizur-mayor-300x186.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2016/04/zizur-mayor-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/zizur-mayor-ampliara-su-servicio-de-limpieza/" title="Zizur Mayor ampliará su servicio de limpieza">
										Zizur Mayor ampliará su servicio de limpieza									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/zizur-mayor-ampliara-su-servicio-de-limpieza/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-291524 post type-post status-publish format-standard has-post-thumbnail category-comarca category-zizur">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/una-conductora-imputada-tras-dar-positivo-en-tasa-penal-de-alcoholemia-en-una-colision-multiple-en-la-a-12/" title="Una conductora, imputada tras dar positivo en tasa penal de alcoholemia en una colisión múltiple en la A-12"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2020/12/zizur-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/zizur-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2020/12/zizur-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/una-conductora-imputada-tras-dar-positivo-en-tasa-penal-de-alcoholemia-en-una-colision-multiple-en-la-a-12/" title="Una conductora, imputada tras dar positivo en tasa penal de alcoholemia en una colisión múltiple en la A-12">
										Una conductora, imputada tras dar positivo en tasa penal de alcoholemia en una colisión múltiple en la A-12									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/una-conductora-imputada-tras-dar-positivo-en-tasa-penal-de-alcoholemia-en-una-colision-multiple-en-la-a-12/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-291465 post type-post status-publish format-standard has-post-thumbnail category-comarca category-noain-beriain">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/beriain-adecua-el-porche-de-la-casa-de-cultura-con-una-de-las-antiguas-camaras-del-cine-larre/" title="Beriáin adecúa el porche de la Casa de Cultura con una de las antiguas cámaras del cine Larre"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2020/12/130341502_1109343496169714_5988658208910333086_o-e1607529636904-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/130341502_1109343496169714_5988658208910333086_o-e1607529636904-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2020/12/130341502_1109343496169714_5988658208910333086_o-e1607529636904-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/beriain-adecua-el-porche-de-la-casa-de-cultura-con-una-de-las-antiguas-camaras-del-cine-larre/" title="Beriáin adecúa el porche de la Casa de Cultura con una de las antiguas cámaras del cine Larre">
										Beriáin adecúa el porche de la Casa de Cultura con una de las antiguas cámaras del cine Larre									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">9 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/beriain-adecua-el-porche-de-la-casa-de-cultura-con-una-de-las-antiguas-camaras-del-cine-larre/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-291462 post type-post status-publish format-standard has-post-thumbnail category-comarca category-noain-beriain">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/ileso-tras-chocar-con-su-coche-contra-el-quitamiedos-y-rebotar-en-un-arcen-en-el-acceso-sur-de-pamplona-pa-31/" title="Ileso tras chocar con su coche contra el quitamiedos y rebotar en un arcén en el acceso sur de Pamplona PA-31"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2020/12/ae1077d2-261e-4747-afdf-06d0806e874a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/ae1077d2-261e-4747-afdf-06d0806e874a-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2020/12/ae1077d2-261e-4747-afdf-06d0806e874a-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/12/ae1077d2-261e-4747-afdf-06d0806e874a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/ileso-tras-chocar-con-su-coche-contra-el-quitamiedos-y-rebotar-en-un-arcen-en-el-acceso-sur-de-pamplona-pa-31/" title="Ileso tras chocar con su coche contra el quitamiedos y rebotar en un arcén en el acceso sur de Pamplona PA-31">
										Ileso tras chocar con su coche contra el quitamiedos y rebotar en un arcén en el acceso sur de Pamplona PA-31									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">9 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/ileso-tras-chocar-con-su-coche-contra-el-quitamiedos-y-rebotar-en-un-arcen-en-el-acceso-sur-de-pamplona-pa-31/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>			</ul></div><div id="text-216" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La Cachopería de Villava</span></h4>			<div class="textwidget"><div class="a-single a-23"><a class="gofollow" data-track="MjMsMCwxLDYw" href="https://www.aterpevillava.org/restaurante#&gid=1&pid=1/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2020/11/cachoperiabanner.gif" /></a></div>
</div>
		</div><div id="mh_magazine_posts_grid-7" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Barrios de Iruña</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-291564 post type-post status-publish format-standard has-post-thumbnail category-barrios category-txantrea">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/la-biblioteca-publica-de-la-txantrea-acoge-del-18-de-diciembre-al-29-de-enero-la-exposicion-cuadernos-viajeros-del-colectivo-de-artistas-variopintas/" title="La Biblioteca Pública de la Txantrea acoge del 18 de diciembre al 29 de enero la exposición ‘Cuadernos viajeros’ del colectivo de artistas Variopintas"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/12/BIBLIOTECA-CHANTREA-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/BIBLIOTECA-CHANTREA-326x245.png 326w, https://pamplonaactual.com/wp-content/uploads/2020/12/BIBLIOTECA-CHANTREA-678x509.png 678w, https://pamplonaactual.com/wp-content/uploads/2020/12/BIBLIOTECA-CHANTREA-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/la-biblioteca-publica-de-la-txantrea-acoge-del-18-de-diciembre-al-29-de-enero-la-exposicion-cuadernos-viajeros-del-colectivo-de-artistas-variopintas/" title="La Biblioteca Pública de la Txantrea acoge del 18 de diciembre al 29 de enero la exposición ‘Cuadernos viajeros’ del colectivo de artistas Variopintas" rel="bookmark">
			La Biblioteca Pública de la Txantrea acoge del 18 de diciembre al 29 de enero la exposición ‘Cuadernos viajeros’ del colectivo de artistas Variopintas		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/la-biblioteca-publica-de-la-txantrea-acoge-del-18-de-diciembre-al-29-de-enero-la-exposicion-cuadernos-viajeros-del-colectivo-de-artistas-variopintas/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La programaci&oacute;n del mes se completa con teatro, cuentacuentos y presentaciones de Mikel Rep&aacute;raz e Ibon Mart&iacute;n La Biblioteca P&uacute;blica de la Txantrea acoge desde el 18 de diciembre hasta el 29 de enero la <a class="mh-excerpt-more" href="https://pamplonaactual.com/la-biblioteca-publica-de-la-txantrea-acoge-del-18-de-diciembre-al-29-de-enero-la-exposicion-cuadernos-viajeros-del-colectivo-de-artistas-variopintas/" title="La Biblioteca Pública de la Txantrea acoge del 18 de diciembre al 29 de enero la exposición ‘Cuadernos viajeros’ del colectivo de artistas Variopintas">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-291619 post type-post status-publish format-standard has-post-thumbnail category-barrios category-san-juan">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/la-experimentacion-sonora-este-sabado-en-civican/" title="La experimentación sonora, este sábado en Civican"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/12/Nombre-del-documento-CONCIERTO_3-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/Nombre-del-documento-CONCIERTO_3-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2020/12/Nombre-del-documento-CONCIERTO_3-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/12/Nombre-del-documento-CONCIERTO_3-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/la-experimentacion-sonora-este-sabado-en-civican/" title="La experimentación sonora, este sábado en Civican" rel="bookmark">
			La experimentación sonora, este sábado en Civican		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/la-experimentacion-sonora-este-sabado-en-civican/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>El programa &ldquo;Paisaje sonoro&rdquo;, en colaboraci&oacute;n con M&uuml;sex Industries, se celebrar&aacute; el s&aacute;bado 12 de diciembre, a partir de las 18:00, en el centro cultural de Fundaci&oacute;n Caja Navarra.&nbsp;Participar&aacute;n las artistas Nad Spiro y Monika <a class="mh-excerpt-more" href="https://pamplonaactual.com/la-experimentacion-sonora-este-sabado-en-civican/" title="La experimentación sonora, este sábado en Civican">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-291537 post type-post status-publish format-standard has-post-thumbnail category-barrios category-san-jorge">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/seguimos-tu-camino-no-te-dejaremos-familiares-y-amigos-homenajean-en-san-jorge-al-nino-jesus-ander-que-hubiera-cumplido-hoy-diez-anos/" title="&#8220;Seguimos tu camino; no te dejaremos&#8221;: familiares y amigos homenajean en San Jorge al niño Jesús Ander que hubiera cumplido hoy diez años"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/12/IMG_0090-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/IMG_0090-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2020/12/IMG_0090-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/seguimos-tu-camino-no-te-dejaremos-familiares-y-amigos-homenajean-en-san-jorge-al-nino-jesus-ander-que-hubiera-cumplido-hoy-diez-anos/" title="&#8220;Seguimos tu camino; no te dejaremos&#8221;: familiares y amigos homenajean en San Jorge al niño Jesús Ander que hubiera cumplido hoy diez años" rel="bookmark">
			&#8220;Seguimos tu camino; no te dejaremos&#8221;: familiares y amigos homenajean en San Jorge al niño Jesús Ander que hubiera cumplido hoy diez años		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">10 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/seguimos-tu-camino-no-te-dejaremos-familiares-y-amigos-homenajean-en-san-jorge-al-nino-jesus-ander-que-hubiera-cumplido-hoy-diez-anos/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Familiares y amigos de la familia de Jes&uacute;s Ander L&oacute;pez el menor de 9 a&ntilde;os que falleci&oacute; en circunstancias que se investigan el pasado verano en un piso tutelado por el Gobierno Foral en Tudela <a class="mh-excerpt-more" href="https://pamplonaactual.com/seguimos-tu-camino-no-te-dejaremos-familiares-y-amigos-homenajean-en-san-jorge-al-nino-jesus-ander-que-hubiera-cumplido-hoy-diez-anos/" title="&#8220;Seguimos tu camino; no te dejaremos&#8221;: familiares y amigos homenajean en San Jorge al niño Jesús Ander que hubiera cumplido hoy diez años">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-217" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div><div id="mh_magazine_posts_grid-5" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Negocios al día</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-291486 post type-post status-publish format-standard has-post-thumbnail category-barrios category-lezkairu-santa-maria-la-real category-negocios-al-dia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/fruteria-loli-pretendo-ofrecer-calidad-y-cercania-en-el-trato-que-es-lo-que-se-ha-perdido/" title="Frutería Loli: “Pretendo ofrecer calidad y cercanía en el trato, que es lo que se ha perdido”"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-10.46.20-1-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-10.46.20-1-326x245.jpeg 326w, https://pamplonaactual.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-10.46.20-1-300x225.jpeg 300w, https://pamplonaactual.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-10.46.20-1.jpeg 800w, https://pamplonaactual.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-10.46.20-1-768x576.jpeg 768w, https://pamplonaactual.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-10.46.20-1-678x509.jpeg 678w, https://pamplonaactual.com/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-10.46.20-1-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/fruteria-loli-pretendo-ofrecer-calidad-y-cercania-en-el-trato-que-es-lo-que-se-ha-perdido/" title="Frutería Loli: “Pretendo ofrecer calidad y cercanía en el trato, que es lo que se ha perdido”" rel="bookmark">
			Frutería Loli: “Pretendo ofrecer calidad y cercanía en el trato, que es lo que se ha perdido”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">9 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/fruteria-loli-pretendo-ofrecer-calidad-y-cercania-en-el-trato-que-es-lo-que-se-ha-perdido/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Loli no ha querido perder el esp&iacute;ritu de local &ldquo;de toda la vida&rdquo; y es por ello que en su fruter&iacute;a Loli, siempre prima la cercan&iacute;a. No s&oacute;lo en cuanto al trato al cliente, si <a class="mh-excerpt-more" href="https://pamplonaactual.com/fruteria-loli-pretendo-ofrecer-calidad-y-cercania-en-el-trato-que-es-lo-que-se-ha-perdido/" title="Frutería Loli: “Pretendo ofrecer calidad y cercanía en el trato, que es lo que se ha perdido”">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-290796 post type-post status-publish format-standard has-post-thumbnail category-barrios category-ensanches category-negocios-al-dia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/yamile-estilistas-la-revolucion-en-el-cuidado-y-tratamiento-personalizado-del-cabello/" title="Yamile Estilistas: la revolución en el cuidado y tratamiento personalizado del cabello"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/12/Yamile-Estilistas1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Alisado de cabello" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/Yamile-Estilistas1-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2020/12/Yamile-Estilistas1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/yamile-estilistas-la-revolucion-en-el-cuidado-y-tratamiento-personalizado-del-cabello/" title="Yamile Estilistas: la revolución en el cuidado y tratamiento personalizado del cabello" rel="bookmark">
			Yamile Estilistas: la revolución en el cuidado y tratamiento personalizado del cabello		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">5 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/yamile-estilistas-la-revolucion-en-el-cuidado-y-tratamiento-personalizado-del-cabello/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La propietaria de este sal&oacute;n de estilismo en la calle Tajonar explica las claves de su potente servicio, totalmente personalizado, y donde la atenci&oacute;n al detalle y la confianza son fundamentales. Desde hace 7 a&ntilde;os, <a class="mh-excerpt-more" href="https://pamplonaactual.com/yamile-estilistas-la-revolucion-en-el-cuidado-y-tratamiento-personalizado-del-cabello/" title="Yamile Estilistas: la revolución en el cuidado y tratamiento personalizado del cabello">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-290825 post type-post status-publish format-standard has-post-thumbnail category-barrios category-casco-viejo category-negocios-al-dia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/maria-teresa-lafuente-lo-que-mas-me-gusta-del-ogiberri-san-miguel-es-poder-improvisar-cada-dia-nos-adaptamos-a-cada-cliente-con-nuestra-variedad-de-productos/" title="María Teresa Lafuente: “Lo que más me gusta del Ogiberri San Miguel es poder improvisar cada día, nos adaptamos a cada cliente con nuestra variedad de productos”"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/12/38AA91DE-891C-4F17-A076-A74BDDBD245A-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/12/38AA91DE-891C-4F17-A076-A74BDDBD245A-326x245.jpeg 326w, https://pamplonaactual.com/wp-content/uploads/2020/12/38AA91DE-891C-4F17-A076-A74BDDBD245A-300x225.jpeg 300w, https://pamplonaactual.com/wp-content/uploads/2020/12/38AA91DE-891C-4F17-A076-A74BDDBD245A.jpeg 800w, https://pamplonaactual.com/wp-content/uploads/2020/12/38AA91DE-891C-4F17-A076-A74BDDBD245A-768x576.jpeg 768w, https://pamplonaactual.com/wp-content/uploads/2020/12/38AA91DE-891C-4F17-A076-A74BDDBD245A-678x509.jpeg 678w, https://pamplonaactual.com/wp-content/uploads/2020/12/38AA91DE-891C-4F17-A076-A74BDDBD245A-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/maria-teresa-lafuente-lo-que-mas-me-gusta-del-ogiberri-san-miguel-es-poder-improvisar-cada-dia-nos-adaptamos-a-cada-cliente-con-nuestra-variedad-de-productos/" title="María Teresa Lafuente: “Lo que más me gusta del Ogiberri San Miguel es poder improvisar cada día, nos adaptamos a cada cliente con nuestra variedad de productos”" rel="bookmark">
			María Teresa Lafuente: “Lo que más me gusta del Ogiberri San Miguel es poder improvisar cada día, nos adaptamos a cada cliente con nuestra variedad de productos”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2020/12/">4 diciembre, 2020</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/maria-teresa-lafuente-lo-que-mas-me-gusta-del-ogiberri-san-miguel-es-poder-improvisar-cada-dia-nos-adaptamos-a-cada-cliente-con-nuestra-variedad-de-productos/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La panader&iacute;a de Mar&iacute;a Teresa es un buen ejemplo de c&oacute;mo adaptarse a los nuevos tiempos sin perder la se&ntilde;a de identidad de lo tradicional. Su incre&iacute;ble variedad y calidad de productos caseros como las <a class="mh-excerpt-more" href="https://pamplonaactual.com/maria-teresa-lafuente-lo-que-mas-me-gusta-del-ogiberri-san-miguel-es-poder-improvisar-cada-dia-nos-adaptamos-a-cada-cliente-con-nuestra-variedad-de-productos/" title="María Teresa Lafuente: “Lo que más me gusta del Ogiberri San Miguel es poder improvisar cada día, nos adaptamos a cada cliente con nuestra variedad de productos”">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="text-211" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Garrido Decoración</span></h4>			<div class="textwidget"><div class="a-single a-26"><a class="gofollow" data-track="MjYsMCwxLDYw" href="https://www.garridodecoracion.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2020/11/muebles-garridobanner.gif" /></a></div>
</div>
		</div><div id="media_video-10" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#ComproMetidos Javier Ayesa</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-291648-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6NxX7HgIKZ0?_=1" /><a href="https://youtu.be/6NxX7HgIKZ0">https://youtu.be/6NxX7HgIKZ0</a></video></div></div><div id="text-208" class="mh-widget widget_text">			<div class="textwidget"></div>
		</div><div id="mh_magazine_posts_lineup-9" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/navarra/" class="mh-widget-title-link">Noticias de Navarra</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix">
							<article class="mh-posts-lineup-item clearfix post-291622 post type-post status-publish format-video has-post-thumbnail category-navarra post_format-post-format-video">
								<figure class="mh-posts-lineup-thumb">
									<a href="https://pamplonaactual.com/los-nuevos-centros-residenciales-tendran-un-maximo-de-130-plazas-en-el-caso-de-mayores-y-70-para-discapacidad/" title="Los nuevos centros residenciales tendrán un máximo de 130 plazas en el caso de mayores y 70 para discapacidad"><img width="800" height="438" src="https://pamplonaactual.com/wp-content/uploads/2020/04/20200414-Maeztu-125100_IMG_2764-637-800x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
																	<div class="mh-image-caption mh-posts-lineup-category">
										Navarra									</div>
																<div class="mh-posts-lineup-caption">
									<div class="mh-posts-lineup-content">
										<h2 class="mh-posts-lineup-title">
											<a href="https://pamplonaactual.com/los-nuevos-centros-residenciales-tendran-un-maximo-de-130-plazas-en-el-caso-de-mayores-y-70-para-discapacidad/" title="Los nuevos centros residenciales tendrán un máximo de 130 plazas en el caso de mayores y 70 para discapacidad" rel="bookmark">
												Los nuevos centros residenciales tendrán un máximo de 130 plazas en el caso de mayores y 70 para discapacidad											</a>
										</h2><div class="mh-excerpt">El Gobierno aprueba un decreto que establece condiciones para la apertura de nuevos centros de servicios sociales e introduce las recomendaciones t&eacute;cnicas para prevenir problemas de salud p&uacute;blica El Gobierno de Navarra, a propuesta del <a class="mh-excerpt-more" href="https://pamplonaactual.com/los-nuevos-centros-residenciales-tendran-un-maximo-de-130-plazas-en-el-caso-de-mayores-y-70-para-discapacidad/" title="Los nuevos centros residenciales tendrán un máximo de 130 plazas en el caso de mayores y 70 para discapacidad">[...]</a></div><ul class="mh-posts-lineup-more">
							<li class="mh-posts-lineup-more-item post-291609 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/el-papa-francisco-premio-internacional-jaime-brunet-a-la-promocion-de-los-derechos-humanos-de-la-upna-2020/" title="El papa Francisco, Premio Internacional Jaime Brunet a la Promoción de los Derechos Humanos de la UPNA 2020" rel="bookmark">
										El papa Francisco, Premio Internacional Jaime Brunet a la Promoción de los Derechos Humanos de la UPNA 2020									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-291665 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/la-consejera-gomez-participa-en-madrid-en-la-conferencia-sectorial-de-politica-agricola/" title="La consejera Gómez participa en Madrid en la Conferencia Sectorial de Política Agrícola" rel="bookmark">
										La consejera Gómez participa en Madrid en la Conferencia Sectorial de Política Agrícola									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-291535 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/el-gobierno-de-navarra-inicia-la-segunda-fase-de-deteccion-de-viviendas-vacias-en-29-localidades/" title="El Gobierno de Navarra inicia la segunda fase de detección de viviendas vacías en 29 localidades" rel="bookmark">
										El Gobierno de Navarra inicia la segunda fase de detección de viviendas vacías en 29 localidades									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-291511 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/entidades-locales-y-el-gobierno-foral-coinciden-en-que-no-haya-ni-olentzeros-ni-cabalgatas-de-reyes-magos-esta-navidad/" title="Entidades locales y el Gobierno foral coinciden en que no haya ni Olentzeros ni cabalgatas de Reyes Magos esta Navidad" rel="bookmark">
										Entidades locales y el Gobierno foral coinciden en que no haya ni Olentzeros ni cabalgatas de Reyes Magos esta Navidad									</a>
								</h3>
							</li></ul>
</div>
</div>
</article>
</div>
</div><div id="text-191" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="https://lamiradadelpaciente.cinfa.com/?utm_source=PamplonaAct&utm_medium=banner&utm_campaign=20201123-PamplonaAct-LibroPaciente&utm_term=LibroMiradaPaciente/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2020/11/CINFA.gif"></a></div>
</div>
		</div>
<div id="wpp-2" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído de Pamplona actual</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://pamplonaactual.com/una-esquela-a-un-pamplones-en-la-que-se-agradece-el-papel-de-los-contribuyentes-se-hace-viral/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/291323-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/una-esquela-a-un-pamplones-en-la-que-se-agradece-el-papel-de-los-contribuyentes-se-hace-viral/" class="wpp-post-title" target="_self">Una esquela a un pamplonés en la que se agradece el papel de los contribuyentes se hace viral</a>
</li>
<li>
<a href="https://pamplonaactual.com/un-hombre-se-atrinchera-armado-con-un-arma-blanca-y-con-un-menor-en-un-domicilio-de-san-jorge/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/291241-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/un-hombre-se-atrinchera-armado-con-un-arma-blanca-y-con-un-menor-en-un-domicilio-de-san-jorge/" class="wpp-post-title" target="_self">Un hombre se atrinchera armado con un arma blanca y con un menor en un domicilio de San Jorge</a>
</li>
<li>
<a href="https://pamplonaactual.com/agresion-a-un-joven-en-la-zona-de-autobuses/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/291206-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/agresion-a-un-joven-en-la-zona-de-autobuses/" class="wpp-post-title" target="_self">Agresión a un joven en la zona de autobuses</a>
</li>
<li>
<a href="https://pamplonaactual.com/fin-de-la-amenaza-violenta-en-san-jorge-detenido-el-hombre-que-se-habia-atrincherado-armado-con-un-menor-en-una-vivienda/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/291263-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/fin-de-la-amenaza-violenta-en-san-jorge-detenido-el-hombre-que-se-habia-atrincherado-armado-con-un-menor-en-una-vivienda/" class="wpp-post-title" target="_self">Fin de la amenaza violenta en San Jorge: detenido el hombre que se había atrincherado armado con un menor en una vivienda</a>
</li>
<li>
<a href="https://pamplonaactual.com/el-gobierno-foral-baraja-la-apertura-del-interior-de-bares-y-restaurantes-a-partir-de-la-proxima-semana/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/291458-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/el-gobierno-foral-baraja-la-apertura-del-interior-de-bares-y-restaurantes-a-partir-de-la-proxima-semana/" class="wpp-post-title" target="_self">El Gobierno Foral baraja la apertura del interior de bares y restaurantes a partir de la próxima semana</a>
</li>
<li>
<a href="https://pamplonaactual.com/destrozan-un-belen-en-berriozar/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/291102-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/destrozan-un-belen-en-berriozar/" class="wpp-post-title" target="_self">Destrozan un belén en Berriozar</a>
</li>
<li>
<a href="https://pamplonaactual.com/dos-puertos-cerrados-y-ocho-carreteras-con-cadenas-en-la-red-secundaria-de-la-navarra/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/291070-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/dos-puertos-cerrados-y-ocho-carreteras-con-cadenas-en-la-red-secundaria-de-la-navarra/" class="wpp-post-title" target="_self">Dos puertos cerrados y ocho carreteras con cadenas en la red secundaria de Navarra</a>
</li>
<li>
<a href="https://pamplonaactual.com/pelea-multitudinaria-en-mutilva-o-jovenes-lanzando-piedras-en-sanguesa-intervenciones-de-un-fin-de-semana-para-policia-foral-que-termina-con-30-denuncias-por-incumplimientos-por-el-covid-19/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/291138-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/pelea-multitudinaria-en-mutilva-o-jovenes-lanzando-piedras-en-sanguesa-intervenciones-de-un-fin-de-semana-para-policia-foral-que-termina-con-30-denuncias-por-incumplimientos-por-el-covid-19/" class="wpp-post-title" target="_self">Pelea multitudinaria en Mutilva o jóvenes lanzando piedras, en Sangüesa, intervenciones de un fin de semana para Policía Foral que termina con 30 denuncias por incumplimientos por el Covid-19</a>
</li>
<li>
<a href="https://pamplonaactual.com/un-detenido-por-lanzar-una-botella-al-paso-de-una-patrulla-de-policia-foral-en-etxarri-aranatz/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/291136-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/un-detenido-por-lanzar-una-botella-al-paso-de-una-patrulla-de-policia-foral-en-etxarri-aranatz/" class="wpp-post-title" target="_self">Un detenido por lanzar una botella al paso de una patrulla de Policía Foral en Etxarri-Aranatz</a>
</li>
<li>
<a href="https://pamplonaactual.com/maria-teresa-lafuente-lo-que-mas-me-gusta-del-ogiberri-san-miguel-es-poder-improvisar-cada-dia-nos-adaptamos-a-cada-cliente-con-nuestra-variedad-de-productos/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/290825-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/maria-teresa-lafuente-lo-que-mas-me-gusta-del-ogiberri-san-miguel-es-poder-improvisar-cada-dia-nos-adaptamos-a-cada-cliente-con-nuestra-variedad-de-productos/" class="wpp-post-title" target="_self">María Teresa Lafuente: “Lo que más me gusta del Ogiberri San Miguel es poder improvisar cada día, nos adaptamos a cada cliente con nuestra variedad de productos”</a>
</li>
</ul>

</div>
<div id="text-192" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ofertas del Callejero: No te las pierdas</span></h4>			<div class="textwidget"><div class="g g-1"><div class="g-single a-1"><a class="gofollow" data-track="MSwxLDEsNjA=" href="http://www.callejeronavarra.es/" target="_blank" rel="noopener"><img src= "https://pamplonaactual.com/wp-content/uploads/2017/05/callejero300x250pampActual.gif"/></a></div></div>
</div>
		</div><div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La televisión digital de Pamplona</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonatelevision.es/" target="_blank" rel="noopener"><img src="https://sticknoticias.com/wp-content/uploads/2018/09/PTVdef.gif" /></a>
</div></div><div id="text-206" class="mh-widget widget_text">			<div class="textwidget"><!-- Error, Anuncio (15) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! -->
</div>
		</div></aside>
</div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="onesignalwidget-2" class="mh-footer-widget widget_onesignalwidget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Suscríbete a nuestras notificaciones</span></h6><a href="#" class="OneSignal-prompt">Noticias instantáneas</a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="text-184" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cobertura</span></h6>			<div class="textwidget"><p>Contamos con diarios digitales en:</p>
<ul>
<li><a href="http://navarranorte.es" target="_blank" rel="noopener">Noticias sobre la zona norte de Navarra</a></li>
<li><a href="https://www.navarrasur.es/" target="_blank" rel="noopener">Las noticias de la zona centro y Ribera  de Navarra</a></li>
<li><a href="https://zizurardoi.com" target="_blank" rel="noopener">Noticias del sur de la cuenca de Pamplona</a></li>
<li><a href="https://estelladigital.com/" target="_blank" rel="noopener">Noticias de Estella y Tierra Estella</a></li>
<li><a href="http://sarrigurenweb.com" target="_blank" rel="noopener">Noticias sobre el Valle de Egüés</a></li>
<li><a href="http://berriozar.info" target="_blank" rel="noopener">Las Noticias de Berriozar </a></li>
<li><a href="http://sticknoticias.com" target="_blank" rel="noopener">Noticias generales en España</a></li>
<li><a href="http://euskadinoticias.es" target="_blank" rel="noopener">Las noticias de Euskadi</a></li>
<li><a href="http://riojaactual.com" target="_blank" rel="noopener">La actualidad en La Rioja</a></li>
</ul>
<p>&nbsp;</p>
</div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Agencia de comunicación digital</span></h6><a href="https://comunikaze.com"><img width="300" height="71" src="https://pamplonaactual.com/wp-content/uploads/2019/02/Comunikaze-300x71.jpg" class="image wp-image-206270  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="media_video-5" class="mh-footer-widget widget_media_video"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vídeo</span></h6><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-291648-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wKun1cPXJww&#038;_=2" /><a href="https://www.youtube.com/watch?v=wKun1cPXJww">https://www.youtube.com/watch?v=wKun1cPXJww</a></video></div></div>			</div>
			</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="menu"><li id="menu-item-181689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181689"><a href="https://pamplonaactual.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-181688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181688"><a href="https://pamplonaactual.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-181687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181687"><a href="https://pamplonaactual.com/condiciones-de-uso/">Condiciones de uso</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Noticias de Pamplona. Editado por la empresa Comunikaze Sociedad Microcooperativa <a href="http://www.comunikaze.com/" title="Tu comunicación digital en buenas manos" rel="nofollow">COMUNIKAZE</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38849066-1', 'auto');
  ga('send', 'pageview');
ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>


</body>
</html>