<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es">
<head>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_220069.js"></script>
<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
<meta charset="UTF-8">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="google-site-verification" content="7Q4ZVKhI0QM2uNwG9iogsxw9IeEwBjmwqXHs1K76Axo" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="amphtml" href="https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/amp/" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pamplonaactual.com/xmlrpc.php" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38849066-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-38849066-1');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Navarra recibirá 5,2 millones para proyectos de gestión de residuos dentro del Plan de Recuperación y Resiliencia -</title>
	<meta name="description" content="Navarra recibirá un total de 5.284.703,26 euros del Ministerio para la Transición Ecológica y el Reto Demográfico dirigidos a financiar inversiones en" />
	<link rel="canonical" href="https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Navarra recibirá 5,2 millones para proyectos de gestión de residuos dentro del Plan de Recuperación y Resiliencia -" />
	<meta property="og:description" content="Navarra recibirá un total de 5.284.703,26 euros del Ministerio para la Transición Ecológica y el Reto Demográfico dirigidos a financiar inversiones en" />
	<meta property="og:url" content="https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/" />
	<meta property="article:publisher" content="https://www.facebook.com/pamplonaactual" />
	<meta property="article:published_time" content="2021-04-15T09:55:33+00:00" />
	<meta property="article:modified_time" content="2021-04-15T09:55:34+00:00" />
	<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2015/01/residuos-600x340.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="340" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Pamplonaactual" />
	<meta name="twitter:site" content="@Pamplonaactual" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://pamplonaactual.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://pamplonaactual.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Navarra recibirá 5,2 millones para proyectos de gestión de residuos dentro del Plan de Recuperación y Resiliencia del feed" href="https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pamplonaactual.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pamplonaactual.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/style.css?ver=3.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://pamplonaactual.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"4edf112ead"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.2' id='ssb-front-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/pamplonaactual.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":311807,"token":"46edc4865c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.9' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://pamplonaactual.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pamplonaactual.com/wp-json/wp/v2/posts/311807" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pamplonaactual.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pamplonaactual.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://pamplonaactual.com/?p=311807' />
<link rel="alternate" type="application/json+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fnavarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pamplonaactual.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpamplonaactual.com%2Fnavarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.2 -->
<meta property="og:title" content="Navarra recibirá 5,2 millones para proyectos de gestión de residuos dentro del Plan de Recuperación y Resiliencia - " />
<meta property="og:description" content="Navarra recibirá un total de 5.284.703,26 euros del Ministerio para la Transición Ecológica y el Reto Demográfico dirigidos a financiar inversiones en materia de gestión de residuos.



Es la cifra que corresponde a la Comunidad foral del total de 421,12 millones de euros distribuidos entre las comunidades autónomas con este fin en el marco de la Conferencia Sectorial de Medio Ambiente," />
<meta property="og:url" content="https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/" />
<meta property="og:image" content="https://pamplonaactual.com/wp-content/uploads/2015/01/residuos-600x340.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Navarra recibirá un total de 5.284.703,26 euros del Ministerio para la Transición Ecológica y el Reto Demográfico dirigidos a financiar inversiones en materia de gestión de residuos.



Es la cifra que corresponde a la Comunidad foral del total de 421,12 millones de euros distribuidos entre las comunidades autónomas con este fin en el marco de la Conferencia Sectorial de Medio Ambiente," />
<meta name="twitter:title" content="Navarra recibirá 5,2 millones para proyectos de gestión de residuos dentro del Plan de Recuperación y Resiliencia - " />
<meta property="twitter:image" content="https://pamplonaactual.com/wp-content/uploads/2015/01/residuos-600x340.jpg" />
<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #e50300; background: rgba(229, 3, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e50300; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e50300; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e50300; }
.mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-comment-list .comment-meta, .mh-comment-list .comment-meta a, .mh-comment-list .comment-reply-link, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #000000; }
.entry-content a { color: #e50300; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #e50300; }
</style>
<!--[if lt IE 9]>
<script src="https://pamplonaactual.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://pamplonaactual.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '737a6cc5-1537-4a80-8dd5-5b0fdb0c6b7c';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse, eskerrik asko";
oneSignal_options['path'] = "https://pamplonaactual.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.129325ca-9c33-4be9-9043-3e5a3c869fcf";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere mostrar notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en su pantalla";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en su móvil";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede desinscribirse en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "continuar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No gracias";
oneSignal_options['promptOptions']['siteName'] = "https://pamplonaactual.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir click";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://pamplonaactual.com/wp-content/uploads/2016/05/cropped-logopamplonaactual-copia-270x270.png" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client: "ca-pub-1502472507197736", enable_page_level_ads: true});
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5wYW1wbG9uYWFjdHVhbC5jb20=">
<meta name="google-site-verification" content="h2Z_OdONbyHiRs1dI_u4bzzoQRjQe4s-8H1orNeYpgw" />
<script src='https://www.google.com/recaptcha/api.js'></script>
	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2293613014289444');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2293613014289444&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/169030541/Comunikaze', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1605552521115-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38849066-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38849066-1');
</script>

	
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-311807 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<aside class="mh-container mh-header-widget-1">
<div id="custom_html-89" class="widget_text mh-widget mh-header-1 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-navegacion-de-cabecera-container"><ul id="menu-navegacion-de-cabecera" class="menu"><li id="menu-item-228229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228229"><a href="https://comunikaze.com/servicios/">Te ayudamos a comunicar</a></li>
<li id="menu-item-228219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228219"><a href="http://comunikaze.com">¿Quiénes somos?</a></li>
<li id="menu-item-228214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228214"><a href="https://pamplonaactual.com/contacto/">Contacto</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-menu-de-iconos-sociales-container"><ul id="menu-menu-de-iconos-sociales" class="menu"><li id="menu-item-103295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103295"><a title="Síguenos en Facebook" target="_blank" rel="noopener" href="https://www.facebook.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-103296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103296"><a title="Twittea con nosotros" target="_blank" rel="noopener" href="https://twitter.com/Pamplonaactual"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-173809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173809"><a href="https://www.instagram.com/pamplonaactual/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-103298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103298"><a title="Nuestros videos" target="_blank" rel="noopener" href="https://www.youtube.com/channel/UCO2dlOPvvcQTf1sy1wB9jBQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://pamplonaactual.com/" title="" rel="home">
<img class="mh-header-image" src="https://pamplonaactual.com/wp-content/uploads/2018/05/logopamplonaactual73.png" height="106" width="450" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<div class="mh-header-text">
<a class="mh-header-text-link" href="https://pamplonaactual.com/" title="" rel="home">
<h3 class="mh-header-tagline">Primer diario digital de Pamplona y Comarca</h3>
</a>
</div>
</div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="custom_html-50" class="widget_text mh-widget mh-header-2 widget_custom_html"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-primario-container"><ul id="menu-primario" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Noticias de Pamplona" href="https://pamplonaactual.com/pamplona/">Pamplona</a></li>
<li id="menu-item-193162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193162"><a title="pamplonatelevision.es, la televisión de Pamplona" target="_blank" rel="noopener" href="https://pamplonatelevision.es">Pamplona TV</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a title="Información de los barrios de Pamplona" href="https://pamplonaactual.com/barrios/">Barrios</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="1" href="https://pamplonaactual.com/barrios/azpilagana/">Azpilagaña</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://pamplonaactual.com/barrios/buztintxuri/">Buztintxuri</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://pamplonaactual.com/barrios/casco-viejo/">Casco viejo</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="https://pamplonaactual.com/barrios/echavacoiz/">Echavacoiz</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://pamplonaactual.com/barrios/ensanches/">Ensanches</a></li>
	<li id="menu-item-6333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6333"><a href="https://pamplonaactual.com/barrios/ermitagana-mendebaldea/">Ermitañaga-Mendebaldea</a></li>
	<li id="menu-item-59528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59528"><a href="https://pamplonaactual.com/barrios/erripagana-beloso-bidezar/">Erripagaña-Beloso-Bidezar</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://pamplonaactual.com/barrios/iturrama/">Iturrama</a></li>
	<li id="menu-item-6334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6334"><a href="https://pamplonaactual.com/barrios/lezkairu-santa-maria-la-real/">Lezkairu-Santa María La real</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://pamplonaactual.com/barrios/mendillorri/">Mendillorri</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://pamplonaactual.com/barrios/milagrosa-arrosadia/">Milagrosa-Arrosadia</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://pamplonaactual.com/barrios/rotxapea/">Rotxapea</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://pamplonaactual.com/barrios/san-jorge/">San jorge</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://pamplonaactual.com/barrios/san-juan/">San juan</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://pamplonaactual.com/barrios/txantrea/">Txantrea</a></li>
</ul>
</li>
<li id="menu-item-5787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5787"><a href="https://pamplonaactual.com/comarca/">Comarca</a>
<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://pamplonaactual.com/comarca/ansoain/">Ansoáin</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://pamplonaactual.com/comarca/aranguren/">Aranguren</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://pamplonaactual.com/comarca/baranain/">Barañáin</a></li>
	<li id="menu-item-45468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45468"><a href="https://pamplonaactual.com/comarca/berrioplano/">Berrioplano</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://pamplonaactual.com/comarca/berriozar/">Berriozar</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143"><a href="https://pamplonaactual.com/comarca/burlada/">Burlada</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45469"><a href="https://pamplonaactual.com/comarca/cendea-de-cizur/">Cendea de Cizur</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45470"><a href="https://pamplonaactual.com/comarca/cendea-de-galar/">Cendea de Galar</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://pamplonaactual.com/comarca/egues/">Egüés</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://pamplonaactual.com/comarca/huarte/">Huarte</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://pamplonaactual.com/comarca/noain-beriain/">Noáin-Beriáin</a></li>
	<li id="menu-item-6323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6323"><a href="https://pamplonaactual.com/comarca/orkoien/">Orkoien</a></li>
	<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://pamplonaactual.com/comarca/villava/">Villava</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://pamplonaactual.com/comarca/zizur/">Zizur</a></li>
</ul>
</li>
<li id="menu-item-253089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253089"><a href="https://pamplonaactual.com/especial-coronavirus/">Especial Coronavirus</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://pamplonaactual.com/navarra/">Navarra</a></li>
<li id="menu-item-214366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214366"><a href="https://pamplonaactual.com/negocios-al-dia/">Negocios al día</a></li>
<li id="menu-item-276813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276813"><a href="https://pamplonaactual.com/nacional/">Nacional</a></li>
<li id="menu-item-103183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103183"><a href="https://pamplonaactual.com/economia/">Economía</a></li>
<li id="menu-item-310703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-310703"><a href="https://pamplonaactual.com/politica/">Política</a></li>
<li id="menu-item-103178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103178"><a href="https://pamplonaactual.com/sociedad/">Sociedad</a></li>
<li id="menu-item-103181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103181"><a href="https://pamplonaactual.com/cultura/">Cultura</a></li>
<li id="menu-item-103182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103182"><a href="https://pamplonaactual.com/osasuna/">Osasuna</a></li>
<li id="menu-item-121199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121199"><a title="Edición Valle de Egüés" target="_blank" rel="noopener" href="https://sarrigurenweb.com">Sarrigurenweb.com</a></li>
<li id="menu-item-121201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121201"><a title="Edición de Zizur" target="_blank" rel="noopener" href="https://www.zizurardoi.com/">Zizurardoi.com</a></li>
<li id="menu-item-123690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123690"><a title="Edición Berriozar, Berrioplano, Artica" target="_blank" rel="noopener" href="https://berriozar.info">Berriozar.info</a></li>
<li id="menu-item-121200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121200"><a title="Edición Tierra Estella" target="_blank" rel="noopener" href="https://estelladigital.com">Estelladigital.com</a></li>
<li id="menu-item-176596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176596"><a title="Edición del Centro y Sur de Navarra" target="_blank" rel="noopener" href="http://navarrasur.es">Navarrasur.es</a></li>
<li id="menu-item-177470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177470"><a title="Edición del norte de Navarra" target="_blank" rel="noopener" href="http://navarranorte.es">Navarranorte.es</a></li>
<li id="menu-item-103190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103190"><a title="Sticknoticias.com, diario nacional e internacional" target="_blank" rel="noopener" href="https://sticknoticias.com">Noticias directas</a></li>
<li id="menu-item-184651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184651"><a href="https://pamplonaactual.com/noticias-de-las-merindades/">Noticias de las Merindades</a>
<ul class="sub-menu">
	<li id="menu-item-253090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253090"><a href="https://pamplonaactual.com/merindad-de-estella/">Merindad de Estella</a></li>
	<li id="menu-item-127166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127166"><a href="https://pamplonaactual.com/zona-norte/">Zona Norte</a></li>
	<li id="menu-item-127167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127167"><a href="https://pamplonaactual.com/sanguesa-y-pirineos/">Sangüesa y Pirineos</a></li>
	<li id="menu-item-127163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127163"><a href="https://pamplonaactual.com/zona-media/">Zona Media</a></li>
	<li id="menu-item-184652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184652"><a href="https://pamplonaactual.com/la-ribera/">La Ribera</a></li>
</ul>
</li>
<li id="menu-item-258944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258944"><a href="https://pamplonatelevision.es/Programas/comprometidos/">#Comprometidos TV</a></li>
<li id="menu-item-280569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280569"><a target="_blank" rel="noopener" href="https://www.comermuybien.com/">Guía gastronómica de Navarra</a></li>
<li id="menu-item-258665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258665"><a title="Listado y fichas de empresas navarras" target="_blank" rel="noopener" href="https://www.callejeronavarra.es/">Directorio de empresas de Navarra</a></li>
<li id="menu-item-256160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256160"><a href="https://pamplonaactual.com/contamos-contigo/">#Contamos Contigo</a></li>
<li id="menu-item-167218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167218"><a href="https://pamplonaactual.com/publicidad/">Publicidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
					<div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-21228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21228"><a href="https://pamplonaactual.com/san-fermin/">San Fermín</a></li>
<li id="menu-item-21312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21312"><a href="https://pamplonaactual.com/deportes/">Deportes</a></li>
<li id="menu-item-21288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21288"><a href="https://pamplonaactual.com/comer-y-salir/">Comer y salir</a></li>
<li id="menu-item-21226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21226"><a href="https://pamplonaactual.com/de-compras/">Compras</a></li>
<li id="menu-item-116084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116084"><a href="https://pamplonaactual.com/consumo/">Consumo</a></li>
<li id="menu-item-21287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21287"><a href="https://pamplonaactual.com/salud/">Salud</a></li>
<li id="menu-item-67594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67594"><a href="https://pamplonaactual.com/ciencia/">Ciencia</a></li>
<li id="menu-item-71453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71453"><a href="https://pamplonaactual.com/medio-ambiente/">Medio ambiente</a></li>
<li id="menu-item-21335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21335"><a href="https://pamplonaactual.com/tecnologia/">Tecnología</a></li>
<li id="menu-item-103127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103127"><a href="https://pamplonaactual.com/educacion/">Educación</a></li>
<li id="menu-item-105399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105399"><a href="https://pamplonaactual.com/motor/">Motor</a></li>
<li id="menu-item-61582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61582"><a href="https://pamplonaactual.com/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-134899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134899"><a href="https://pamplonaactual.com/magazine/opinion/">Opinión</a></li>
	<li id="menu-item-134898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134898"><a href="https://pamplonaactual.com/magazine/entrevistas/">Entrevistas</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Últimas noticias<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-no-contempla-confinar-la-comunidad-foral-y-recuerda-que-no-hay-otra-zona-basica-con-cifras-similares-a-peralta/" title="Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 septiembre, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra no contempla confinar la Comunidad Foral y recuerda que &#8220;no hay otra zona básica&#8221; con cifras similares a Peralta						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Especial Coronavirus							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/alzorriz-tilda-a-na-de-negacionista-por-no-apoyar-el-decreto-para-los-fondos-next-generation/" title="Alzórriz tilda a NA+ de &#8220;negacionista&#8221; por no apoyar el decreto para los fondos Next Generation">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Alzórriz tilda a NA+ de &#8220;negacionista&#8221; por no apoyar el decreto para los fondos Next Generation						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-instalacion-de-placas-de-energia-solar-para-autoconsumo-no-precisaran-de-licencia-de-obras-municipal-en-navarra/" title="La instalación de placas de energía solar para autoconsumo no precisarán de licencia de obras municipal en Navarra">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La instalación de placas de energía solar para autoconsumo no precisarán de licencia de obras municipal en Navarra						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/gimeno-insiste-en-que-la-educacion-diferenciada-se-ha-comprometido-a-cumplir-la-ley-y-advierte-que-en-septiembre-habra-inspeccion/" title="Gimeno insiste en que la educación diferenciada se ha comprometido a cumplir la ley y advierte que en septiembre &#8220;habrá inspección&#8221;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Gimeno insiste en que la educación diferenciada se ha comprometido a cumplir la ley y advierte que en septiembre &#8220;habrá inspección&#8221;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-fonoteca-navarra-se-pone-en-marcha-con-29-composiciones-del-patrimonio-musical-navarro-con-acceso-libre/" title="La Fonoteca Navarra se pone en marcha con 29 composiciones del patrimonio musical navarro con acceso libre">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La Fonoteca Navarra se pone en marcha con 29 composiciones del patrimonio musical navarro con acceso libre						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cultura							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/las-trabajadoras-del-sad-de-pamplona-rechazan-la-externalizacion-del-servicio-y-convocan-huelga-a-partir-del-29-de-abril/" title="Las trabajadoras del SAD de Pamplona rechazan la externalización del servicio y convocan huelga a partir del 29 de abril">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Las trabajadoras del SAD de Pamplona rechazan la externalización del servicio y convocan huelga a partir del 29 de abril						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-gobierno-de-navarra-reducira-las-tarifas-de-las-escuelas-infantiles-hasta-el-75-en-funcion-de-la-renta-de-las-familias/" title="El Gobierno de Navarra reducirá las tarifas de las escuelas infantiles hasta el 75% en función de la renta de las familias">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El Gobierno de Navarra reducirá las tarifas de las escuelas infantiles hasta el 75% en función de la renta de las familias						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Educación							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-casa-de-la-juventud-ofrece-este-sabado-seis-talleres-multidisciplinares-en-una-nueva-tarde-de-ocio/" title="La Casa de la Juventud ofrece este sábado seis talleres multidisciplinares en una nueva tarde de ocio">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La Casa de la Juventud ofrece este sábado seis talleres multidisciplinares en una nueva tarde de ocio						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-calle-padre-moret-se-convierte-desde-el-1-de-mayo-en-zona-de-acceso-controlado/" title="La calle Padre Moret se convierte desde el 1 de mayo en zona de acceso controlado">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La calle Padre Moret se convierte desde el 1 de mayo en zona de acceso controlado						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/" title="Navarra recibirá 5,2 millones para proyectos de gestión de residuos dentro del Plan de Recuperación y Resiliencia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra recibirá 5,2 millones para proyectos de gestión de residuos dentro del Plan de Recuperación y Resiliencia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Medio ambiente							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/aierdi-plantea-al-ayuntamiento-de-pamplona-un-acuerdo-de-cesion-de-parcelas-municipales-para-promover-vivienda-publica-de-alquiler/" title="Aierdi plantea al Ayuntamiento de Pamplona un acuerdo de cesión de parcelas municipales para promover vivienda pública de alquiler">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Aierdi plantea al Ayuntamiento de Pamplona un acuerdo de cesión de parcelas municipales para promover vivienda pública de alquiler						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/la-policia-nacional-detiene-en-pamplona-a-un-presunto-estafador-que-hacia-recoger-a-otros-los-articulos-que-compraba-con-tarjetas-fraudulentas/" title="La Policía Nacional detiene en Pamplona a un presunto estafador que hacía recoger a otros los artículos que compraba con tarjetas fraudulentas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La Policía Nacional detiene en Pamplona a un presunto estafador que hacía recoger a otros los artículos que compraba con tarjetas fraudulentas						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Pamplona							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/condenados-por-agresiones-sexuales-reciben-terapia-dentro-de-la-carcel-de-pamplona/" title="Condenados por agresiones sexuales reciben terapia dentro de la cárcel de Pamplona">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Condenados por agresiones sexuales reciben terapia dentro de la cárcel de Pamplona						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Sociedad							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/el-parlamento-foral-da-tramite-a-una-ley-para-ampliar-el-programa-de-cribado-neonatal/" title="El Parlamento foral da trámite a una ley para ampliar el programa de cribado neonatal">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El Parlamento foral da trámite a una ley para ampliar el programa de cribado neonatal						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Política							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/baluarte-txiki-se-clausura-el-sabado-con-doble-funcion-del-concierto-escenico-cuentos-en-verso-que-saben-a-beso/" title="Baluarte Txiki se clausura el sábado con doble función del concierto escénico ‘Cuentos en verso que saben a beso’">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Baluarte Txiki se clausura el sábado con doble función del concierto escénico ‘Cuentos en verso que saben a beso’						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cultura							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://pamplonaactual.com/navarra-mejora-en-la-mayoria-de-los-indicadores-de-la-s3-en-los-ultimos-cuatro-anos/" title="Navarra mejora en la mayoría de los indicadores de la S3 en los últimos cuatro años">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Navarra mejora en la mayoría de los indicadores de la S3 en los últimos cuatro años						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Economía							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://pamplonaactual.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://pamplonaactual.com/medio-ambiente/" itemprop="item"><span itemprop="name">Medio ambiente</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Navarra recibirá 5,2 millones para proyectos de gestión de residuos dentro del Plan de Recuperación y Resiliencia</nav>
<article id="post-311807" class="post-311807 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-ambiente">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Navarra recibirá 5,2 millones para proyectos de gestión de residuos dentro del Plan de Recuperación y Resiliencia		</h1>
		<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">15 abril, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://pamplonaactual.com/author/pamplonaactual/">Redacción. Síguenos en Facebook o en Twitter @Pamplonaactual</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://pamplonaactual.com/medio-ambiente/" rel="category tag">Medio ambiente</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-100" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pamplona Superior 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="7093304206"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://pamplonaactual.com/wp-content/uploads/2015/01/residuos-600x340.jpg" alt="" title="residuos-600x340" />
</figure>
<div class="mh-social-top">
</div>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-311807 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Navarra+recibir%C3%A1+5%2C2+millones+para+proyectos+de+gesti%C3%B3n+de+residuos+dentro+del+Plan+de+Recuperaci%C3%B3n+y+Resiliencia&url=https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>

<p>Navarra recibirá un total de 5.284.703,26 euros del Ministerio para la Transición Ecológica y el Reto Demográfico dirigidos a financiar inversiones en materia de gestión de residuos.</p>



<div class="mh-content-ad"><div id="divVideoStepAdTop" class="divVideoStep" ></div> <script 
type='text/javascript'>
   (function(w,d) {
     var i=w.invibes=w.invibes||{};
     i.uc=0;
     i.prod=2507;
     var s=d.createElement('script');
     s.type='text/javascript';
     s.async=true;
     s.src='//k.r66net.com/GetLink';
     d.head.appendChild(s);
   })(window,document);
</script></div>
<p>Es la cifra que corresponde a la Comunidad foral del total de 421,12 millones de euros distribuidos entre las comunidades autónomas con este fin en el marco de la Conferencia Sectorial de Medio Ambiente, ha informado la Delegación del Gobierno en una nota.</p>



<p>Esa cifra forma parte, a su vez, de la primera partida del Plan de Recuperación, Transformación y Resiliencia dotada con 581 millones que se destinarán a inversiones en materia de saneamiento y depuración de aguas, gestión de residuos y conservación de la biodiversidad, según lo acordado por el Consejo de Ministros del pasado 23 de marzo.</p>



<p>Con dichos créditos las comunidades autónomas podrán financiar acciones para implantar nuevos sistemas de recogidas separadas, especialmente biorresiduos, y mejora de los existentes; construcción de instalaciones para tratamiento de biorresiduos recogidos separadamente; construcción de nuevas instalaciones de preparación para la reutilización y el reciclado de otros flujos de residuos recogidos separadamente, inversiones relativas a instalaciones de recogida (como puntos limpios), triaje y clasificación (envases, papel, etc) y mejora de las plantas de tratamiento mecánico-biológico existentes y para la preparación de CSR (Combustible Sólido Recuperado).</p>



<p>Del total de las ayudas en materia de residuos que recibirá Navarra, 5,2 millones corresponden al Plan de Recuperación; 23.480 euros, al programa de Economía Circular; y el resto, 37.647 euros, al PIMA Residuos.</p>



<p>Según ha señalado la Delegación del Gobierno, los criterios para el reparto territorial de estas cantidades tienen en cuenta la generación de residuos municipales, la distancia de cada comunidad autónoma respecto al objetivo de preparación para la reutilización y el reciclado para 2025 y su densidad de población.</p>



<p>Dentro de los 581 millones de euros, otra partida de 100 millones está destinada al saneamiento y depuración en pequeños núcleos de población. El objetivo es impulsar las inversiones para que las aglomeraciones urbanas comprendidas entre los 2.000 y los 5.000 habitantes equivalentes puedan cumplir con las obligaciones establecidas en la directiva sobre tratamiento de aguas residuales.</p>



<p>Incluidas en el componente de preservación del litoral y recursos hídricos del Plan de Recuperación, estas ayudas deben asegurar en todos los casos el cumplimiento de la directiva, promover la innovación tecnológica y contribuir a los objetivos del reto demográfico.</p>



<p>En materia de conservación de la biodiversidad, se han repartido 60 millones de euros en actuaciones de corrección de unos 20.000 puntos de tendidos eléctricos para evitar daños a las aves. La electrocución de la avifauna en estructuras de conducción eléctrica se ha convertido en el principal problema de conservación para muchas de las especies incluidas en el Catálogo Español de Especies Amenazadas.</p>



<p>Asimismo, se ha informado a las comunidades autónomas de las inversiones para 2021 del Plan de Recuperación, Transformación y Resiliencia sobre el que ya se está trabajando. Estas inversiones se materializarán a través de convocatorias de ayudas y tienen que ver con intervenciones en mejora del abastecimiento y reducción de pérdidas en redes en pequeños y medianos municipios (de menos de 20.000 habitantes), para lo que hay previsto una partida de 100 millones de euros; y actuaciones de protección y adaptación al riesgo de inundación e integración ambiental en núcleos urbanos (75 millones).</p>



<p>El objetivo de esta segunda línea es ejecutar una serie de proyectos de restauración fluvial y protección frente a inundaciones en los entornos urbanos, que pongan en marcha soluciones basadas en la naturaleza y que permitan mejorar el estado de los ríos y fomentar la adaptación al cambio climático.</p>



<p>Además, en materia de conservación de biodiversidad terrestre y marina existe un presupuesto para 2021 para financiar actuaciones competencia de las comunidades autónomas que aún se están definiendo; acciones para la conservación de la biodiversidad en las 52 Reservas de la Biosfera existentes en España y en la Red de Parques Nacionales y sus Áreas de Influencia Socioeconómica.</p>



<p>EP</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-centered post-311807 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Navarra+recibir%C3%A1+5%2C2+millones+para+proyectos+de+gesti%C3%B3n+de+residuos+dentro+del+Plan+de+Recuperaci%C3%B3n+y+Resiliencia&url=https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://pamplonaactual.com/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/"><span class="simplesocialtxt">WhatsApp</span></button>
</div>
	</div>
	<amp-ad type = "invibes" width = "300" height = "1" layout = "responsive" data-block-on -consent = "_ till_responded" data-html-access-allowed data-custom-endpoint = "https://k.r66net.com/GetAmpLink"> </amp-ad>
	<script type="text/javascript" src="https://ads.vidoomy.com/pamplonaactual_13909.js" async></script>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81542/tag"></script>
	

	<div id="custom_html-102" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1502472507197736"
     data-ad-slot="5872176574"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-190" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
</div>
		</div><div id="text-201" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"></div>
		</div><div id="custom_html-40" class="widget_text mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pamplonaactual.com/suscribete-a-nuestro-canal-de-whatsapp/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2018/06/Banner-600-x-100.png"></a>
</div></div>
</article>

<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Sé el primero en comentar</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una Respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/navarra-recibira-52-millones-para-proyectos-de-gestion-de-residuos-dentro-del-plan-de-recuperacion-y-resiliencia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://pamplonaactual.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Su dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='311807' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="49d6af2d52" /></p><input type="hidden" id="ak_js" name="ak_js" value="176"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-219" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lauek</span></h4>			<div class="textwidget"><div class="a-single a-56"><a class="gofollow" data-track="NTYsMCwxLDYw" href="https://www.callejeronavarra.es/oferta/instala-tu-aire-acondicionado-antes-de-verano-lauek/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/04/Banner-Lauek.jpg" /></a>
</div>
</div>
		</div>
		<div id="recent-posts-4" class="mh-widget widget_recent_entries">
		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Noticias recientes</span></h4>
		<ul>
											<li>
					<a href="https://pamplonaactual.com/alzorriz-tilda-a-na-de-negacionista-por-no-apoyar-el-decreto-para-los-fondos-next-generation/">Alzórriz tilda a NA+ de &#8220;negacionista&#8221; por no apoyar el decreto para los fondos Next Generation</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/la-instalacion-de-placas-de-energia-solar-para-autoconsumo-no-precisaran-de-licencia-de-obras-municipal-en-navarra/">La instalación de placas de energía solar para autoconsumo no precisarán de licencia de obras municipal en Navarra</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/gimeno-insiste-en-que-la-educacion-diferenciada-se-ha-comprometido-a-cumplir-la-ley-y-advierte-que-en-septiembre-habra-inspeccion/">Gimeno insiste en que la educación diferenciada se ha comprometido a cumplir la ley y advierte que en septiembre &#8220;habrá inspección&#8221;</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/la-fonoteca-navarra-se-pone-en-marcha-con-29-composiciones-del-patrimonio-musical-navarro-con-acceso-libre/">La Fonoteca Navarra se pone en marcha con 29 composiciones del patrimonio musical navarro con acceso libre</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/las-trabajadoras-del-sad-de-pamplona-rechazan-la-externalizacion-del-servicio-y-convocan-huelga-a-partir-del-29-de-abril/">Las trabajadoras del SAD de Pamplona rechazan la externalización del servicio y convocan huelga a partir del 29 de abril</a>
									</li>
											<li>
					<a href="https://pamplonaactual.com/el-gobierno-de-navarra-reducira-las-tarifas-de-las-escuelas-infantiles-hasta-el-75-en-funcion-de-la-renta-de-las-familias/">El Gobierno de Navarra reducirá las tarifas de las escuelas infantiles hasta el 75% en función de la renta de las familias</a>
									</li>
					</ul>

		</div><div id="text-217" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Estética Ángela Guillén</span></h4>			<div class="textwidget"><div class="a-single a-59"><a class="gofollow" data-track="NTksMCwxLDYw" href="https://www.esteticaguillen.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/04/AngelaGuillen300x600.jpg" /></a>
</div>
</div>
		</div><div id="custom_html-97" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lebal</span></h4><div class="textwidget custom-html-widget"><a href="https://campamentolebal.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/03/banner-campamentolebal-campamentos-de-semana-santa-2021-pamplona.png"></a></div></div><div id="mh_magazine_posts_stacked-10" class="mh-widget mh_magazine_posts_stacked"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/pamplona/" class="mh-widget-title-link">Noticias de Pamplona</a></span></h4><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-311817 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="https://pamplonaactual.com/las-trabajadoras-del-sad-de-pamplona-rechazan-la-externalizacion-del-servicio-y-convocan-huelga-a-partir-del-29-de-abril/"></a><img width="678" height="395" src="https://pamplonaactual.com/wp-content/uploads/2021/04/SAD-678x395.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="https://pamplonaactual.com/las-trabajadoras-del-sad-de-pamplona-rechazan-la-externalizacion-del-servicio-y-convocan-huelga-a-partir-del-29-de-abril/" title="Las trabajadoras del SAD de Pamplona rechazan la externalización del servicio y convocan huelga a partir del 29 de abril" rel="bookmark">
													Las trabajadoras del SAD de Pamplona rechazan la externalización del servicio y convocan huelga a partir del 29 de abril												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">15 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/las-trabajadoras-del-sad-de-pamplona-rechazan-la-externalizacion-del-servicio-y-convocan-huelga-a-partir-del-29-de-abril/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-311811 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/la-casa-de-la-juventud-ofrece-este-sabado-seis-talleres-multidisciplinares-en-una-nueva-tarde-de-ocio/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/04/202104-Cartel-ocio-primavera-Txus-Eguilaz-cast-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/04/202104-Cartel-ocio-primavera-Txus-Eguilaz-cast-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/04/202104-Cartel-ocio-primavera-Txus-Eguilaz-cast-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/la-casa-de-la-juventud-ofrece-este-sabado-seis-talleres-multidisciplinares-en-una-nueva-tarde-de-ocio/" title="La Casa de la Juventud ofrece este sábado seis talleres multidisciplinares en una nueva tarde de ocio" rel="bookmark">
													La Casa de la Juventud ofrece este sábado seis talleres multidisciplinares en una nueva tarde de ocio												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">15 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/la-casa-de-la-juventud-ofrece-este-sabado-seis-talleres-multidisciplinares-en-una-nueva-tarde-de-ocio/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-311809 post type-post status-publish format-standard has-post-thumbnail category-pamplona category-titular">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://pamplonaactual.com/la-calle-padre-moret-se-convierte-desde-el-1-de-mayo-en-zona-de-acceso-controlado/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/04/MG_976919-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/04/MG_976919-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2020/04/MG_976919-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/04/MG_976919-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/la-calle-padre-moret-se-convierte-desde-el-1-de-mayo-en-zona-de-acceso-controlado/" title="La calle Padre Moret se convierte desde el 1 de mayo en zona de acceso controlado" rel="bookmark">
													La calle Padre Moret se convierte desde el 1 de mayo en zona de acceso controlado												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">15 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/la-calle-padre-moret-se-convierte-desde-el-1-de-mayo-en-zona-de-acceso-controlado/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-311804 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/aierdi-plantea-al-ayuntamiento-de-pamplona-un-acuerdo-de-cesion-de-parcelas-municipales-para-promover-vivienda-publica-de-alquiler/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2020/06/290620OT_CSVivienda1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/06/290620OT_CSVivienda1-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2020/06/290620OT_CSVivienda1-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/06/290620OT_CSVivienda1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/aierdi-plantea-al-ayuntamiento-de-pamplona-un-acuerdo-de-cesion-de-parcelas-municipales-para-promover-vivienda-publica-de-alquiler/" title="Aierdi plantea al Ayuntamiento de Pamplona un acuerdo de cesión de parcelas municipales para promover vivienda pública de alquiler" rel="bookmark">
													Aierdi plantea al Ayuntamiento de Pamplona un acuerdo de cesión de parcelas municipales para promover vivienda pública de alquiler												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">15 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/aierdi-plantea-al-ayuntamiento-de-pamplona-un-acuerdo-de-cesion-de-parcelas-municipales-para-promover-vivienda-publica-de-alquiler/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-311800 post type-post status-publish format-standard has-post-thumbnail category-pamplona">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://pamplonaactual.com/la-policia-nacional-detiene-en-pamplona-a-un-presunto-estafador-que-hacia-recoger-a-otros-los-articulos-que-compraba-con-tarjetas-fraudulentas/"></a><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/04/Anuncio-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/04/Anuncio-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/04/Anuncio-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/04/Anuncio-800x600.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2021/04/Anuncio-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2021/04/Anuncio-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/04/Anuncio-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/04/Anuncio.jpg 960w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://pamplonaactual.com/la-policia-nacional-detiene-en-pamplona-a-un-presunto-estafador-que-hacia-recoger-a-otros-los-articulos-que-compraba-con-tarjetas-fraudulentas/" title="La Policía Nacional detiene en Pamplona a un presunto estafador que hacía recoger a otros los artículos que compraba con tarjetas fraudulentas" rel="bookmark">
													La Policía Nacional detiene en Pamplona a un presunto estafador que hacía recoger a otros los artículos que compraba con tarjetas fraudulentas												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">15 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/la-policia-nacional-detiene-en-pamplona-a-un-presunto-estafador-que-hacia-recoger-a-otros-los-articulos-que-compraba-con-tarjetas-fraudulentas/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="mh_magazine_custom_posts-18" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/comarca/" class="mh-widget-title-link">Noticias de la Comarca de Pamplona</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-311777 post type-post status-publish format-standard has-post-thumbnail category-comarca category-zizur">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/geroa-bai-de-zizur-mayor-valora-positivamente-la-puesta-en-marcha-del-proyecto-del-nudo-de-la-a12/" title="Geroa Bai de Zizur Mayor valora positivamente la puesta en marcha del proyecto del nudo de la A12"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2020/11/El-consejero-Ciriza-y-el-alcalde-de-Zizur-Mayor-Jon-Gondan-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/11/El-consejero-Ciriza-y-el-alcalde-de-Zizur-Mayor-Jon-Gondan-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2020/11/El-consejero-Ciriza-y-el-alcalde-de-Zizur-Mayor-Jon-Gondan-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/geroa-bai-de-zizur-mayor-valora-positivamente-la-puesta-en-marcha-del-proyecto-del-nudo-de-la-a12/" title="Geroa Bai de Zizur Mayor valora positivamente la puesta en marcha del proyecto del nudo de la A12">
										Geroa Bai de Zizur Mayor valora positivamente la puesta en marcha del proyecto del nudo de la A12									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">15 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/geroa-bai-de-zizur-mayor-valora-positivamente-la-puesta-en-marcha-del-proyecto-del-nudo-de-la-a12/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-311744 post type-post status-publish format-standard has-post-thumbnail category-comarca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/tres-heridos-tras-una-aparatosa-colision-en-el-cruce-de-gulina/" title="Tres heridos tras una aparatosa colisión en el cruce de Gulina"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/04/Ey7PpkWXEAMWJWk-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/04/Ey7PpkWXEAMWJWk-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/04/Ey7PpkWXEAMWJWk-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/tres-heridos-tras-una-aparatosa-colision-en-el-cruce-de-gulina/" title="Tres heridos tras una aparatosa colisión en el cruce de Gulina">
										Tres heridos tras una aparatosa colisión en el cruce de Gulina									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">14 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/tres-heridos-tras-una-aparatosa-colision-en-el-cruce-de-gulina/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-311653 post type-post status-publish format-standard has-post-thumbnail category-burlada category-comarca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/el-psn-recuerda-que-el-gobierno-foral-va-a-hacer-el-centro-de-salud-de-erripagana/" title="El PSN recuerda que el Gobierno foral &#8220;va a hacer el centro de salud de Erripagaña&#8221;"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2020/07/3-3-7-20-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2020/07/3-3-7-20-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2020/07/3-3-7-20-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2020/07/3-3-7-20-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/el-psn-recuerda-que-el-gobierno-foral-va-a-hacer-el-centro-de-salud-de-erripagana/" title="El PSN recuerda que el Gobierno foral &#8220;va a hacer el centro de salud de Erripagaña&#8221;">
										El PSN recuerda que el Gobierno foral &#8220;va a hacer el centro de salud de Erripagaña&#8221;									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">14 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/el-psn-recuerda-que-el-gobierno-foral-va-a-hacer-el-centro-de-salud-de-erripagana/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-311624 post type-post status-publish format-standard has-post-thumbnail category-comarca">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/navarra-destina-15-millones-de-euros-para-financiar-este-ano-el-transporte-urbano-de-la-comarca-de-pamplona/" title="Navarra destina 15 millones de euros para financiar este año el Transporte Urbano de la Comarca de Pamplona"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2017/09/cambios_tuc_2017-web-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2017/09/cambios_tuc_2017-web-1-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2017/09/cambios_tuc_2017-web-1-300x224.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2017/09/cambios_tuc_2017-web-1-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2017/09/cambios_tuc_2017-web-1.jpg 437w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/navarra-destina-15-millones-de-euros-para-financiar-este-ano-el-transporte-urbano-de-la-comarca-de-pamplona/" title="Navarra destina 15 millones de euros para financiar este año el Transporte Urbano de la Comarca de Pamplona">
										Navarra destina 15 millones de euros para financiar este año el Transporte Urbano de la Comarca de Pamplona									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">14 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/navarra-destina-15-millones-de-euros-para-financiar-este-ano-el-transporte-urbano-de-la-comarca-de-pamplona/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-311599 post type-post status-publish format-standard has-post-thumbnail category-comarca category-zizur">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://pamplonaactual.com/las-obras-para-descongestionar-los-atascos-del-nudo-de-zizur-mayor-tendran-una-duracion-de-tres-meses/" title="Las obras para descongestionar los atascos del nudo de Zizur Mayor tendrán una duración de tres meses"><img width="80" height="60" src="https://pamplonaactual.com/wp-content/uploads/2021/04/Plano-de-la-reordenacion-del-nudo-semaforico-de-Zizur-Mayor-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/04/Plano-de-la-reordenacion-del-nudo-semaforico-de-Zizur-Mayor-80x60.jpg 80w, https://pamplonaactual.com/wp-content/uploads/2021/04/Plano-de-la-reordenacion-del-nudo-semaforico-de-Zizur-Mayor-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/04/Plano-de-la-reordenacion-del-nudo-semaforico-de-Zizur-Mayor-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://pamplonaactual.com/las-obras-para-descongestionar-los-atascos-del-nudo-de-zizur-mayor-tendran-una-duracion-de-tres-meses/" title="Las obras para descongestionar los atascos del nudo de Zizur Mayor tendrán una duración de tres meses">
										Las obras para descongestionar los atascos del nudo de Zizur Mayor tendrán una duración de tres meses									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">14 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/las-obras-para-descongestionar-los-atascos-del-nudo-de-zizur-mayor-tendran-una-duracion-de-tres-meses/#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_posts_grid-7" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Barrios de Iruña</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-311684 post type-post status-publish format-standard has-post-thumbnail category-barrios category-milagrosa-arrosadia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/pamplona-continuara-con-el-proyecto-de-modificacion-estructurante-del-plan-municipal-en-milagrosa-sur-que-permitira-usos-de-oficinas-y-terciarios-ademas-del-comercial/" title="Pamplona continuará con el proyecto de modificación estructurante del Plan Municipal en Milagrosa Sur que permitirá usos de oficinas y terciarios, además del comercial"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/03/arrosadia-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/03/arrosadia-326x245.jpeg 326w, https://pamplonaactual.com/wp-content/uploads/2021/03/arrosadia-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/pamplona-continuara-con-el-proyecto-de-modificacion-estructurante-del-plan-municipal-en-milagrosa-sur-que-permitira-usos-de-oficinas-y-terciarios-ademas-del-comercial/" title="Pamplona continuará con el proyecto de modificación estructurante del Plan Municipal en Milagrosa Sur que permitirá usos de oficinas y terciarios, además del comercial" rel="bookmark">
			Pamplona continuará con el proyecto de modificación estructurante del Plan Municipal en Milagrosa Sur que permitirá usos de oficinas y terciarios, además del comercial		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">14 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/pamplona-continuara-con-el-proyecto-de-modificacion-estructurante-del-plan-municipal-en-milagrosa-sur-que-permitira-usos-de-oficinas-y-terciarios-ademas-del-comercial/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Un informe t&eacute;cnico municipal destaca la lentitud e incertidumbre para incluir un cambio a&ntilde;adiendo el uso residencial Gerencia de Urbanismo va a continuar con la tramitaci&oacute;n del proyecto de modificaci&oacute;n estructurante del Plan Municipal de <a class="mh-excerpt-more" href="https://pamplonaactual.com/pamplona-continuara-con-el-proyecto-de-modificacion-estructurante-del-plan-municipal-en-milagrosa-sur-que-permitira-usos-de-oficinas-y-terciarios-ademas-del-comercial/" title="Pamplona continuará con el proyecto de modificación estructurante del Plan Municipal en Milagrosa Sur que permitirá usos de oficinas y terciarios, además del comercial">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-311638 post type-post status-publish format-standard has-post-thumbnail category-barrios category-milagrosa-arrosadia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/medicos-del-mundo-gestionara-un-programa-piloto-municipal-para-la-incorporacion-social-de-la-poblacion-roma-del-barrio-de-la-milagrosa/" title="Médicos del Mundo gestionara un programa piloto municipal para la incorporación social de la población romá del barrio de La Milagrosa"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2017/11/romaní-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2017/11/romaní-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2017/11/romaní-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/medicos-del-mundo-gestionara-un-programa-piloto-municipal-para-la-incorporacion-social-de-la-poblacion-roma-del-barrio-de-la-milagrosa/" title="Médicos del Mundo gestionara un programa piloto municipal para la incorporación social de la población romá del barrio de La Milagrosa" rel="bookmark">
			Médicos del Mundo gestionara un programa piloto municipal para la incorporación social de la población romá del barrio de La Milagrosa		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">14 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/medicos-del-mundo-gestionara-un-programa-piloto-municipal-para-la-incorporacion-social-de-la-poblacion-roma-del-barrio-de-la-milagrosa/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>La Junta de Gobierno adjudica a esta entidad los trabajos de acompa&ntilde;amiento de alta intensidad de un grupo de 10 a 15 familias M&eacute;dicos del Mundo ser&aacute; la entidad encargada de gestionar el programa piloto <a class="mh-excerpt-more" href="https://pamplonaactual.com/medicos-del-mundo-gestionara-un-programa-piloto-municipal-para-la-incorporacion-social-de-la-poblacion-roma-del-barrio-de-la-milagrosa/" title="Médicos del Mundo gestionara un programa piloto municipal para la incorporación social de la población romá del barrio de La Milagrosa">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-311628 post type-post status-publish format-standard has-post-thumbnail category-barrios category-ensanches">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/hasta-las-cartolas-denunciado-un-conductor-tras-un-accidente-en-el-ii-ensanche-y-dar-positivo-en-cuatro-drogas-y-en-alcohol/" title="&#8216;Hasta las cartolas&#8217;: denunciado un conductor tras un accidente en el                           II Ensanche y dar positivo en cuatro drogas y en alcohol"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/04/accidente-ensanche-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/04/accidente-ensanche-326x245.jpeg 326w, https://pamplonaactual.com/wp-content/uploads/2021/04/accidente-ensanche-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/hasta-las-cartolas-denunciado-un-conductor-tras-un-accidente-en-el-ii-ensanche-y-dar-positivo-en-cuatro-drogas-y-en-alcohol/" title="&#8216;Hasta las cartolas&#8217;: denunciado un conductor tras un accidente en el                           II Ensanche y dar positivo en cuatro drogas y en alcohol" rel="bookmark">
			&#8216;Hasta las cartolas&#8217;: denunciado un conductor tras un accidente en el                           II Ensanche y dar positivo en cuatro drogas y en alcohol		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">14 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/hasta-las-cartolas-denunciado-un-conductor-tras-un-accidente-en-el-ii-ensanche-y-dar-positivo-en-cuatro-drogas-y-en-alcohol/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Adem&aacute;s un ciclista fue denunciado por dar positivo en alcohol tras sufrir un siniestro &eacute;l solo Polic&iacute;a Municipal de Pamplona ha atendido una decena de siniestros en las &uacute;ltimas horas en la ciudad. Entre ellas <a class="mh-excerpt-more" href="https://pamplonaactual.com/hasta-las-cartolas-denunciado-un-conductor-tras-un-accidente-en-el-ii-ensanche-y-dar-positivo-en-cuatro-drogas-y-en-alcohol/" title="&#8216;Hasta las cartolas&#8217;: denunciado un conductor tras un accidente en el                           II Ensanche y dar positivo en cuatro drogas y en alcohol">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="text-195" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-13"><a class="gofollow" data-track="MTMsMCwxLDYw" href="https://clencollege.es/cursos/" target="_blank" rel="noopener"><img src= "https://pamplonaactual.com/wp-content/uploads/2020/09/Banner_clencollege.jpg"/></a>

</div>
</div>
		</div><div id="text-236" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Tu mercado</span></h4>			<div class="textwidget"><div class="a-single a-62"><a class="gofollow" data-track="NjIsMCwxLDYw" href="https://pamplonaactual.com/graciela-cusquillo-responsable-de-tu-mercado-he-aprendido-muchisimo-de-mis-clientes-que-ademas-valoran-que-tengamos-la-mas-amplia-variedad-de-productos-del-mundo-y-nuestras-ofertas/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/04/TuMErcado300x600.jpg" /></a>


</div>
</div>
		</div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-206" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Tú eliges y yo lo llevo</span></h4>			<div class="textwidget"><div class="a-single a-60"><a class="gofollow" data-track="NjAsMCwxLDYw" href="https://tuloeligesyyolollevo.com/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/04/TuEliges300x600.jpg" /></a></div>
</div>
		</div><div id="mh_magazine_posts_grid-5" class="mh-widget mh_magazine_posts_grid"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Negocios al día</span></h4><div class="mh-row mh-posts-grid mh-posts-grid-widget clearfix mh-posts-grid-hide-caption mh-posts-grid-hide-meta mh-posts-grid-hide-excerpt">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-311462 post type-post status-publish format-standard has-post-thumbnail category-baranain category-comarca category-negocios-al-dia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/esencia-bereber-con-sello-navarro-de-calidad/" title="Esencia bereber con sello navarro de calidad"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/04/Captura3-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/04/Captura3-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/04/Captura3-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barañáin			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/esencia-bereber-con-sello-navarro-de-calidad/" title="Esencia bereber con sello navarro de calidad" rel="bookmark">
			Esencia bereber con sello navarro de calidad		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">13 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/esencia-bereber-con-sello-navarro-de-calidad/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Mohammed ha inaugurado su nueva carnicer&iacute;a en la avenida Pamplona 23 de Bara&ntilde;ain. Es una carnicer&iacute;a que lleva tres meses en funcionamiento, pero seg&uacute;n nos cuenta Mohammed, &eacute;l ya tiene &ldquo;mucha experiencia previa en otras <a class="mh-excerpt-more" href="https://pamplonaactual.com/esencia-bereber-con-sello-navarro-de-calidad/" title="Esencia bereber con sello navarro de calidad">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-311065 post type-post status-publish format-standard has-post-thumbnail category-barrios category-negocios-al-dia category-txantrea">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/graciela-cusquillo-responsable-de-tu-mercado-he-aprendido-muchisimo-de-mis-clientes-que-ademas-valoran-que-tengamos-la-mas-amplia-variedad-de-productos-del-mundo-y-nuestras-ofertas/" title="Graciela Cusquillo, responsable de &#8216;Tu Mercado&#8217;: “He aprendido muchísimo de mis clientes que además valoran que tengamos la más amplia variedad de productos del mundo y nuestras ofertas”"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/04/wp-1618034172400-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/04/wp-1618034172400-326x245.jpg 326w, https://pamplonaactual.com/wp-content/uploads/2021/04/wp-1618034172400-300x225.jpg 300w, https://pamplonaactual.com/wp-content/uploads/2021/04/wp-1618034172400.jpg 800w, https://pamplonaactual.com/wp-content/uploads/2021/04/wp-1618034172400-768x576.jpg 768w, https://pamplonaactual.com/wp-content/uploads/2021/04/wp-1618034172400-678x509.jpg 678w, https://pamplonaactual.com/wp-content/uploads/2021/04/wp-1618034172400-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/graciela-cusquillo-responsable-de-tu-mercado-he-aprendido-muchisimo-de-mis-clientes-que-ademas-valoran-que-tengamos-la-mas-amplia-variedad-de-productos-del-mundo-y-nuestras-ofertas/" title="Graciela Cusquillo, responsable de &#8216;Tu Mercado&#8217;: “He aprendido muchísimo de mis clientes que además valoran que tengamos la más amplia variedad de productos del mundo y nuestras ofertas”" rel="bookmark">
			Graciela Cusquillo, responsable de &#8216;Tu Mercado&#8217;: “He aprendido muchísimo de mis clientes que además valoran que tengamos la más amplia variedad de productos del mundo y nuestras ofertas”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">10 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/graciela-cusquillo-responsable-de-tu-mercado-he-aprendido-muchisimo-de-mis-clientes-que-ademas-valoran-que-tengamos-la-mas-amplia-variedad-de-productos-del-mundo-y-nuestras-ofertas/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Situada en la Avenida de Villava 14, Tu Mercado, en el barrio de la Txantrea se ha convertido gracias a su experiencia durante muchos a&ntilde;os en el comercio de alimentaci&oacute;n de referencia en Navarra para <a class="mh-excerpt-more" href="https://pamplonaactual.com/graciela-cusquillo-responsable-de-tu-mercado-he-aprendido-muchisimo-de-mis-clientes-que-ademas-valoran-que-tengamos-la-mas-amplia-variedad-de-productos-del-mundo-y-nuestras-ofertas/" title="Graciela Cusquillo, responsable de &#8216;Tu Mercado&#8217;: “He aprendido muchísimo de mis clientes que además valoran que tengamos la más amplia variedad de productos del mundo y nuestras ofertas”">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item clearfix post-310475 post type-post status-publish format-standard has-post-thumbnail category-barrios category-buztintxuri category-negocios-al-dia">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://pamplonaactual.com/en-carniceria-charcuteria-irina-ofrecemos-todo-tipo-de-productos-carnicos-y-elaborados-sin-conservantes-colorantes-gluten-ni-lactosa-porque-somos-lo-que-comemos/" title="“En Carnicería Charcutería Irina ofrecemos todo tipo de productos cárnicos y elaborados sin conservantes, colorantes, gluten ni lactosa porque somos lo que comemos”"><img width="326" height="245" src="https://pamplonaactual.com/wp-content/uploads/2021/04/030AEB56-5865-441B-98AC-03D1579B64A0-326x245.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://pamplonaactual.com/wp-content/uploads/2021/04/030AEB56-5865-441B-98AC-03D1579B64A0-326x245.jpeg 326w, https://pamplonaactual.com/wp-content/uploads/2021/04/030AEB56-5865-441B-98AC-03D1579B64A0-300x225.jpeg 300w, https://pamplonaactual.com/wp-content/uploads/2021/04/030AEB56-5865-441B-98AC-03D1579B64A0.jpeg 800w, https://pamplonaactual.com/wp-content/uploads/2021/04/030AEB56-5865-441B-98AC-03D1579B64A0-768x576.jpeg 768w, https://pamplonaactual.com/wp-content/uploads/2021/04/030AEB56-5865-441B-98AC-03D1579B64A0-678x509.jpeg 678w, https://pamplonaactual.com/wp-content/uploads/2021/04/030AEB56-5865-441B-98AC-03D1579B64A0-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Barrios			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://pamplonaactual.com/en-carniceria-charcuteria-irina-ofrecemos-todo-tipo-de-productos-carnicos-y-elaborados-sin-conservantes-colorantes-gluten-ni-lactosa-porque-somos-lo-que-comemos/" title="“En Carnicería Charcutería Irina ofrecemos todo tipo de productos cárnicos y elaborados sin conservantes, colorantes, gluten ni lactosa porque somos lo que comemos”" rel="bookmark">
			“En Carnicería Charcutería Irina ofrecemos todo tipo de productos cárnicos y elaborados sin conservantes, colorantes, gluten ni lactosa porque somos lo que comemos”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://pamplonaactual.com/2021/04/">9 abril, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://pamplonaactual.com/en-carniceria-charcuteria-irina-ofrecemos-todo-tipo-de-productos-carnicos-y-elaborados-sin-conservantes-colorantes-gluten-ni-lactosa-porque-somos-lo-que-comemos/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Con tres meses de trayectoria, Carnicer&iacute;a Irina es todo un referente en el barrio de Buztintxuri por la calidad y variedad de sus productos en un local di&aacute;fano y totalmente nuevo. Adem&aacute;s ofrecen productos de <a class="mh-excerpt-more" href="https://pamplonaactual.com/en-carniceria-charcuteria-irina-ofrecemos-todo-tipo-de-productos-carnicos-y-elaborados-sin-conservantes-colorantes-gluten-ni-lactosa-porque-somos-lo-que-comemos/" title="“En Carnicería Charcutería Irina ofrecemos todo tipo de productos cárnicos y elaborados sin conservantes, colorantes, gluten ni lactosa porque somos lo que comemos”">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</div><div id="text-228" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Grupo Iryal</span></h4>			<div class="textwidget"><!-- Error, Anuncio (18) no está disponible en este momento debido a programación / presupuesto / geolocalización / restricciones móviles! -->
</div>
		</div><div id="media_video-10" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">#ComproMetidos Sonrisas de Comida</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-311807-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/TUIgHIV9W2c?_=1" /><a href="https://youtu.be/TUIgHIV9W2c">https://youtu.be/TUIgHIV9W2c</a></video></div></div><div id="text-191" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Espacio creativo Ana Pagola</span></h4>			<div class="textwidget"><div class="a-single a-61"><a class="gofollow" data-track="NjEsMCwxLDYw" href="https://www.instagram.com/espaciocreativoanapagola/?hl=es/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/04/AnaPagola300x600.jpg" /></a>
</div>
</div>
		</div><div id="text-192" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Publicidad</span></h4>			<div class="textwidget"><div class="a-single a-55"><a class="gofollow" data-track="NTUsMCwxLDYw" href="https://www.caixabank.com/es/home_es.html/" target="_blank" rel="noopener"><img src="https://pamplonaactual.com/wp-content/uploads/2021/03/300x250_FUSION_GENERICA.gif" /></a>
</div>
</div>
		</div><div id="mh_magazine_posts_lineup-9" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://pamplonaactual.com/navarra/" class="mh-widget-title-link">Noticias de Navarra</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix">
							<article class="mh-posts-lineup-item clearfix post-311814 post type-post status-publish format-video has-post-thumbnail category-educacion category-navarra post_format-post-format-video">
								<figure class="mh-posts-lineup-thumb">
									<a href="https://pamplonaactual.com/el-gobierno-de-navarra-reducira-las-tarifas-de-las-escuelas-infantiles-hasta-el-75-en-funcion-de-la-renta-de-las-familias/" title="El Gobierno de Navarra reducirá las tarifas de las escuelas infantiles hasta el 75% en función de la renta de las familias"><img width="800" height="438" src="https://pamplonaactual.com/wp-content/uploads/2020/03/170320rueda-3-800x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" />									</a>
								</figure>
																	<div class="mh-image-caption mh-posts-lineup-category">
										Educación									</div>
																<div class="mh-posts-lineup-caption">
									<div class="mh-posts-lineup-content">
										<h2 class="mh-posts-lineup-title">
											<a href="https://pamplonaactual.com/el-gobierno-de-navarra-reducira-las-tarifas-de-las-escuelas-infantiles-hasta-el-75-en-funcion-de-la-renta-de-las-familias/" title="El Gobierno de Navarra reducirá las tarifas de las escuelas infantiles hasta el 75% en función de la renta de las familias" rel="bookmark">
												El Gobierno de Navarra reducirá las tarifas de las escuelas infantiles hasta el 75% en función de la renta de las familias											</a>
										</h2><div class="mh-excerpt">Adem&aacute;s, se prev&eacute;n crear 1.173 plazas de educaci&oacute;n infantil en los pr&oacute;ximos tres a&ntilde;os El Gobierno de Navarra ha decidido reducir las tarifas de escolarizaci&oacute;n en las escuelas infantiles p&uacute;blicas 0-3 seg&uacute;n la renta de <a class="mh-excerpt-more" href="https://pamplonaactual.com/el-gobierno-de-navarra-reducira-las-tarifas-de-las-escuelas-infantiles-hasta-el-75-en-funcion-de-la-renta-de-las-familias/" title="El Gobierno de Navarra reducirá las tarifas de las escuelas infantiles hasta el 75% en función de la renta de las familias">[...]</a></div><ul class="mh-posts-lineup-more">
							<li class="mh-posts-lineup-more-item post-311791 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/navarra-adaptara-los-quitamiedos-de-22-carreteras-con-una-inversion-de-400-000-euros/" title="Navarra adaptará los quitamiedos de 22 carreteras con una inversión de 400.000 euros" rel="bookmark">
										Navarra adaptará los quitamiedos de 22 carreteras con una inversión de 400.000 euros									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-311675 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/navarra-convoca-una-oposicion-de-157-plazas-para-el-puesto-de-trabajo-de-servicios-generales/" title="Navarra convoca una oposición de 157 plazas para el puesto de trabajo de Servicios Generales" rel="bookmark">
										Navarra convoca una oposición de 157 plazas para el puesto de trabajo de Servicios Generales									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-311620 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/la-dgt-anuncia-que-incorporara-cuatro-nuevos-examinadores-a-la-jefatura-provincial-de-trafico-de-navarra/" title="La DGT anuncia que incorporará cuatro nuevos examinadores a la Jefatura Provincial de Tráfico de Navarra" rel="bookmark">
										La DGT anuncia que incorporará cuatro nuevos examinadores a la Jefatura Provincial de Tráfico de Navarra									</a>
								</h3>
							</li>							<li class="mh-posts-lineup-more-item post-311555 post type-post status-publish format-standard has-post-thumbnail category-navarra">
								<h3 class="mh-posts-lineup-more-title">
									<a href="https://pamplonaactual.com/aprogc-pide-al-parlamento-de-navarra-redoblar-esfuerzos-para-acabar-con-toda-conducta-de-odio-a-los-guardias-civiles/" title="APROGC pide al Parlamento de Navarra &#8220;redoblar esfuerzos&#8221; para &#8220;acabar con toda conducta de odio a los guardias civiles&#8221;" rel="bookmark">
										APROGC pide al Parlamento de Navarra &#8220;redoblar esfuerzos&#8221; para &#8220;acabar con toda conducta de odio a los guardias civiles&#8221;									</a>
								</h3>
							</li></ul>
</div>
</div>
</article>
</div>
</div><div id="text-208" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">TE LO LLEVO</span></h4>			<div class="textwidget"><p><a href="https://www.callejeronavarra.es/" target="_blank" rel="noopener"><img src="https://navarrasur.es/wp-content/uploads/2021/03/TeLoLlevo300x479.jpg" /></a></p>
</div>
		</div>
<div id="wpp-2" class="mh-widget popular-posts">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Lo más leído de Pamplona actual</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://pamplonaactual.com/mas-de-21-000-contribuyentes-han-consultado-hoy-su-propuesta-de-declaracion-de-la-renta-en-la-web-de-la-hacienda-foral-de-navarra/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/311401-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/mas-de-21-000-contribuyentes-han-consultado-hoy-su-propuesta-de-declaracion-de-la-renta-en-la-web-de-la-hacienda-foral-de-navarra/" class="wpp-post-title" target="_self">Más de 21.000 contribuyentes han consultado hoy su propuesta de declaración de la renta en la web de la Hacienda Foral de Navarra</a>
</li>
<li>
<a href="https://pamplonaactual.com/graciela-cusquillo-responsable-de-tu-mercado-he-aprendido-muchisimo-de-mis-clientes-que-ademas-valoran-que-tengamos-la-mas-amplia-variedad-de-productos-del-mundo-y-nuestras-ofertas/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/311065-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/graciela-cusquillo-responsable-de-tu-mercado-he-aprendido-muchisimo-de-mis-clientes-que-ademas-valoran-que-tengamos-la-mas-amplia-variedad-de-productos-del-mundo-y-nuestras-ofertas/" class="wpp-post-title" target="_self">Graciela Cusquillo, responsable de &#8216;Tu Mercado&#8217;: “He aprendido muchísimo de mis clientes que además valoran que tengamos la más amplia variedad de productos del mundo y nuestras ofertas”</a>
</li>
<li>
<a href="https://pamplonaactual.com/en-carniceria-charcuteria-irina-ofrecemos-todo-tipo-de-productos-carnicos-y-elaborados-sin-conservantes-colorantes-gluten-ni-lactosa-porque-somos-lo-que-comemos/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/310475-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/en-carniceria-charcuteria-irina-ofrecemos-todo-tipo-de-productos-carnicos-y-elaborados-sin-conservantes-colorantes-gluten-ni-lactosa-porque-somos-lo-que-comemos/" class="wpp-post-title" target="_self">“En Carnicería Charcutería Irina ofrecemos todo tipo de productos cárnicos y elaborados sin conservantes, colorantes, gluten ni lactosa porque somos lo que comemos”</a>
</li>
<li>
<a href="https://pamplonaactual.com/pamplona-modifica-la-gestion-de-la-atencion-a-domicilio-mediante-la-creacion-de-una-nueva-empresa-municipal/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/311300-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/pamplona-modifica-la-gestion-de-la-atencion-a-domicilio-mediante-la-creacion-de-una-nueva-empresa-municipal/" class="wpp-post-title" target="_self">Pamplona modifica la gestión de la atención a domicilio mediante la creación de una nueva empresa municipal</a>
</li>
<li>
<a href="https://pamplonaactual.com/amor-sin-freno-una-pareja-tiene-un-percance-con-el-freno-de-mano-y-acaban-chocando-contra-una-casa-de-campo-en-navarra/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/311267-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/amor-sin-freno-una-pareja-tiene-un-percance-con-el-freno-de-mano-y-acaban-chocando-contra-una-casa-de-campo-en-navarra/" class="wpp-post-title" target="_self">&#8216;Amor sin freno&#8217;: una pareja tiene un &#8216;percance&#8217; con el freno de mano y acaban chocando contra una casa de campo en Navarra</a>
</li>
<li>
<a href="https://pamplonaactual.com/navarra-inmersa-en-la-cuarta-ola-los-casos-se-disparan-en-el-ultimo-dia/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/310478-featured-75x75.jpeg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/navarra-inmersa-en-la-cuarta-ola-los-casos-se-disparan-en-el-ultimo-dia/" class="wpp-post-title" target="_self">Navarra, inmersa en la cuarta ola: los casos se disparan en el último día</a>
</li>
<li>
<a href="https://pamplonaactual.com/detenido-tras-cargarse-con-su-vehiculo-la-barrera-de-un-centro-comercial-de-pamplona-para-marcharse-sin-pagar/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/311226-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/detenido-tras-cargarse-con-su-vehiculo-la-barrera-de-un-centro-comercial-de-pamplona-para-marcharse-sin-pagar/" class="wpp-post-title" target="_self">Detenido tras cargarse con su vehículo la barrera de un centro comercial de Pamplona para marcharse sin pagar</a>
</li>
<li>
<a href="https://pamplonaactual.com/chivite-entiende-que-algunas-ccaa-pidan-mantener-el-estado-de-alarma-aunque-recuerda-que-navarra-no-ha-tenido-problema-de-respaldo-a-medidas-sanitarias-por-parte-de-la-justicia/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/311458-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/chivite-entiende-que-algunas-ccaa-pidan-mantener-el-estado-de-alarma-aunque-recuerda-que-navarra-no-ha-tenido-problema-de-respaldo-a-medidas-sanitarias-por-parte-de-la-justicia/" class="wpp-post-title" target="_self">Chivite entiende que algunas CCAA pidan mantener el estado de alarma aunque recuerda que Navarra no ha tenido problema de respaldo a medidas sanitarias por parte de la justicia</a>
</li>
<li>
<a href="https://pamplonaactual.com/salud-activa-desde-manana-un-sistema-de-autocita-para-intensificar-la-vacunacion-frente-al-covid-19-en-la-poblacion-general/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/311677-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/salud-activa-desde-manana-un-sistema-de-autocita-para-intensificar-la-vacunacion-frente-al-covid-19-en-la-poblacion-general/" class="wpp-post-title" target="_self">Salud activa desde mañana un sistema de autocita para intensificar la vacunación frente al COVID-19 en la población general</a>
</li>
<li>
<a href="https://pamplonaactual.com/el-alcalde-de-pamplona-enrique-maya-se-vacuna-contra-la-covid-19/" target="_self"><img src="https://pamplonaactual.com/wp-content/uploads/wordpress-popular-posts/311145-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://pamplonaactual.com/el-alcalde-de-pamplona-enrique-maya-se-vacuna-contra-la-covid-19/" class="wpp-post-title" target="_self">El alcalde de Pamplona, Enrique Maya, se vacuna contra la Covid-19</a>
</li>
</ul>

</div>
<div id="custom_html-14" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">La televisión digital de Pamplona</span></h4><div class="textwidget custom-html-widget"><a href="https://pamplonatelevision.es/" target="_blank" rel="noopener"><img src="https://sticknoticias.com/wp-content/uploads/2018/09/PTVdef.gif" /></a>
</div></div><div id="text-241" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Cocinas Larra</span></h4>			<div class="textwidget"><div class="a-single a-63"><a class="gofollow" data-track="NjMsMCwxLDYw" href="https://www.cocinaslarra.com/es/" target="_blank" rel="noopener"><img src="
https://pamplonaactual.com/wp-content/uploads/2021/04/CocinasLarra300x600.jpg" /></a></div>
</div>
		</div></aside>
</div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="onesignalwidget-2" class="mh-footer-widget widget_onesignalwidget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Suscríbete a nuestras notificaciones</span></h6><a href="#" class="OneSignal-prompt">Noticias instantáneas</a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
				<div id="text-184" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Cobertura</span></h6>			<div class="textwidget"><p>Contamos con diarios digitales en:</p>
<ul>
<li><a href="http://navarranorte.es" target="_blank" rel="noopener">Noticias sobre la zona norte de Navarra</a></li>
<li><a href="https://www.navarrasur.es/" target="_blank" rel="noopener">Las noticias de la zona centro y Ribera  de Navarra</a></li>
<li><a href="https://zizurardoi.com" target="_blank" rel="noopener">Noticias del sur de la cuenca de Pamplona</a></li>
<li><a href="https://estelladigital.com/" target="_blank" rel="noopener">Noticias de Estella y Tierra Estella</a></li>
<li><a href="http://sarrigurenweb.com" target="_blank" rel="noopener">Noticias sobre el Valle de Egüés</a></li>
<li><a href="http://berriozar.info" target="_blank" rel="noopener">Las Noticias de Berriozar </a></li>
<li><a href="http://sticknoticias.com" target="_blank" rel="noopener">Noticias generales en España</a></li>
<li><a href="http://euskadinoticias.es" target="_blank" rel="noopener">Las noticias de Euskadi</a></li>
<li><a href="http://riojaactual.com" target="_blank" rel="noopener">La actualidad en La Rioja</a></li>
</ul>
<p>&nbsp;</p>
</div>
		</div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
				<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Agencia de comunicación digital</span></h6><a href="https://comunikaze.com"><img width="300" height="71" src="https://pamplonaactual.com/wp-content/uploads/2019/02/Comunikaze-300x71.jpg" class="image wp-image-206270  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>			</div>
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
				<div id="media_video-5" class="mh-footer-widget widget_media_video"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Vídeo</span></h6><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-311807-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wKun1cPXJww&#038;_=2" /><a href="https://www.youtube.com/watch?v=wKun1cPXJww">https://www.youtube.com/watch?v=wKun1cPXJww</a></video></div></div>			</div>
			</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="menu"><li id="menu-item-181689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-181689"><a href="https://pamplonaactual.com/aviso-legal/">Aviso legal</a></li>
<li id="menu-item-181688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181688"><a href="https://pamplonaactual.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-181687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181687"><a href="https://pamplonaactual.com/condiciones-de-uso/">Condiciones de uso</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2021 | Noticias de Pamplona. Editado por la empresa Comunikaze Sociedad Microcooperativa <a href="http://www.comunikaze.com/" title="Tu comunicación digital en buenas manos" rel="nofollow">COMUNIKAZE</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38849066-1', 'auto');
  ga('send', 'pageview');
ga('create', 'UA-16058982-1', {'name': 'andaluciainformacion'}); // Tracker de AndaluciaInformacion.

ga('andaluciainformacion.send', 'pageview')// Mandamos el Tracker de AndaluciaInformacion.

ga('create', 'UA-16058982-2', {'name': 'andaluciainformacion2'}); // Tracker de propiedad Andaluciainformacion2.

ga('andaluciainformacion2.send', 'pageview')// Mandamos el Tracker de propiedad Andaluciainformacion2.

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/pamplonaactual.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://pamplonaactual.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://pamplonaactual.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>


</body>
</html>